 

 










                                                







     









                                                    


        

 




<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->

  <head>   <script type="text/javascript">
     var _iub = _iub || [];
     var crtg_content = ""; // fix for some criteo scripts
     _iub.csConfiguration = {
               cookiePolicyId: 301828,
               siteId: 260009,
               enableRemoteConsent: true,
               reloadOnConsent: true,
               rebuildIframe: true,
               banner: {
                   applyStyles: false,
                   prependOnBody: true,
                   content: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
               }
     };
     (function (w, d) {
       var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
       if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
     })(window, document);
   </script>
   <link rel="stylesheet" type="text/css" href="http://www.stqn.it/nuhp_static/css/components/iubenda.min.css" />

          
    <meta charset="utf-8"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
            <meta name="robots" content="index,follow"/>
        <meta name="apple-itunes-app" content="app-id=382384940"/>
    <meta name="viewport" content="width=device-width"/>
        <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="icon" sizes="192x192" href="http://www.stqn.it/nuhp_static/img/mobile-web-app-icon-qn.png"/>
    <link rel="apple-touch-icon" sizes="192x192" href="http://www.stqn.it/nuhp_static/img/mobile-web-app-icon-qn.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="192x192" href="http://www.stqn.it/nuhp_static/img/mobile-web-app-icon-qn.png"/>
        <!--[if lt IE 9]><script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
    </script><![endif]-->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>

    
                                                                        
                                                            
                                <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "url": "http://www.cavallomagazine.it/christian-da-pos-che-vive-nel-branco-con-i-suoi-stalloni-arabi-1.4466220",
      "articleSection": "CavalloMagazine",
      "postId": "1.4466220",
      "datePublished": "2019-02-28 09:13:06",
      "dateCreated": "2019-02-28 09:13:06",
      "image": {
        "@type": "ImageObject",
        "url": "https://cdn.quotidiano.net/polopoly_fs/1.4463565.1551341586!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg",
        "height": 680,
        "width": 380
      },
      "thumbnailUrl": "https://cdn.quotidiano.net/polopoly_fs/1.4463565.1551341586!/httpImage/image.jpg_gen/derivatives/wide_154/image.jpg",
      "wordCount": "140",
      "timeRequired": "PT46S",
      "headline": "Christian Da Pos, che vive nel branco con i suoi stalloni Arabi",
      "name": "Christian Da Pos, che vive nel branco con i suoi stalloni Arabi",
      "author": "Maria Cristina Magri",
      "creator": "Maria Cristina Magri",
      "publisher": {
        "@type": "Organization",
        "name": "Monrif Net",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.stqn.it/nuhp_static/img/logos/logo_MonrifNet.png",
            "height": 323,
            "width": 60
        }
      },
      "dateline": "Bologna, 28 febbraio 2019",
      "contentLocation": "Bologna",
      "keywords": [ "christian da pos", "etologia", "addestramento", "lavoro in liberta", "show", "spettacolo equestre", "cavalli", "stalloni", "purosangue arabi", "psa", "the natural horseman", "people & horses", "leggere", "in edicola", "386", "cavallo magazine 386" ],
      "about": "Sul numero di marzo&nbsp;2019 di Cavallo Magazine, ora in edicola, l'intervista a Christian Da Pos che racconta la sua vita, il suo lavoro e i suoi cavalli. Servizio di Maria Cristina Magri, fotografie di Massimo Argenziano",
      "articleBody": "Bologna, 28 febbraio 2019 -&nbsp;Christian Da Pos è l'unico al mondo a presentare uno spettacolo con stalloni Arabi in libertà: più che uno show, una dimostrazione di connessione e legami costruiti sulla fiducia.&nbsp; Nell'intervista a cura di Maria Cristina Magri, con le fotografie di Massimo Argenziano, Da Pos racconta la sua vita, i suoi Psa&nbsp;e il suo lavoro: un racconto a cuore aperto, che ci fa apprezzare ancora di più il suo show, la punta di un iceberg fatto di ore, giorni e anni passati tra e con i cavalli. Lo trovate sul numero di Cavallo Magazine ora in edicola, quello di marzo 2019: buona lettura! Cavallo Magazine di marzo 2019 é in distribuzione nelle edicole dal 25 febbraio Per abbonarsi - clicca qui -&nbsp; oppure App Store - clicca qui -&nbsp; Google play&nbsp; - clicca qui - &nbsp;"
    }
    </script>
    
    <meta property="og:site_name" content="Cavallo Magazine" id="siteFB"/>
        
    <title>Christian Da Pos, che vive nel branco con i suoi stalloni Arabi</title>
            <meta property="og:title" content="Christian Da Pos, che vive nel branco con i suoi stalloni Arabi - Cavallo" id="titleFB"/>
        <meta property="og:locale" content="it_IT" id="localeFB"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@cavallomagazine"/>
    <meta name="twitter:title" content="Christian Da Pos, che vive nel branco con i suoi stalloni Arabi - Cavallo"/>

        
                
                                            


            <meta name="description" content="Sul numero di marzo&nbsp;2019 di Cavallo Magazine, ora in edicola, l'intervista a Christian Da Pos che racconta la sua vita, il suo lavoro e i suoi cavalli. Servizio di Maria Cristina Magri, fotografie di Massimo Argenziano"/>
        <meta property="og:description" content="Sul numero di marzo&nbsp;2019 di Cavallo Magazine, ora in edicola, l'intervista a Christian Da Pos che racconta la sua vita, il suo lavoro e i suoi cavalli. Servizio di Maria Cristina Magri, fotografie di Massimo Argenziano" id="descFB"/>
        <meta name="twitter:description" content="Sul numero di marzo&nbsp;2019 di Cavallo Magazine, ora in edicola, l'intervista a Christian Da Pos che racconta la sua vita, il suo lavoro e i suoi cavalli. Servizio di Maria Cristina Magri, fotografie di Massimo Argenziano"/>
        <meta name="author" content="MonrifNet"/>

                
    <meta property="og:image" content="https://cdn.quotidiano.net/polopoly_fs/1.4463565.1551341586!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg" name="imgFB" id="imgFB"/>
    <meta property="twitter:image" content="https://cdn.quotidiano.net/polopoly_fs/1.4463565.1551341586!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg"/>

                    <link rel="canonical" href="http://www.cavallomagazine.it/christian-da-pos-che-vive-nel-branco-con-i-suoi-stalloni-arabi-1.4466220"/>
        <meta property="og:url" content="http://www.cavallomagazine.it/christian-da-pos-che-vive-nel-branco-con-i-suoi-stalloni-arabi-1.4466220" id="canonicalFB"/>
    
            <meta property="lp:url" content="http://www.cavallomagazine.it/christian-da-pos-che-vive-nel-branco-con-i-suoi-stalloni-arabi-1.4466220"/>        <meta property="og:type" content="article"/>
                    <meta property="og:article:section" content="cavallomagazine"/>
                
    
            <meta name="google-site-verification" content="Vl0CZl6S74JTxWvUsyEO2hkXb0p9rtWOgyIIn-JjyOc"/>
        
                <link rel="alternate" href="android-app://com.mobilesrepublic.qnet/http/www.cavallomagazine.it/christian-da-pos-che-vive-nel-branco-con-i-suoi-stalloni-arabi-1.4466220"/>
    
            <link rel="stylesheet" type="text/css" href="http://www.stqn.it/nuhp_static/css/style.min.css?v=19"/>
        <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/file_generali/css/nuhp/style.min.css?v=19" /><![endif]-->
                
                <link type="text/css" href="http://www.stqn.it/nuhp_static/css/cavallo.min.css?v=19" rel="stylesheet"/>
    
    
        
      

      
        <script type="text/javascript">
        MonrifPolopolyUtility = {};
                            MonrifPolopolyUtility.subject = "cavallomagazine";
                            MonrifPolopolyUtility.top_subject = "cavallomagazine";
                                        MonrifPolopolyUtility.polopolyid = "1.4466220";
                            MonrifPolopolyUtility.site = "monrif.site.cavallo";
                            MonrifPolopolyUtility.page = "monrif.site.cavallo";
                            MonrifPolopolyUtility.parent = "monrif.site.cavallo";
                            MonrifPolopolyUtility.page_type = "articolo";
                            MonrifPolopolyUtility.page_type_ext = false;
                            MonrifPolopolyUtility.keywords = "CavalloMagazine, christian da pos, etologia, addestramento, lavoro in liberta,  show, spettacolo equestre, cavalli, stalloni, purosangue arabi, psa, the natural horseman, people & horses, leggere, in edicola, 386, cavallo magazine 386";
                ga_global_variables = {
            'dimension1' : MonrifPolopolyUtility.subject || '',
            'dimension2' : MonrifPolopolyUtility.site || '',
            'dimension3' : MonrifPolopolyUtility.page || '',
            'dimension4' : MonrifPolopolyUtility.parent || '',
            'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
            'dimension6' : MonrifPolopolyUtility.polopolyid || '',
            'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
        };
        
                                MonrifPolopolyUtility.aggregatorValues = {
                                                datePublished: 1551341589000,
                                                    creatorId: "f49e40b9328b06e191d68812e27a7eb8",
                                                        bordero: "",
                                        wordCount: 140,
                                    categorization: {
                people: "christian da pos",
                organisations: "",
                locations: "",
                tags: "etologia, addestramento, lavoro in liberta, show, spettacolo equestre, cavalli, stalloni, purosangue arabi, psa, the natural horseman, people & horses, leggere, in edicola, 386, cavallo magazine 386"
            },
            galleryFotoIndex: 0,
            speed: {
                site: "cavallo",
                department: "nazionale",
                pageType: "articolo"
            },
            name: "Christian Da Pos, che vive nel branco con i suoi stalloni Arabi"
        };
        
    </script>

                <script type="text/javascript">
            MonrifPolopolyUtility.TagManager = {};
            if('top_subject' in MonrifPolopolyUtility)
                MonrifPolopolyUtility.TagManager.subject = MonrifPolopolyUtility.top_subject;
            else if('subject' in MonrifPolopolyUtility)
                MonrifPolopolyUtility.TagManager.subject = MonrifPolopolyUtility.subject;
            if('polopolyid' in MonrifPolopolyUtility)
                MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
            if('keywords' in MonrifPolopolyUtility)
                MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords;
        </script>
        <script type="text/javascript">
function getConsentGivenFromRequest() {
    if(location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
        window.consentIsGiven = true;
        return true;
    }
    return false;
}
function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if(consentGivenFromRequest === true) return true;
    if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false)) return consentIsGiven;
    if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || '';
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
    var cs = document.cookie.split(';');
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-local') == 0||cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
            consentIsGiven = true;
            break;
        }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
}
</script>
<!-- INIZIO HEADER CRITEO -->
<script type="text/plain" class="_iub_cs_activate">
if(isConsentGiven()) {
    var crtg_nid="1839";
    var crtg_cookiename="cto_spewrta";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);

    //Inizio Codice criteo
    var splitkey = crtg_content.split('|');
    for(var i= 0; i < splitkey.length; i++)
    {
        splitkey[i]=splitkey[i].replace("|",'');
    }
    splitkey.pop();
    //Fine Codice criteo
}
</script>
<!-- FINE HEADER CRITEO -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  if(isConsentGiven()) {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  }
</script>
<script type="text/javascript">
function hideMasthead() {
	document.getElementById('masthead_ad').style.display = "none";
}
function showMasthead() {
	document.getElementById('masthead_ad').style.display = "inline";
}

var isDevice = function (device) {
	var w1 = window.innerWidth;
	var w2 = document.documentElement.clientWidth;
	var w3 = window.outerWidth;
	var w = 980;
	if (w1 && w1 != 980) {
		w = w1;
	} else if (w2 && w2 != 980) {
		w = w2;
	} else if (w3 && w3 != 980) {
		w = w3;
	}
	var mobileCondition = w < 700;
	if (device == "mobile") {
		return mobileCondition;
	} else {
		return !mobileCondition;
	}
}
conditionalGoogletagDisplay = function (divGptAd, condition) {
	if (condition == undefined) {
		condition = "desktop";
	} else if (typeof(condition) == "function") {
		condition = condition();
	} else if (typeof(condition) == "string") {
        if (tagmanagerdefinedslotdevices) {
            if (divGptAd in tagmanagerdefinedslotdevices) {
                condition = isDevice(tagmanagerdefinedslotdevices[divGptAd]);
            } else {
                condition = false;
            }
        } else {
            condition = isDevice(condition);
        }
	}
    condition = condition && isConsentGiven();
	if (condition) {
		googletag.cmd.push(function() { googletag.display(divGptAd); });
	}
};
</script>

<script type="text/plain" class="_iub_cs_activate">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</script>
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211">

    <script>document.write('<meta property="lp:channel" content="' + (isDevice("mobile") ? 'mobile' : 'desktop' ) + '"/>');</script>
    <script type="text/javascript" src="http://l.lp4.io/app/52/13/39/5213393ad9d93ef27b000000.js"></script>

  </head>
<body>

          <div id="div-gpt-ad-overlay">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-overlay", "desktop");
	</script>
</div>

<div id="div-gpt-ad-overlay-oop">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-overlay-oop", "desktop");
	</script>
</div>

                    <div id="div-gpt-ad-interstitial-mobile">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-interstitial-mobile", "mobile");
	</script>
</div>

<div id="div-gpt-ad-interstitial-mobile-oop">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-interstitial-mobile-oop", "mobile");
	</script>
</div>

      
<!-- Begin comScore Tag -->
<script type="text/plain" class="_iub_cs_activate">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19617957" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19617957&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->



    <div class="container wrapper-skin-qn testata canale canale-cavallo testata-cavallo article ">


<div id="Leader" class="center">
                      <div id="div-gpt-ad-50-mobile">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-50-mobile", "mobile");
	</script>
</div>

                <div id="div-gpt-ad-leaderboard-728-or-skin">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-leaderboard-728-or-skin", "desktop");
	</script>
</div>

      </div>

    
        	

	<!-- Header -->	
	<div id="Header" class="header lp_main_menu">
	
		
		<!-- Head: Branding & Nav -->
		<header id="Head" class="row">
			<div class="block1">

				<!-- Branding -->
				<div id="Branding">
					<a href="http://www.quotidiano.net/"><i class="icon-qn"></i></a>
				</div>

				<!-- Toggle Nav, for mobile -->
				<div class="nav-toggle"><a href="" class="usher" data-target="#NavContainer"><i class="icon-toggle"></i></a></div>

				<!-- Container nav and options -->
				<div id="NavContainer">
					<!-- Nav Primary -->
					<nav id="PrimaryNavigation" class="primary-navigation">
						<ul>
							
							
							<li><a href="http://www.quotidiano.net/" class="slidify" data-index="0" data-target=".section-news">NEWS</a></li>
							
							
							
							<li><a href="http://www.quotidiano.net/sport/" class="slidify" data-index="1" data-target=".section-sport">SPORT</a></li>
							
							
							
							<li><a href="http://www.motorionline.com/" class="slidify" data-index="2" data-target=".section-motori">MOTORI</a></li>
							
							
							
							<li><a href="http://pinkitalia.it/" class="slidify" data-index="3" data-target=".section-donna">DONNA</a></li>
							
							
							
							<li><a href="http://www.bookmoda.com/" class="slidify" data-index="4" data-target=".section-fashion">FASHION</a></li>
							
							
							
							<li><a href="http://www.quotidiano.net/caffè/" class="slidify" data-index="5" data-target=".section-spettacolo">SPETTACOLO</a></li>
							
							
							
							<li><a href="http://www.hwupgrade.it/" class="slidify" data-index="6" data-target=".section-tech">TECH</a></li>
							
							
							<li><a href="http://www.quotidiano.net/video/">HD</a></li>
							<li><a href="http://www.impresadigitale.net/" class="slidify" data-index="7" data-target=".section-servizi">SERVIZI</a></li>
						</ul>
					</nav>
					<!-- /primarynav -->
					
					
					<!-- Search -->
					<div id="Search">
						<a href=""><i class="icon-search"></i></a>
					</div>				
					
					<!-- Weather -->
					<div id="Weather">
						<script id="WeatherHeaderTemplate" type="text/x-handlebars-template" data-weather="render">
						
						<a href="#" class="usher" data-target="#Head .WeatherWidget"><i class="icon-{{weather-icon}}"></i>{{degrees}}&deg;</a>
						
						</script>
					</div>

					

					<!-- Weather -->
						<!-- Weather -->
<article class="WeatherWidget">
<script id="WeatherWidgetTemplate" type="text/x-handlebars-template" data-weather="render">

	<div class="WeatherTitle">
		<h3>{{city}}<a href=""><i class="icon-cog"></i></a></h3>
	</div>
	<div class="TheWeather">
		<div class="CurrentTime">{{time}}</div>
		<div class="WeatherIcon"><i class="icon-{{weather-icon}}"></i></div>
		<div class="celcius">{{degrees}}&deg;</div>
	</div>
	<div class="WeatherOther">
		<div class="third">
			<h4>Vento</h4>
			<p>da {{wind_direction}}<br />a {{wind}}km/h</p>
		</div>
	</div>	
	<h5><a href="{{url}}">Tutte le previsioni</a></h5>

</script>
</article>

					<!-- Searchbar -->
					<div class="row" id="SearchBar">
						<div class="block1">
								<form name="quicksearch" action="http://www.quotidiano.net/ricerca" method="get">
									<i class="icon-search"></i>			
									<input type="text" name="q" title="Cerca nel sito" id="SearchBox">
									<input type="hidden" value="search" name="a">
									<div id="SubmitButtonWrapper" class="pull-right"> 
										<input type="hidden" value="swishlastmodified" name="sort">
										<input type="submit" id="SubmitSearchBtn" class="btn" value="Search">
									</div>
								</form>
						</div>
					</div>					
					
				</div>
				<!-- /end nav container -->
				
				
			</div>
		</header>
		<!-- /head -->		


	</div>
	<!-- /header -->

					<div id="HeaderSections"></div>


                    
					<!-- Loghi testate -->
					<a href="#">
						<div class="row logoTestata"></div>
					</a>
                    

					
						<!-- Logo International Magazine -->
	<div class="cavallo-version">
		<a href="/english"><div class="logoTestata"></div></a>
		<!-- Social Widget  -->
		
		
<div class="social block1 qnet lp_social">
	<h4>SOCIAL</h4>
	<ul>
		<li class="socialbox_facebook"><a href="http://www.facebook.com/CavalloMagazine" target="_blank" title="Facebook"><em>Facebook</em><i class="icon-facebook"></i></a></li>
		
        <li class="socialbox_twitter"><a href="http://twitter.com/cavallomagazine" target="_blank" title="Twitter"><em>Twitter</em><i class="icon-twitter"></i></a></li>
        <li class="socialbox_gplus"><a href="https://plus.google.com/+cavallomagazine?prsrc=3" target="_blank" title="Google+"><em>Google+</em><i class="icon-gplus"></i></a></li>
		<li class="socialbox_youtube-pos"><a href="http://www.youtube.com/user/quotidianonet" target="_blank" title="YouTube"><em>YouTube</em><i class="icon-youtube-pos"></i></a></li>
		<li class="socialbox_pinterest"><a href="http://www.pinterest.com/cavallomagazine/" target="_blank" title="Pinterest"><em>Pinterest</em><i class="icon-pinterest"></i></a></li>
		<li class="socialbox_instagram"><a href="http://instagram.com/cavallomagazine/" target="_blank" title="Instagram"><em>Instagram</em><i class="icon-instagram"></i></a></li>
		<li>
            <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true" class="_iub_cs_activate" suppressedsrc="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" src="//cdn.iubenda.com/cookie_solution/empty.html"></iframe>
		</li>
	</ul>
</div>
		
	</div>


<!-- Primarynav -->
<nav class="cavallo-magazine primary-navigation row">  

		<!-- Toggle Nav, for mobile -->
		<div class="nav-toggle">
			<a href="" class="usher" data-target="#CavalloNav">
				<i class="icon-toggle"></i>
			</a>
		</div>

			<!-- SUBMENU -->
			<div id="EquestriSubmenu" class="sport-equestri-submenu">
    <div class="equestri-menu">
		<ul>
		<li><a href="http://www.cavallomagazine.it/tag/salto%20ostacoli">Salto Ostacoli</a></li>
    	<li><a href="http://www.cavallomagazine.it/tag/completo">Completo</a></li>
		<li><a href="http://www.cavallomagazine.it/tag/dressage">Dressage</a></li>
		<li><a href="http://www.cavallomagazine.it/tag/attacchi">Attacchi</a></li>
		<li><a href="http://www.cavallomagazine.it/tag/endurance">Endurance</a></li>
		<li><a href="http://www.cavallomagazine.it/tag/reining">Reining</a></li>
		<li><a href="http://www.cavallomagazine.it/tag/volteggio">Volteggio</a></li>
		<li><a href="http://www.cavallomagazine.it/tag/polo">Polo</a></li>
		<li><a href="http://www.cavallomagazine.it/tag/horseball">Horseball</a></li>
		<li><a href="http://www.cavallomagazine.it/tag/monta%20da%20lavoro">Monta da Lavoro</a></li>
		<li><a href="http://www.cavallomagazine.it/tag/equitazione%20paralimpica">Equitazione Paralimpica</a></li>
        </ul>
	</div>

	<div class="equestri-intro">
		<div class="notizia-altre alt-style">
            <div class="image">
    <img class="lazy" src="http://www.stqn.it/nuhp_static/img/lazy.png" data-original="https://immagini.quotidiano.net?url=http://www.cavallomagazine.it/polopoly_fs/1.4465142!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&amp;w=500&amp;h=500&amp;mode=clip" alt="Salto Ostacoli, all’Horses Riviera Resort i Campionati Italiani 2019 " title="Salto Ostacoli, all’Horses Riviera Resort i Campionati Italiani 2019 " width="100%" height="100%"/>
    <noscript><img src="https://immagini.quotidiano.net?url=http://www.cavallomagazine.it/polopoly_fs/1.4465142!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&amp;w=500&amp;h=500&amp;mode=clip" width="100%" height="100%"/></noscript>                       
</div>
<h3><a href="http://www.cavallomagazine.it/salto-ostacoli-all-horses-riviera-resort-i-campionati-italiani-2019-1.4465138">Salto Ostacoli, all’Horses Riviera Resort i Campionati Italiani 2019 </a></h3>
<p><p>I campi dell’Horses Riviera resort di San Giovanni in Marignano faranno da splendida cornice dall’11 al 14 aprile prossimo ai Campionati Italiani Assoluti di Salto ostacoli</p></p>
		</div>

		<ul class="equestri-list">
			<li><span>28/02/2019</span><a href="http://www.cavallomagazine.it/salto-ostacoli-all-horses-riviera-resort-i-campionati-italiani-2019-1.4465138">Salto Ostacoli, all’Horses Riviera Resort i Campionati Italiani 2019 </a></li>
<li><span>28/02/2019</span><a href="http://www.cavallomagazine.it/doha-comincia-il-circuito-global-1.4465088">Doha: comincia il circuito Global</a></li>
<li><span>28/02/2019</span><a href="http://www.cavallomagazine.it/ippica-capannelle-ancora-nessuna-soluzione-1.4464873">Ippica: Capannelle ancora nessuna soluzione</a></li>
<li><span>28/02/2019</span><a href="http://www.cavallomagazine.it/cavalli-che-curano-i-bambini-oncologici-1.4463766">Cavalli che curano i bambini oncologici</a></li>
		</ul>
	</div>
	
	
	
</div>

			<!-- /SUBMENU -->

	<div class="block1 hidden-mobile" id="CavalloNav">
		<ul>
			
				<li>
					
						<a href="http://www.cavallomagazine.it/" data-slug="home">Home
					
					</a>
				</li>
			
				<li>
					
						<a href="http://www.cavallomagazine.it/fieracavalli" data-slug="fieracavalli">Fieracavalli
					
					</a>
				</li>
			
				<li>
					
						<a href="http://www.cavallomagazine.it/tag/junior" data-slug="junior">Junior
					
					</a>
				</li>
			
				<li>
					
						<a href="http://www.cavallomagazine.it/tag/turismo%20equestre" data-slug="turismo_equestre">Turismo equestre
					
					</a>
				</li>
			
				<li>
					
						<a href="http://www.cavallomagazine.it/tag/ippica" data-slug="ippica">Ippica
					
					</a>
				</li>
			
				<li>
					
						<a href="http://www.cavallomagazine.it/tag/western" data-slug="western">Western
					
					</a>
				</li>
			
				<li>
						
						<a href="" class="usher equestri-submenu-link " data-active="equestri-submenu-on" data-target="#EquestriSubmenu" data-slug="sport-equestri">Sport equestri
						<i class="icon icon-angle-down"></i>
					
					</a>
				</li>
			
				<li>
					
						<a href="http://www.cavallomagazine.it/tag/centri%20ippici" data-slug="Centri-ippici">Centri ippici
					
					</a>
				</li>
			
				<li>
					
						<a href="http://www.cavallomagazine.it/tag/eventi" data-slug="eventi">Fiere &amp; Eventi
					
					</a>
				</li>
			
				<li>
					
						<a href="http://www.cavallomagazine.it/tag/cultura%20equestre" data-slug="cultura-equestre">Cultura equestre
					
					</a>
				</li>
			
				<li>
					
						<a href="http://www.cavallomagazine.it/tag/etologia" data-slug="etologia">Etologia &amp; Benessere
					
					</a>
				</li>
			
				<li>
					
						<a href="http://www.cavallomagazine.it/tag/people" data-slug="people-horses">People &amp; Horses
					
					</a>
				</li>
			
				<li>
					
						<a href="http://www.cavallomagazine.it/tag/ippoterapia" data-slug="ippoterapia">Ippoterapia
					
					</a>
				</li>
			
				<!-- <li>
					
						<a href="http://www.cavallomagazine.it/tag/shopping" data-slug="shopping">Shopping
					
					</a>
				</li> -->
			
				<li>
					
						<a href="http://www.cavallomagazine.it/tag/bagnaia2018" data-slug="bagnaia2018" style="color:#C5151B">Bagnaia 2018
					
					</a>
				</li>
			
		</ul>
	</div>
</nav>
<!-- /primarynav -->
					 
		

 
    <div id="masthead_ad">
                                  <div id="div-gpt-ad-masthead-990">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-masthead-990", "desktop");
	</script>
</div>

              </div>

                
<section id="Article" class=" page-content">


                


    

    <div class="row">
        <div class="main">

  
  <article class="">

    <strong class="h1 titleBig">Christian Da Pos, che vive nel branco con i suoi stalloni Arabi</strong>
            <a href="#commenti"><span class="icon-comment"></span> Commenti</a>
    
    <div class="abstract lp_links">
        <time class="published" datetime="2019-02-28 09:13:06">
            28 febbraio 2019
        </time>
        <h1><p>Sul numero di marzo&nbsp;2019 di Cavallo Magazine, ora in edicola, l'intervista a Christian Da Pos che racconta la sua vita, il suo lavoro e i suoi cavalli. Servizio di Maria Cristina Magri, fotografie di Massimo Argenziano</p></h1>
            </div>
    
    
    
       <aside class="aside">
        <div class="photo ">
                    <div class="format"><span class="icon icon-search"></span></div>
                                <figure><img src="https://cdn.quotidiano.net/polopoly_fs/1.4463565.1551341586!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg" alt="L'intervista a  Christian Da Pos, su Cavallo Magazine di marzo 2019!" title="L'intervista a  Christian Da Pos, su Cavallo Magazine di marzo 2019!"/></figure>
                                                            <fig-caption class="photo-credit">
                                    <h2><em>L'intervista a  Christian Da Pos, su Cavallo Magazine di marzo 2019!</em></h2>
                                
            </fig-caption>
            </div>
                               <div class="nav-toggle"> <!-- per Mobile -->
        <a href="" class="usher" data-target="#ArticoliCorrelati">
            <span class="icon-toggle"></span>
            <p class="h3 tab-title">Notizie Correlate</p>
        </a>
    </div>
    <div id="ArticoliCorrelati" class="articoli-correlati lp_related">
        <p class="h3 tab-title">
            <span class="icon-blank"></span>
            Contenuti correlati
        </p>
        <ul>
                            
	<li>
								        
                
		<a href="http://www.cavallomagazine.it/il-tesoro-di-valle-lepri-1.4461547" target="_top">
			<span class="icon-testo"></span>
			Il Tesoro di Valle Lepri
					</a>
	</li>

                             
	<li>
								        
                
		<a href="http://www.cavallomagazine.it/giulia-molinari-regina-di-maremma-1.4463495" target="_top">
			<span class="icon-testo"></span>
			Giulia Molinari, Regina di Maremma
					</a>
	</li>

                     </ul>
    </div>
                             
        <div id="FbLikeArtBox" class="articoli-correlati fblikebox cavallo">
            <h3 class="tab-title">
                <i class="icon-blank"></i>
                Diventa fan di CavalloMagazine
            </h3>
            <iframe scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:100%;height:70px;" allowTransparency="true" class="_iub_cs_activate" suppressedsrc="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/CavalloMagazine&amp;width=300&amp;height=70&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=163718183822259" src="//cdn.iubenda.com/cookie_solution/empty.html"></iframe>
        </div>
        </aside>
     
            <div id="div-gpt-ad-300x250top-mobile">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-300x250top-mobile", "mobile");
	</script>
</div>

    
    <div class="description lp_links">
        <p>Bologna, 28 febbraio 2019 -&nbsp;<strong>Christian Da Pos</strong> è l'unico al mondo a presentare uno spettacolo con <strong>stalloni Arabi</strong> in libertà: più che uno show, una dimostrazione di connessione e legami costruiti sulla fiducia.&nbsp;</p> 
<p>Nell'intervista a cura di Maria Cristina Magri, con le fotografie di Massimo Argenziano, Da Pos racconta la sua vita, i suoi <strong>Psa&nbsp;</strong>e il suo lavoro: un racconto a cuore aperto, che ci fa apprezzare ancora di più il suo show, la punta di un iceberg fatto di ore, giorni e anni passati tra e con i<strong> cavalli</strong>.</p> 
<p>Lo trovate sul numero di <strong>Cavallo Magazine</strong> ora in edicola, quello di<strong> marzo 2019</strong>: buona lettura!</p> 
<p><strong>Cavallo Magazine di marzo 2019 é in distribuzione nelle edicole dal 25 febbraio</strong><br> <a href="https://shop.quotidiano.net/cavallo-magazine/1047-abbonamento-annuale-cavallo-magazine.html" target="_blank">Per abbonarsi - clicca qui -&nbsp;</a><br> <span>oppure</span><br> <a href="https://itunes.apple.com/it/app/cavallo-magazine/id485314933?mt=8" rel="nofollow" target="_blank">App Store - clicca qui -&nbsp;</a><br> <a href="https://play.google.com/store/apps/details?id=com.paperlit.android.cavallomagazine" rel="nofollow" target="_blank">Google play&nbsp; - clicca qui -</a></p> 
<p>&nbsp;</p>
                <p class="riproduzione_riservata">RIPRODUZIONE RISERVATA</p>
                <div class="bottomartplayer player lp_videobottomart" id="artpromovideo">
            <a></a>
        </div>
            </div>
    <div class="art_navigation row">
            <div class="block1">
            <span class="strong"><span class="icon icon-angle-left"></span> Articolo precedente:</span>
                        <a rel="prev" href="http://www.cavallomagazine.it/salto-ostacoli-all-horses-riviera-resort-i-campionati-italiani-2019-1.4465138">Salto Ostacoli, all&rsquo;Horses Riviera Resort i Campionati Italiani 2019 </a>
        </div>
                <div class="block1">
            <span class="strong"><span class="icon icon-angle-right"></span> Articolo successivo:</span>
                        <a rel="next" href="http://www.cavallomagazine.it/doha-comincia-il-circuito-global-1.4465088">Doha: comincia il circuito Global</a>
        </div>
        </div>

  </article>

                <div id="div-gpt-ad-interscroller-mobile">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-interscroller-mobile", "mobile");
	</script>
</div>

        <div id="div-gpt-ad-inread-articolo">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-inread-articolo", "desktop");
	</script>
</div>

    
    <!-- Social -->
<div class="row hidden-mobile">
	<div class="block1 share">
		<h4 class="tab-title"><i class="icon-blank"></i>Strumenti</h4>
		<ul>
			<li class="box email">
				<a href="javascript:void(0);" onclick="location.assign('mailto:?body='+encodeURIComponent(location.href.replace(/[#?].+$/,''))+'&subject='+encodeURIComponent(document.title))"><i class="icon-mail"></i>INVIA</a>
			</li>
			<li class="box print"><a href="javascript:window.print()"><i class="icon-print"></i>STAMPA</a></li>
			<li class="box newsl"><form target="_blank" id="nl_share" method="get" action="http://www.mrsend.it/subscribe/qn/news/aHR0cDovL3FuLnF1b3RpZGlhbm8ubmV0L2ZpbGVfZ2VuZXJhbGkvbmV3c2xldHRlci9yZXNvdXJjZXMvaWZyYW1lLmNzcw/">
				<label for="nl_share_email"><i class="icon-clock"></i> NEWSLETTER</label>
				<input type="text" name="email" id="nl_share_email" value="" placeholder="e-mail"/>
				<button id="nl_share_submit" type="submit"><span>Iscriviti</span></button>
			</form></li>
		</ul>
	</div>
</div>


    <div class="row">
    <div class="block1">
        <div id="lig_speweb_quotidiano_resp_smartbox"></div>
        <script type="text/javascript" suppressedsrc="http://i.ligatus.com/it-placements/containers/speweb/quotidiano/tc-2-step.js" src="//cdn.iubenda.com/noscript.js" class="_iub_cs_activate"></script>
    </div>
</div>

    <div class="lp_adsense_down">
        <script type="text/javascript" async="" suppressedsrc="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" src="//cdn.iubenda.com/noscript.js" class="_iub_cs_activate"></script>
<!-- TEXT LINK RESPONSIVE -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2225413360550577" data-ad-slot="4689252432" data-ad-format="auto"></ins>
<script type="text/plain" class="_iub_cs_activate">
(window.adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="clearfix"></div>

    </div>

    

            <a id="commenti"></a>
        <div id="disqus_thread"></div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>

    
    </div> <!-- //main -->

    <aside class="side">
                    
 








	
		        <div class="row">
            <div class="block1">
                      <div id="div-gpt-ad-videobox-top-300">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-videobox-top-300", "desktop");
	</script>
</div>

              </div>
        </div>
	
	
	
		        <div class="row">
            <div class="block1">
                      <div id="div-gpt-ad-vetrina-300x100-1">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-vetrina-300x100-1", "desktop");
	</script>
</div>

                        <div id="div-gpt-ad-vetrina-300x100-2">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-vetrina-300x100-2", "desktop");
	</script>
</div>

                        <div id="div-gpt-ad-vetrina-300x100-3">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-vetrina-300x100-3", "desktop");
	</script>
</div>

                        <div id="div-gpt-ad-vetrina-300x100-4">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-vetrina-300x100-4", "desktop");
	</script>
</div>

                        <div id="div-gpt-ad-vetrina-300x100-5">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-vetrina-300x100-5", "desktop");
	</script>
</div>

                        <div id="div-gpt-ad-videobox-bottom-300">
	<script type="text/plain" class="_iub_cs_activate">
		conditionalGoogletagDisplay("div-gpt-ad-videobox-bottom-300", "desktop");
	</script>
</div>

                  <iframe style="width:0;height:0;border:0;visibility:hidden" src="http://lb.stqn.it/lb.html"></iframe>
            </div>
        </div>
	    
         
            
                 </aside>

</div> <!-- //row -->


      
                        <div class="section piu-letti notizie-altre lp_piuletti">
		<div class="row section-header">
			<div class="block1">
				<span class="h2"><a href="#">Più Letti</a></span>
			</div>
		</div>

    	<div class="row">
            
            <div class="block3 notizia-altre lp_bottom">
                <div class="post-id">1</div>
                <article class="title no-image">
		
		
		<div class="article-text">
			<h3>
				<a title="Giulia Molinari, Regina di Maremma - Cavallo" href="http://www.cavallomagazine.it/giulia-molinari-regina-di-maremma-1.4463495">Giulia Molinari, Regina di Maremma - Cavallo</a>
			</h3>
	
				
		</div>
</article>


		
            </div>
            
            
            <div class="block3 notizia-altre lp_bottom">
                <div class="post-id">2</div>
                <article class="title no-image">
		
		
		<div class="article-text">
			<h3>
				<a title="Salto Ostacoli, all&amp;rsquo;Horses Riviera Resort i Campionati Italiani 2019  - Cavallo" href="http://www.cavallomagazine.it/salto-ostacoli-all-horses-riviera-resort-i-campionati-italiani-2019-1.4465138">Salto Ostacoli, all&amp;rsquo;Horses Riviera Resort i Campionati Italiani 2019  - Cavallo</a>
			</h3>
	
				
		</div>
</article>


		
            </div>
            
            
            <div class="block3 notizia-altre lp_bottom">
                <div class="post-id">3</div>
                <article class="title no-image">
		
		
		<div class="article-text">
			<h3>
				<a title="Cavalli che curano i bambini oncologici - Cavallo" href="http://www.cavallomagazine.it/cavalli-che-curano-i-bambini-oncologici-1.4463766">Cavalli che curano i bambini oncologici - Cavallo</a>
			</h3>
	
				
		</div>
</article>


		
            </div>
            
        </div><div class="row">
            
            
            <div class="block3 notizia-altre lp_bottom">
                <div class="post-id">4</div>
                <article class="title no-image">
		
		
		<div class="article-text">
			<h3>
				<a title="Pistoia: tutti assolti per i cavalli morti alla Giostra dell&#39;Orso nel 2014 - Cavallo" href="http://www.cavallomagazine.it/pistoia-tutti-assolti-per-i-cavalli-morti-alla-giostra-dell-orso-nel-2014-1.4463287">Pistoia: tutti assolti per i cavalli morti alla Giostra dell&#39;Orso nel 2014 - Cavallo</a>
			</h3>
	
				
		</div>
</article>


		
            </div>
            
            
            <div class="block3 notizia-altre lp_bottom">
                <div class="post-id">5</div>
                <article class="title no-image">
		
		
		<div class="article-text">
			<h3>
				<a title="Doha: comincia il circuito Global - Cavallo" href="http://www.cavallomagazine.it/doha-comincia-il-circuito-global-1.4465088">Doha: comincia il circuito Global - Cavallo</a>
			</h3>
	
				
		</div>
</article>


		
            </div>
            
            
            <div class="block3 notizia-altre lp_bottom">
                <div class="post-id">6</div>
                <article class="title no-image">
		
		
		<div class="article-text">
			<h3>
				<a title="Ippica: Capannelle ancora nessuna soluzione - Cavallo" href="http://www.cavallomagazine.it/ippica-capannelle-ancora-nessuna-soluzione-1.4464873">Ippica: Capannelle ancora nessuna soluzione - Cavallo</a>
			</h3>
	
				
		</div>
</article>


		
            </div>
            
        </div><div class="row">
            
            
            <div class="block3 notizia-altre lp_bottom">
                <div class="post-id">7</div>
                <article class="title no-image">
		
		
		<div class="article-text">
			<h3>
				<a title="Urgente: oltre 40 asini sotto sequestro cercano custodi - Cavallo" href="http://www.cavallomagazine.it/urgente-oltre-40-asini-sotto-sequestro-cercano-custodi-1.4396756">Urgente: oltre 40 asini sotto sequestro cercano custodi - Cavallo</a>
			</h3>
	
				
		</div>
</article>


		
            </div>
            
            
            <div class="block3 notizia-altre lp_bottom">
                <div class="post-id">8</div>
                <article class="title no-image">
		
		
		<div class="article-text">
			<h3>
				<a title="A casa di Annina Rizzoli - Cavallo" href="http://www.cavallomagazine.it/a-casa-di-annina-rizzoli-1.4374661">A casa di Annina Rizzoli - Cavallo</a>
			</h3>
	
				
		</div>
</article>


		
            </div>
            
            
            <div class="block3 notizia-altre lp_bottom">
                <div class="post-id">9</div>
                <article class="title no-image">
		
		
		<div class="article-text">
			<h3>
				<a title="Ippica: il 2019 inizia con la chiusura di Capannelle - Cavallo" href="http://www.cavallomagazine.it/ippica-il-2019-inizia-con-la-chiusura-di-capannelle-1.4353206">Ippica: il 2019 inizia con la chiusura di Capannelle - Cavallo</a>
			</h3>
	
				
		</div>
</article>


		
            </div>
            
        </div><div class="row">
            
            
        </div>
		
</div>
                    




<div class="row splitter_cavallo_footer_ita ">
          <div class="block3">
                	


 

<div class="row ">				    	  		
				
				<div class="block3">

  <iframe frameborder="0" height="320" width="300" scrolling="no" class="_iub_cs_activate" suppressedsrc="http://www.mrsend.it/subscribe/qn/cavallomagazine/aHR0cDovL3d3dy5zdHFuLml0L251aHBfc3RhdGljL2Nzcy9uZXdzbGV0dGVyLWNhdmFsbG8uY3Nz=" src="//cdn.iubenda.com/cookie_solution/empty.html"></iframe>

</div>

				          </div>

       </div>
          <div class="block3">
                	


 

<div class="row ">					    	  		</div> 		
				
				



	<div class="cavallo-widget abbonati hidden-mobile">
<div class="box_abbonati_a_euro  notizie-automatiche">
    	<div class="row">
		<div class="block1">
			<ul class="nav-tabs">
				<li class="active">
                    <a href="http://shop.quotidiano.net/cavallo-magazine/1047-abbonamento-annuale-cavallo-magazine.html">                        <span class="icon-star"></span>                        Abbonati a 40&euro;
                    </a>				</li>
			</ul>
		</div>
	</div>
            		


 

<div class="row ">				    	  		
				
				<div class="block1">
  <h4>Cavallo Magazine Marzo 2019</h4>
  <p><a href="//www.cavallomagazine.it/polopoly_fs/1.4455683.1550836152!/menu/standard/file/sommario.pdf" target="_blank">Per vedere il sommario clicca QUI</a>.</p>
 
<div class="ipad">
    <a href="//shop.quotidiano.net/cavallo-magazine/1047-abbonamento-annuale-cavallo-magazine.html" target="_blank">
      <img width="135" alt="Cavallo Magazine di marzo è in edicola!" src="//www.cavallomagazine.it/polopoly_fs/1.4455684!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg"/>
    </a>
  </div>
  
  <h5>Abbonati alla rivista</h5>
  <p>Acquista l'abbonamento a 40€ <a href="//shop.quotidiano.net/cavallo-magazine/1047-abbonamento-annuale-cavallo-magazine.html" target="_blank"><b>Clicca QUI</b></a></p>
  <h5>Sfoglia con la app</h5>
  <p>
    disponibile su<br>
    <a href="https://itunes.apple.com/it/app/cavallo-magazine/id485314933?mt=8" target="_blank"><img src="http://www.poligraficiprinting.it/logo_ios.gif"></a>&nbsp;<!--
    --><a href="https://play.google.com/store/apps/details?id=com.paperlit.android.cavallomagazine" target="_blank"><img src="http://www.poligraficiprinting.it/logo_android.gif"></a>
  </p>
</div>



				          </div>

 </div>
	</div>


				<div class="row "> 		          </div>

       </div>
          <div class="block3">
                	


 

<div class="row ">				    	  		
				
				<div class="block3 cavallo-widget alt-style compro-vendo">

  <div class="intro"> 

    <img alt="annunci" src="http://www.stqn.it/nuhp_static/img/cavallo/cart_horseshoe.jpg"/> 

    <h3>Compro e vendo!</h3> 

    <p>Cavalli, finimenti, attrezzature e altro. <br>Le migliore offerte nella nostra bacheca online.</p>

    <ul> <li><a class="bbtn bbtn-danger" href="http://annunci.quotidiano.net/annunci-italia/cavallo-magazine-cavalli/"><i class="icon-star icon-white"></i> Cavallo Magazine - Cavalli</a></li> 

      <li><a class="bbtn bbtn-danger" href="http://annunci.quotidiano.net/annunci-italia/cavallo-magazine-affitto-e-vendita-immobili/"><i class="icon-star icon-white"></i> Cavallo Magazine - Immobili</a></li>

      <li><a class="bbtn bbtn-danger" href="http://annunci.quotidiano.net/annunci-italia/cavallo-magazine-automezzi-van-trailer/"><i class="icon-star icon-white"></i> Cavallo Magazine - Automezzi</a></li>

      <li><a class="bbtn bbtn-danger" href="http://annunci.quotidiano.net/annunci-italia/cavallo-magazine-lavoro/"><i class="icon-star icon-white"></i> Cavallo Magazine - Lavoro</a></li>

      <li><a class="bbtn bbtn-danger" href="http://annunci.quotidiano.net/annunci-italia/cavallo-magazine-mercatino-attrezzature/"><i class="icon-star icon-white"></i> Cavallo Magazine - Attrezzature</a></li>

      <li><a class="bbtn bbtn-danger" href="http://annunci.quotidiano.net/annunci-italia/cavallo-magazine-varie-in-scuderia/"><i class="icon-star icon-white"></i> Cavallo Magazine - Varie</a></li> </ul>

  </div> 

</div>

				          </div>

       </div>
    </div>


                    <footer class="footer lp_footer">
<div class="footerLine" id="footerMap">
<a href="http://www.speedadv.it/agenzie-pubblicita/agenzia-di-milano/">Pubblicit&agrave;</a>
<a href="http://www.cavallomagazine.it/scrivici-1.594635">Contatti</a>
<a href="http://www.quotidiano.net/info_privacy.html">Informativa privacy</a>
  <a class="last" href="http://www.cavallomagazine.it/cavallomagazine">Archivio news</a>
</div>
<div class="footerLine" id="footerCopy">
Copyright © 2014 MONRIF NET S.r.l. - <a href="http://www.quotidiano.net/dati-societari.html" class="popup">Dati societari</a>
- P.Iva 12741650159, a company of
<a href="http://www.monrifgroup.net/" target="_blank">MONRIF GROUP</a>
</div>
</footer>
            
 
</section>

 
</div>

<script id="advtesterjs" src="http://www.stqn.it/nuhp_static/js/advert.js?v=19"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.stqn.it/nuhp_static/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
<script src="http://www.stqn.it/nuhp_static/js/combined.min.js?v=19"></script>
<script>
	QN.init();
	QN = QN.noConflict();
</script>

<script type="text/javascript">
    $(document).ready(function() {
        $(".captcha_container").each(function(index) {
            var m = $(this).attr('id').match(/^captcha_container-(.+)$/i);
            if(!m || m.length < 2) return;
            renderCaptchaElement(m[1]);
        });
    });
    function renderCaptchaElement(elementId) {
        var randNum = Math.ceil(Math.random()*10000000);
        var captchaImg = $("#captcha_image-"+elementId);
        if (captchaImg.length > 0) {
            captchaImg.attr("src","/captcha?" + randNum);
        } else {
            var captcha = $('#captcha_container-'+elementId);
            captcha.html('<img src="/captcha?' +randNum +'" class="captcha_img poll_captcha_image_src" id="captcha_image-'+elementId+'" />');
            $("#captcha_image-"+elementId).click(renderCaptchaElement(elementId));
        }
        $("#captcha_response-"+elementId).val('');
    }
</script>

		<!--statistiche_6.shtml-->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    function gaWithVariables(code, domain, name, variables_var) {
        ga('create', code, domain, {'name': name});
        ga(name + '.require', 'displayfeatures');
        ga(name + '.require', 'linkid', 'linkid.js');
        var ga_parameters = {};
        if (variables_var in window) {
            variables = window[variables_var];
            for (k in variables) {
                if (variables[k] != '') {
                    ga_parameters[k] = variables[k];
                }
            }
        }
        ga(name + '.set', ga_parameters);
        ga(name + '.set', 'anonymizeIP', true);
        ga(name + '.send', 'pageview');
    }
    gaWithVariables('UA-10678173-1', 'auto', 'monrif', 'ga_global_variables');
    gaWithVariables('UA-784872-11', 'auto', 'monrifnetGlobal', 'ga_global_variables');
    gaWithVariables('UA-62127907-1', 'auto', 'monrifReport', 'ga_global_variables');
</script>

<!-- inizio Codice ShinyStat -->
<script type="text/javascript">
var _ssgetcod = (("https:" == document.location.protocol) ? "https://codicessl." : "http://codicebusiness.");
var _ssusers = new Array("monrif","cavallomagazine");
var _ssupag = new Array("&PAG="+escape(window.location.href),"&PAG="+escape(window.location.href));
var _ssc1 = document.createElement('script');
    _ssc1.async = true;
    _ssc1.type = 'text/javascript';
    _ssc1.src = _ssgetcod + "shinystat.com/cgi-bin/getcod.cgi?NODW=yes&USER="+_ssusers[0]+_ssupag[0];
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(_ssc1, node);
var _ssc2 = document.createElement('script');
    _ssc2.async = true;
    _ssc2.type = 'text/javascript';
    _ssc2.src = _ssgetcod + "shinystat.com/cgi-bin/getcod.cgi?NODW=yes&USER="+_ssusers[1]+_ssupag[1];
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(_ssc2, node);
</script>
<noscript>
<img src="http://noscript.shinystat.com/cgi-bin/shinystat.cgi?USER=monrif" alt="" border="0"/>
<img src="http://noscript.shinystat.com/cgi-bin/shinystat.cgi?USER=cavallomagazine" alt="" border="0"/>
</noscript>
<!-- fine Codice ShinyStat -->

<!--//statistiche-->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
	var pvar = { cid: "monrifnet-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<div>
		<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=monrifnet-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
	</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
