<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Al via &quot;Campus Life Experience&quot; un reality talent sul mondo equestre - Cavallo Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al via &quot;Campus Life Experience&quot; un reality talent sul mondo equestre - Cavallo Magazine" />
<meta property="og:description" content="Bologna, 3 giugno 2020 &#8211; E’ partito il conto alla rovescia per la prima edizione di Campus Life Experience: dieci atleti &#8211; 5 amazzoni e 5 cavalieri &#8211; con i loro cavalli parteciperanno a un format inedito, un mix tra talent e reality dal sapore educational che li porterà a vivere l’equitazione a 360 gradi. &hellip; Leggi tutto" />
<meta property="og:url" content="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre" />
<meta property="og:site_name" content="Cavallo Magazine" />
<meta property="article:tag" content="academy" />
<meta property="article:tag" content="reality" />
<meta property="article:tag" content="salto ostacoli" />
<meta property="article:tag" content="sport equestri" />
<meta property="article:tag" content="talent show" />
<meta property="article:section" content="Salto ostacoli" />
<meta property="article:published_time" content="2020-06-03T12:38:10+02:00" />
<meta property="article:modified_time" content="2020-06-03T12:46:35+02:00" />
<meta property="og:updated_time" content="2020-06-03T12:46:35+02:00" />
<meta property="og:image" content="https://static-www.cavallomagazine.it/wp-content/2020/06/campus.jpg" />
<meta property="og:image:secure_url" content="https://static-www.cavallomagazine.it/wp-content/2020/06/campus.jpg" />
<meta property="og:image:width" content="904" />
<meta property="og:image:height" content="409" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bologna, 3 giugno 2020 &#8211; E’ partito il conto alla rovescia per la prima edizione di Campus Life Experience: dieci atleti &#8211; 5 amazzoni e 5 cavalieri &#8211; con i loro cavalli parteciperanno a un format inedito, un mix tra talent e reality dal sapore educational che li porterà a vivere l’equitazione a 360 gradi. &hellip; Leggi tutto" />
<meta name="twitter:title" content="Al via &quot;Campus Life Experience&quot; un reality talent sul mondo equestre - Cavallo Magazine" />
<meta name="twitter:image" content="https://static-www.cavallomagazine.it/wp-content/2020/06/campus.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cavallomagazine.it/#website","url":"https://www.cavallomagazine.it/","name":"Cavallo Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.cavallomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre#primaryimage","url":"https://static-www.cavallomagazine.it/wp-content/2020/06/campus.jpg","width":904,"height":409},{"@type":"WebPage","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre#webpage","url":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre","inLanguage":"it-IT","name":"Al via &quot;Campus Life Experience&quot; un reality talent sul mondo equestre - Cavallo Magazine","isPartOf":{"@id":"https://www.cavallomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre#primaryimage"},"datePublished":"2020-06-03T12:38:10+02:00","dateModified":"2020-06-03T12:46:35+02:00","author":{"@id":"https://www.cavallomagazine.it/#/schema/person/7fc40448f016bb41bdddd362b0cd12f2"},"breadcrumb":{"@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/","url":"https://www.cavallomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre","url":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre","name":"Al via &#8220;Campus Life Experience&#8221; un reality talent sul mondo equestre"}}]},{"@type":["Person"],"@id":"https://www.cavallomagazine.it/#/schema/person/7fc40448f016bb41bdddd362b0cd12f2","name":"Diana Migliaccio","image":{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/4821c61d2669939430eb3d4b078a8235?s=96&d=mm&r=g","caption":"Diana Migliaccio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cavallomagazine.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cavallo Magazine &raquo; Al via &#8220;Campus Life Experience&#8221; un reality talent sul mondo equestre Feed dei commenti" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cavallomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cavallomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/styles/main_2939aefd.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CNoto+Serif%3A700&#038;display=swap&#038;subset=latin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cavallomagazine.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.cavallomagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cavallomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cavallomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.cavallomagazine.it/?p=37963' />
<link rel="alternate" type="application/json+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fal-via-campus-life-experience-un-reality-talent-sul-mondo-equestre" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fal-via-campus-life-experience-un-reality-talent-sul-mondo-equestre&#038;format=xml" />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Salto ostacoli",
    "articleBody": "<p align=\"JUSTIFY\"><span style=\"color: #000000;\"><span style=\"font-family: Times New Roman, serif;\"><span style=\"font-size: small;\"><span style=\"font-size: medium;\"><span lang=\"it-IT\"><em>Bologna, 3 giugno 2020 -<\/em> <strong>E<\/strong><\/span><\/span><strong><span style=\"font-size: medium;\"><span lang=\"it-IT\">\u2019 partito il conto alla rovescia per la prima edizione di Campus Life Experience: dieci atleti - 5 amazzoni e 5 cavalieri - con i loro cavalli parteciperanno a un format inedito, un mix tra talent e reality dal sapore educational che li porter\u00e0 a vivere l\u2019equitazione a 360 gradi. <\/span><\/span><\/strong><\/span><\/span><\/span><\/p>\r\n<p align=\"JUSTIFY\"><span style=\"color: #000000;\"><span style=\"font-family: Times New Roman, serif;\"><span style=\"font-size: small;\"><span style=\"font-size: medium;\"><span lang=\"it-IT\">Non solo allenamento, quindi, ma anche la vita di scuderia. Saranno accompagnati in questo percorso da tecnici di alto profilo e saranno guidati H24 dai capi squadra Massimiliano Menegon (team Parlanti) e Danilo Scagnoli (team Equiline).<\/span><\/span><\/span><\/span><\/span><\/p>\r\n<p align=\"JUSTIFY\"><span style=\"color: #000000;\"><span style=\"font-family: Times New Roman, serif;\"><span style=\"font-size: small;\"><span style=\"font-size: medium;\"><span lang=\"it-IT\">Campus Life Experience nasce dall\u2019esigenza di fortificare la mentalit\u00e0 equestre e il principio di collaborazione che ne \u00e8 il cardine. Saranno sei giorni di sport e, soprattutto, di stile di vita in una sede che resta riservata per preciso volere del team di produzione.<\/span><\/span><\/span><\/span><\/span><\/p>\r\n<p align=\"JUSTIFY\"><span style=\"color: #000000;\"><span style=\"font-family: Times New Roman, serif;\"><span style=\"font-size: small;\"><span style=\"font-size: medium;\"><span lang=\"it-IT\">Le puntate di Campus Life Experience - produzione e regia Viwa, autore Daniela Cursi - saranno successivamente veicolate su FISE TV e in seguito su alcuni canali televisivi.<\/span><\/span><\/span><\/span><\/span><\/p>",
    "author": "Diana Migliaccio",
    "creator": "Cavallo Magazine",
    "dateCreated": "2020-06-03 14:38:10",
    "dateModified": "2020-06-03T14:46:35+0000",
    "datePublished": "2020-06-03T14:38:10+0000",
    "description": "",
    "headline": "Al via \"Campus Life Experience\" un reality talent sul mondo equestre",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2020\/06\/campus.jpg",
        "height": "409 px",
        "width": "904 px"
    },
    "keywords": "academy, reality, salto ostacoli, sport equestri, talent show",
    "name": "Al via \"Campus Life Experience\" un reality talent sul mondo equestre",
    "publisher": {
        "@type": "Organization",
        "name": "Cavallo Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2019\/06\/13152351\/logo_cavallo.png",
            "height": "96 px",
            "width": "400 px"
        }
    },
    "thumbnailUrl": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2020\/06\/campus.jpg",
    "timeRequired": "PT1M29S",
    "url": "https:\/\/www.cavallomagazine.it\/sport-equestri\/salto-ostacoli\/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre",
    "wordCount": 294
}
</script><link rel="amphtml" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"30924682c35e54b24f084e3eff900983","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"cavallomagazinesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>		<style type="text/css" id="wp-custom-css">
			.navbar {
	flex-wrap: wrap;
}		</style>
		              <script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  if(isConsentGiven()) {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.pubads().setCookieOptions(cn_cookies_accepted() ? 0 : 1);

        googletag.defineOutOfPageSlot('/1010125/cavallo/home/nazionale/overlay', 'div-gpt-ad-overlay-oop').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/leaderboard-728-or-skin', [728, 90], 'div-gpt-ad-leaderboard-728-or-skin').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/masthead-990', [[990, 30], [990, 60], [990, 90], [990, 250], [970, 250]] , 'div-gpt-ad-masthead-990').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-1', [300, 100], 'div-gpt-ad-vetrina-300x100-1').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-2', [300, 100], 'div-gpt-ad-vetrina-300x100-2').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-3', [300, 100], 'div-gpt-ad-vetrina-300x100-3').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-4', [300, 100], 'div-gpt-ad-vetrina-300x100-4').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-5', [300, 100], 'div-gpt-ad-vetrina-300x100-5').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-videobox-top-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/videobox-bottom-300', [300, 250], 'div-gpt-ad-videobox-bottom-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/inread-articolo', [660, 377] , 'div-gpt-ad-inread-articolo').addService(googletag.pubads());

        var targeting = window["dfp_targeting"] || {};
        for (k in targeting) {
            googletag.pubads().setTargeting(k, targeting[k]);
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PJ2MJX9':true});</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJ2MJX9');</script>
<!-- End Google Tag Manager -->
    
  </head>
<body class="post-template-default single single-post postid-37963 single-format-standard cookies-not-set al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre sidebar-primary app-data index-data singular-data single-data single-post-data single-post-al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <div id="div-gpt-ad-overlay-oop">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-overlay-oop"); });
    </script>
</div>

<div id="div-gpt-ad-leaderboard-728-or-skin">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard-728-or-skin"); });
    </script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row mb-3">
        <div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
                        <div class="logo d-none d-lg-block">
                                     <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                        <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                    </a>
                            </div>
            <div class="banner-right">
                            </div>
        </div>
    </div>


        
        
        <div class="above_menu_social">
            
            <a href="https://www.facebook.com/CavalloMagazine" class="facebook" target="_blank" title="Facebook" rel="noopener noreferer">
                <i class="fab fa-facebook-f"></i>
            </a>

            <a href="https://twitter.com/cavallomagazine" class="twitter" target="_blank" title="Twitter" rel="noopener noreferer">
                <i class="fab fa-twitter"></i>
            </a>

            <a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="youtube" target="_blank" title="YouTube" rel="noopener noreferer">
                <i class="fab fa-youtube"></i>
            </a>

            <a href="https://www.pinterest.com/cavallomagazine/" class="pinterest" target="_blank" title="Pinterest" rel="noopener noreferer">
                <i class="fab fa-pinterest"></i>
            </a>

            <a href="https://instagram.com/cavallomagazine/" class="instagram" target="_blank" title="Instagram" rel="noopener noreferer">
                <i class="fab fa-instagram"></i>
            </a>

            <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true" class="facebook_widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false"></iframe>
        </div>
        <div class="search-icon-container-above">
            <a class="search" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
                <i class="fas fa-search"></i>
            </a>
        </div>
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                            <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-bottom-ita" class="navbar-nav mr-auto"><li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34702 nav-item"><a href="https://www.cavallomagazine.it/" class="nav-link">Home</a></li>
<li id="menu-item-27956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27956 nav-item"><a href="https://www.cavallomagazine.it/category/eventi" class="nav-link">Fiere &#038; Eventi</a></li>
<li id="menu-item-34612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34612 nav-item"><a href="https://www.cavallomagazine.it/category/cultura-equestre" class="nav-link">Cultura equestre</a></li>
<li id="menu-item-34613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34613 nav-item"><a href="https://www.cavallomagazine.it/category/fieracavalli" class="nav-link">Fieracavalli</a></li>
<li id="menu-item-34614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34614 nav-item"><a href="https://www.cavallomagazine.it/category/ippica" class="nav-link">Ippica</a></li>
<li id="menu-item-34615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34615 nav-item"><a href="https://www.cavallomagazine.it/category/riabilitazione-equestre" class="nav-link">riabilitazione equestre</a></li>
<li id="menu-item-34616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34616 nav-item"><a href="https://www.cavallomagazine.it/category/shopping" class="nav-link">Shopping</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-110 nav-item dropdown"><a href="https://www.cavallomagazine.it/category/sport-equestri" class="nav-link dropdown-toggle" data-toggle="dropdown">Sport equestri</a>
<div class="dropdown-menu">
<a href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli" class=" dropdown-item">Salto ostacoli</a><a href="https://www.cavallomagazine.it/category/sport-equestri/completo" class=" dropdown-item">Completo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/dressage" class=" dropdown-item">Dressage</a><a href="https://www.cavallomagazine.it/category/sport-equestri/attacchi" class=" dropdown-item">Attacchi</a><a href="https://www.cavallomagazine.it/category/sport-equestri/endurance" class=" dropdown-item">Endurance</a><a href="https://www.cavallomagazine.it/category/sport-equestri/reining" class=" dropdown-item">Reining</a><a href="https://www.cavallomagazine.it/category/sport-equestri/volteggio" class=" dropdown-item">Volteggio</a><a href="https://www.cavallomagazine.it/category/sport-equestri/polo" class=" dropdown-item">Polo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/horseball" class=" dropdown-item">Horseball</a><a href="https://www.cavallomagazine.it/category/sport-equestri/monta-da-lavoro" class=" dropdown-item">Monta da lavoro</a><a href="https://www.cavallomagazine.it/category/sport-equestri/equitazione-paralimpica" class=" dropdown-item">Equitazione paralimpica</a></div>
</li>
<li id="menu-item-34617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34617 nav-item"><a href="https://www.cavallomagazine.it/category/turismo-equestre" class="nav-link">Turismo equestre</a></li>
<li id="menu-item-36903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36903 nav-item"><a href="https://www.cavallomagazine.it/category/people" class="nav-link">People &#038; Horses</a></li>
<li id="menu-item-34618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34618 nav-item"><a href="https://www.cavallomagazine.it/category/western" class="nav-link">Western</a></li>
<li id="menu-item-34619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34619 nav-item"><a href="https://www.cavallomagazine.it/category/junior" class="nav-link">Junior</a></li>
<li id="menu-item-27962" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-27962 nav-item"><a href="/tag/bagnaia2019" class="nav-link">Bagnaia 2019</a></li>
<li id="menu-item-34602" class="cm-international menu-item menu-item-type-post_type menu-item-object-page menu-item-34602 nav-item"><a href="https://www.cavallomagazine.it/english" class="nav-link">International</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.cavallomagazine.it/" >Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">Al via &#8220;Campus Life Experience&#8221; un reality talent sul mondo equestre</span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <div id="div-gpt-ad-masthead-990">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-masthead-990"); });
    </script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-md-8 col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-37963 post type-post status-publish format-standard has-post-thumbnail hentry category-salto-ostacoli category-sport-equestri tag-academy tag-reality tag-salto-ostacoli tag-sport-equestri tag-talent-show locations-bologna">
    <header>
        <h1 class="entry-title">Al via &#8220;Campus Life Experience&#8221; un reality talent sul mondo equestre</h1>
                
        
    </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Al%20via%20&#8220;Campus%20Life%20Experience&#8221;%20un%20reality%20talent%20sul%20mondo%20equestre https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fal-via-campus-life-experience-un-reality-talent-sul-mondo-equestre" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Al%20via%20&#8220;Campus%20Life%20Experience&#8221;%20un%20reality%20talent%20sul%20mondo%20equestre&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fal-via-campus-life-experience-un-reality-talent-sul-mondo-equestre&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fal-via-campus-life-experience-un-reality-talent-sul-mondo-equestre" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Al via &#8220;Campus Life Experience&#8221; un reality talent sul mondo equestre&body=https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
                                <figure class="mb-3">
                <img width="653" height="295" src="https://static-www.cavallomagazine.it/wp-content/2020/06/campus.jpg" class=" img-fluid mb-2 wp-post-image" alt="" />
<figcaption class="pb-2">Campus Life Experience</figcaption>            </figure>
                    
                    <div class="banner-under-menu desktop mb-3">
                <div id="cavalloFbArt" style="width:45%;margin-right:5%;float:left;clear:left;max-width:300px">
    <p><strong class="title">Diventa fan di CavalloMagazine</strong></p>
</div>
<script>
(function(){
    if (typeof isConsentGiven != "function" || !isConsentGiven()) return;
    var frame = document.createElement("iframe");
    frame.style = "border:none;overflow:hidden;width:100%;height:140px;";
    frame.setAttribute("scrolling", "no");
    frame.setAttribute("frameborder", "0");
    frame.setAttribute("allowTransparency", "true");
    frame.setAttribute("allow", "encrypted-media");
    frame.src = "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&tabs&width=290&height=140&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId";
    document.getElementById("cavalloFbArt").appendChild(frame);
})();
</script>            </div>

        
        <div class="post-body">
            <p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: small;"><span style="font-size: medium;"><span lang="it-IT"><em>Bologna, 3 giugno 2020 &#8211;</em> <strong>E</strong></span></span><strong><span style="font-size: medium;"><span lang="it-IT">’ partito il conto alla rovescia per la prima edizione di Campus Life Experience: dieci atleti &#8211; 5 amazzoni e 5 cavalieri &#8211; con i loro cavalli parteciperanno a un format inedito, un mix tra talent e reality dal sapore educational che li porterà a vivere l’equitazione a 360 gradi. </span></span></strong></span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: small;"><span style="font-size: medium;"><span lang="it-IT">Non solo allenamento, quindi, ma anche la vita di scuderia. Saranno accompagnati in questo percorso da tecnici di alto profilo e saranno guidati H24 dai capi squadra Massimiliano Menegon (team Parlanti) e Danilo Scagnoli (team Equiline).</span></span></span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: small;"><span style="font-size: medium;"><span lang="it-IT">Campus Life Experience nasce dall’esigenza di fortificare la mentalità equestre e il principio di collaborazione che ne è il cardine. Saranno sei giorni di sport e, soprattutto, di stile di vita in una sede che resta riservata per preciso volere del team di produzione.</span></span></span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: small;"><span style="font-size: medium;"><span lang="it-IT">Le puntate di Campus Life Experience &#8211; produzione e regia Viwa, autore Daniela Cursi &#8211; saranno successivamente veicolate su FISE TV e in seguito su alcuni canali televisivi.</span></span></span></span></span></p>
        </div>

        
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <div id="div-gpt-ad-inread-articolo">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-inread-articolo"); });
    </script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Al%20via%20&#8220;Campus%20Life%20Experience&#8221;%20un%20reality%20talent%20sul%20mondo%20equestre https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fal-via-campus-life-experience-un-reality-talent-sul-mondo-equestre" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Al%20via%20&#8220;Campus%20Life%20Experience&#8221;%20un%20reality%20talent%20sul%20mondo%20equestre&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fal-via-campus-life-experience-un-reality-talent-sul-mondo-equestre&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fal-via-campus-life-experience-un-reality-talent-sul-mondo-equestre" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Al via &#8220;Campus Life Experience&#8221; un reality talent sul mondo equestre&body=https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/al-via-campus-life-experience-un-reality-talent-sul-mondo-equestre" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
            </div>
    <footer>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- outbrain -->
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script>
(function(){
    var outbrain_boxes = document.getElementsByClassName("OUTBRAIN");
    for (var i = 0; i < outbrain_boxes.length; i++) {
        if (outbrain_boxes[i].getAttribute("data-src")) continue;
        outbrain_boxes[i].setAttribute("data-src", location.href.replace(/[\?|#].*$/, ''));
    }
})();
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-md-4 col-lg-4 ">
                    <section class="widget">
            <div id="div-gpt-ad-videobox-top-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-top-300"); });
    </script>
</div>        </section>
    
    <section class="widget widget_articoli-3 widget_widget_articoli"><h2>In edicola</h2><!-- Start one-third-list -->
        <article class="one-third-list post-37909 post type-post status-publish format-standard has-post-thumbnail hentry category-etologia category-in-edicola tag-18093 tag-benessere-cavalli tag-cavallo-magazine tag-cavallo-magazine-giugno tag-edicola tag-integratori-per-cavalli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/si-fa-presto-a-dire-integratori" title="Si fa presto a dire Integratori">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/06/integratpri.jpg" class=" img-fluid wp-post-image" alt="Cavallo Magazine di giugno ha dedicato un ampio servizio agli integratori alimentari per i cavalli: quali sono, a cosa servono e come si somministrano" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">1 Giugno 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/si-fa-presto-a-dire-integratori">
                            Si fa presto a dire Integratori                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Cavallo Magazine di giugno, nelle edicole oppure disponibile in versione digitale, ha dedicato un ampio servizio agli integratori alimentari per i cavalli: quali sono, a cosa servono e come si somministrano</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/fusetti" rel="author" class="fn">
                            Marta Fusetti
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-37830 post type-post status-publish format-standard has-post-thumbnail hentry category-in-edicola category-sport-equestri tag-18093 tag-cavallo-magazine tag-cavallo-magazine-di-giugno-2020 tag-edicola">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/cavallo-magazine-di-giugno-giu-la-maschera" title="Cavallo Magazine di Giugno: giù la maschera">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/05/cover400.jpg" class=" img-fluid wp-post-image" alt="Cavallo Magazine di Giugno: giù la maschera" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">29 Maggio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/cavallo-magazine-di-giugno-giu-la-maschera">
                            Cavallo Magazine di Giugno: giù la maschera                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Cavallo Magazine di giugno é in distribuzione nelle edicole. Vi presentiamo il sommario</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">REdazione di Cavallo Magazine, MFusetti</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-37796 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-commenti category-in-edicola category-people category-sport-equestri tag-cavallo-magazine-400 tag-cavallo-magazine-giugno-2020 tag-corrado-piffanelli tag-edicola tag-editoriale tag-instagram tag-rivista">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/commenti/in-squadra-con-cavallo" title="In squadra con Cavallo">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2019/12/piffanelli8-copia-213x120.jpg" class=" img-fluid wp-post-image" alt="In squadra con Cavallo, editoriale di Corrado Piffanelli - Cavallo Magazine Giugno 2020" srcset="https://static-www.cavallomagazine.it/wp-content/2019/12/piffanelli8-copia-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2019/12/piffanelli8-copia-300x169.jpg 300w, https://static-www.cavallomagazine.it/wp-content/2019/12/piffanelli8-copia-768x432.jpg 768w, https://static-www.cavallomagazine.it/wp-content/2019/12/piffanelli8-copia-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2019/12/piffanelli8-copia-311x175.jpg 311w, https://static-www.cavallomagazine.it/wp-content/2019/12/piffanelli8-copia.jpg 860w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/commenti">
                            Commenti
                        </a>
                        <span class="separator">/</span>
                        <span class="date">29 Maggio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/commenti/in-squadra-con-cavallo">
                            In squadra con Cavallo                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Cavallo Magazine compie 400 "numeri", quello in edicola da oggi è un numero speciale che racconta storia ed emozioni. "In squadra con Cavallo" è l'editoriale di Corrado Piffanelli</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">REdazione di Cavallo Magazine, MFusetti</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget widget_articoli_dinamico-2 widget_widget_articoli_dinamico"><h2>Articoli correlati</h2><!-- Start one-third-list -->
        <article class="one-third-list post-37953 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-fei-world-cup-final tag-finale-coppa-del-mondo tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/coppa-del-mondo-la-finale-del-2021" title="Coppa del Mondo: la finale 2021">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/06/2017-04-02-Omaha-la-Coppa-del-Mondo.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">3 Giugno 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/coppa-del-mondo-la-finale-del-2021">
                            Coppa del Mondo: la finale 2021                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">La cancellazione di due concorsi dal calendario del girone dell’Europa Occidentale – Helsinki e Madrid – suscita inquietanti interrogativi circa l’appuntamento di Goteborg dell’anno prossimo: proponiamo quindi un’idea…</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-37945 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-attacchi category-completo category-dressage category-endurance category-equitazione-paralimpica category-horseball category-monta-da-lavoro category-polo category-reining category-salto-ostacoli category-sport-equestri category-volteggio tag-federazione-italiana-sport-equestri tag-manifestazioni-equestri tag-marco-di-paola tag-sport-equestri tag-vincenzo-spadafora">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/competizioni-sport-equestri-la-bozza-di-protocollo-della-fise" title="Competizioni sport equestri: la bozza di protocollo della FISE">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/02/logofisehhh1.jpg" class=" img-fluid wp-post-image" alt="Competizioni sport equestri: la bozza di protocollo della FISE" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">3 Giugno 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/competizioni-sport-equestri-la-bozza-di-protocollo-della-fise">
                            Competizioni sport equestri: la bozza di protocollo della FISE                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">La Federazione Italiana Sport Equestri ha pubblicato la bozza di protocollo per la ripresa delle competizioni sportive degli sport equestri</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/fusetti" rel="author" class="fn">
                            Marta Fusetti
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-37937 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-coppa-del-mondo-2020-2021 tag-covid-19 tag-csi-w-helsinki tag-fei-e-covid-19 tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/cancellati-helsinki-e-madrid-che-ne-sara-della-world-cup-2021" title="Cancellati Helsinki e Madrid: che ne sarà della World Cup 2021?">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/06/2018-10-21-CSI-W-Helsinki.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">2 Giugno 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/cancellati-helsinki-e-madrid-che-ne-sara-della-world-cup-2021">
                            Cancellati Helsinki e Madrid: che ne sarà della World Cup 2021?                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">La pandemia del Covid-19 prolunga i suoi deleteri effetti anche sul calendario agonistico dell’anno prossimo</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-37889 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-csio-roma tag-lorenzo-de-luca tag-piazza-di-siena tag-rolex-gran-premio-roma tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/lorenzo-de-luca-sogno-di-bambino-vittoria-di-campione" title="Lorenzo de Luca: sogno di bambino, vittoria di campione">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/05/Lorenzo-2-in-16-9.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">31 Maggio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/lorenzo-de-luca-sogno-di-bambino-vittoria-di-campione">
                            Lorenzo de Luca: sogno di bambino, vittoria di campione                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Il cavaliere azzurro ha vinto nel 2018 la grandiosa gara che nella sua edizione 2020 sarebbe andata in scena oggi, se lo Csio di Piazza di Siena non fosse stato cancellato: il Rolex Gran Premio Roma</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-37806 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-bruno-chimirri tag-coppa-delle-nazioni-piazza-di-diena tag-csio-roma tag-piazza-di-siena tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/ghiaccio-bollente-in-coppa-cocktail-chimirri" title="Ghiaccio bollente in Coppa: cocktail Chimirri">
                            <img width="208" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/05/CSIO-Roma-Bruno-Chimirri-su-Tower-Mouche-188206-1.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">29 Maggio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/ghiaccio-bollente-in-coppa-cocktail-chimirri">
                            Ghiaccio bollente in Coppa: cocktail Chimirri                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Il campione azzurro è l’unico cavaliere italiano in attività ad aver vinto due volte la Coppa delle Nazioni di Roma, gara che se lo Csio non fosse stato cancellato sarebbe stata in calendario proprio oggi</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section>
            <section class="widget">
            <div class="row">

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-1">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-1"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-2">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-2"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-3">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-3"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-4">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-4"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-5">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-5"); });
    </script>
</div>
</div>

<div class="col-12">
<div id="div-gpt-ad-videobox-bottom-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-bottom-300"); });
    </script>
</div>
</div>

</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.speedadv.it/agenzie-pubblicita/agenzia-di-milano/">Pubblicità</a> \<br />
<a href="/scrivici">Contatti</a> \<br />
<a href="https://www.quotidiano.net/info_privacy.html">Informativa privacy</a> \<br />
<a href="/category/commenti">Archivio commenti</a></div></section><section class="widget col-sm-4 search-2 widget_search"><h2>CERCA</h2><form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-3 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/CavalloMagazine" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/cavallomagazine" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="pinterest">
  <a target="_blank" href="https://www.pinterest.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-pinterest"></span>
  </a> 
</li>
<li class="instagram">
  <a target="_blank" href="https://instagram.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> 
</li>
</ul></div></section>    </div>
  </div>
</footer>
    </div>

    <script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/scripts/main_2939aefd.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/scripts/custom.js?ver%5B0%5D=sage/main.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<div class="copyright-bar">
  <p class="copytext">
    Copyright &copy; 2020 MONRIF NET S.r.l.
    - <a href="https://www.quotidiano.net/dati-societari.html" class="popup">Dati societari</a>
    - P.Iva 12741650159, a company of <a href="http://www.monrifgroup.net/">MONRIF GROUP</a>
  </p>
</div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = "cavallomagazine.it";
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>    </body>
</html>
