<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Sardegna Jumping Tour. Arrivano i big - Cavallo Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Al Sardegna Jumping Tour 2021 arrivano l&#039;olimpionico Kirchhoff e il fuoriclasse Govoni. Il concorso a Tanca Regia (Abbasanta) dal 21 al 31 ottobre"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sardegna Jumping Tour. Arrivano i big - Cavallo Magazine" />
<meta property="og:description" content="Al Sardegna Jumping Tour 2021 arrivano l&#039;olimpionico Kirchhoff e il fuoriclasse Govoni. Il concorso a Tanca Regia (Abbasanta) dal 21 al 31 ottobre" />
<meta property="og:url" content="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big" />
<meta property="og:site_name" content="Cavallo Magazine" />
<meta property="article:tag" content="abbasanta" />
<meta property="article:tag" content="Agris" />
<meta property="article:tag" content="campioni" />
<meta property="article:tag" content="jumping" />
<meta property="article:tag" content="Regione Sardegna" />
<meta property="article:tag" content="salto ostacoli" />
<meta property="article:tag" content="sardegna" />
<meta property="article:tag" content="sardegna jumping tour" />
<meta property="article:tag" content="tanca regia" />
<meta property="article:tag" content="top rider" />
<meta property="article:section" content="Salto ostacoli" />
<meta property="article:published_time" content="2021-10-13T13:16:50+02:00" />
<meta property="og:image" content="https://static-www.cavallomagazine.it/wp-content/2021/10/govoni-3.jpg" />
<meta property="og:image:secure_url" content="https://static-www.cavallomagazine.it/wp-content/2021/10/govoni-3.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="562" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Al Sardegna Jumping Tour 2021 arrivano l&#039;olimpionico Kirchhoff e il fuoriclasse Govoni. Il concorso a Tanca Regia (Abbasanta) dal 21 al 31 ottobre" />
<meta name="twitter:title" content="Sardegna Jumping Tour. Arrivano i big - Cavallo Magazine" />
<meta name="twitter:image" content="https://static-www.cavallomagazine.it/wp-content/2021/10/govoni-3.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cavallomagazine.it/#website","url":"https://www.cavallomagazine.it/","name":"Cavallo Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.cavallomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big#primaryimage","url":"https://static-www.cavallomagazine.it/wp-content/2021/10/govoni-3.jpg","width":1000,"height":562},{"@type":"WebPage","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big#webpage","url":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big","inLanguage":"it-IT","name":"Sardegna Jumping Tour. Arrivano i big - Cavallo Magazine","isPartOf":{"@id":"https://www.cavallomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big#primaryimage"},"datePublished":"2021-10-13T13:16:50+02:00","dateModified":"2021-10-13T13:16:50+02:00","author":{"@id":"https://www.cavallomagazine.it/#/schema/person/2a0333e37901349fa64f0f82adb5dd8d"},"description":"Al Sardegna Jumping Tour 2021 arrivano l'olimpionico Kirchhoff e il fuoriclasse Govoni. Il concorso a Tanca Regia (Abbasanta) dal 21 al 31 ottobre","breadcrumb":{"@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/","url":"https://www.cavallomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big","url":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big","name":"Sardegna Jumping Tour. Arrivano i big"}}]},{"@type":["Person"],"@id":"https://www.cavallomagazine.it/#/schema/person/2a0333e37901349fa64f0f82adb5dd8d","name":"Liana Ayres","image":{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0204c9c8edf3a23203e407a97bef4c54?s=96&d=mm&r=g","caption":"Liana Ayres"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cavallomagazine.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cavallo Magazine &raquo; Sardegna Jumping Tour. Arrivano i big Feed dei commenti" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cavallomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cavallomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/styles/main_2939aefd.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CNoto+Serif%3A700&#038;display=swap&#038;subset=latin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cavallomagazine.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.cavallomagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cavallomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cavallomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.cavallomagazine.it/?p=54658' />
<link rel="alternate" type="application/json+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsardegna-jumping-tour-arrivano-i-big" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsardegna-jumping-tour-arrivano-i-big&#038;format=xml" />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Salto ostacoli",
    "articleBody": "Bologna, 13 ottobre 2021 - Mai cos\u00ec tanti cavalieri da Olimpiadi e concorsi internazionali al Sardegna Jumping Tour. Il Concorso Nazionale A6* di salto ostacoli organizzato dalla <a href=\"https:\/\/www.fise.it\/sardegna\/it\/\">Fise Sardegna<\/a> e dall'agenzia regionale <a href=\"http:\/\/www.sardegnaagricoltura.it\/innovazionericerca\/agris\/\">Agris<\/a> col finanziamento della Regione Sardegna.\r\n\r\nNei due fine settimana di ottobre (21-24 e 28-31) gli impianti di Tanca Regia ad Abbasanta ospiteranno un notevole numero di atleti prestigiosi, senza dimenticare la nutrita pattuglia sarda guidata dal due volte campione sardo <strong>Giovanni Carboni<\/strong>.\r\n<div>Lo show director <strong>Gianleonardo Murruzzu<\/strong> commenta: \u00abAbbiamo il livello tecnico pi\u00f9 alto di sempre e hanno annunciato la presenza anche diversi cavalieri siciliani\u00bb.<\/div>\r\n<div><\/div>\r\n<h6>Red carpet a Tanca Regia<\/h6>\r\n<div>La lista degli iscritti di rango \u00e8 aperta da <strong>Urlich Kirchhoff<\/strong>, cavaliere tedesco naturalizzato ucraino, vincitore di due medaglie d'oro all'Olimpiade di Atlanta 1996, individuale e a squadre, che ha partecipato nel 2016 ai Giochi Olimpici di Rio de Janeiro.<\/div>\r\n<div><\/div>\r\n<div>L'altro fuoriclasse e coetaneo di Kirchhoff (classe 1967) \u00e8 <strong>Gianni Govoni<\/strong>, allievo del colonnello Raimondo d'Inzeo, che ha preso parte alle Olimpiadi di Barcellona 1992 e Sidney 2000, oltre ad avere partecipato a 3 Campionati del Mondo, 10 Europei, 3 Giochi del mediterraneo e una finale di Coppa del mondo. Soprannominato Master of Faster, ha gi\u00e0 dato spettacolo al Sardegna Jumping Tour dell'anno scorso con la doppietta nei due Gran Premi a due manches C145\/150.<\/div>\r\n<div><\/div>\r\n<div>Pi\u00f9 giovane, classe 1992, <strong>Roberto Previtali<\/strong>, carabiniere, che si \u00e8 allenato per anni col plurimedagliato olimpico Jan Tops ed \u00e8 rientrato in Italia.<\/div>\r\n<div>Previtali ha partecipato ben figurando a diverse competizioni internazionali e anch'egli \u00e8 favorito per la vittoria nelle gare pi\u00f9 prestigiose el concorso di Tanca Regia.<\/div>\r\n<div><\/div>\r\n<div>Ritorna in Sardegna pure <strong>Simone Coata<\/strong>, 35 anni, fresco vincitore della medaglia d'argento ai Campionati Italiani Assoluti. Il caporal maggiore dell'Esercito ha vinto la settimana scorsa in Sicilia la Coppa degli Assi.<\/div>\r\n<div><\/div>\r\n<div>Sempre dal Lazio arriva <strong>Christian Fioravanti<\/strong>, cavaliere azzurro convocato all'ultimo Csio di <a href=\"https:\/\/www.cavallomagazine.it\/sport-equestri\/salto-ostacoli\/piazza-di-siena-ecco-tutti-gli-azzurri\">Piazza di Siena<\/a> a Roma.<\/div>\r\n<div><\/div>\r\n<div>Da sottolineare pure la presenza di altri cavalieri continentali. Il laziale <strong>Stefano Falzini<\/strong>, il tedesco <strong>Rudolf Arnold<\/strong>, il toscano <strong>Alberto Graziani<\/strong>, l'amazzone lombarda <strong>Barbara Suter<\/strong> e il veneto <strong>Alberto Boscarato<\/strong>. Quest'ultimo a luglio, a Cervia, si \u00e8 laureato Campione d\u2019Italia nella competizione riservata a tecnici e istruttori con autorizzazione a montare di 2\u00b0 grado.<\/div>\r\n<div><\/div>\r\n<div><em>Fonte: comunicato stampa<\/em><\/div>",
    "author": "Liana Ayres",
    "creator": "Cavallo Magazine",
    "dateCreated": "2021-10-13 15:16:50",
    "dateModified": "2021-10-13T15:16:50+0000",
    "datePublished": "2021-10-13T15:16:50+0000",
    "description": "Al Sardegna Jumping Tour 2021 arrivano l'olimpionico Kirchhoff e il fuoriclasse Govoni.  Il concorso si svolger\u00e0 a Tanca Regia (Abbasanta) dal 21 al 31 ottobre",
    "headline": "Sardegna Jumping Tour. Arrivano i big",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2021\/10\/govoni-3.jpg",
        "height": "562 px",
        "width": "1000 px"
    },
    "keywords": "abbasanta, Agris, campioni, jumping, Regione Sardegna, salto ostacoli, sardegna, sardegna jumping tour, tanca regia, top rider",
    "name": "Sardegna Jumping Tour. Arrivano i big",
    "publisher": {
        "@type": "Organization",
        "name": "Cavallo Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2019\/06\/13152351\/logo_cavallo.png",
            "height": "96 px",
            "width": "400 px"
        }
    },
    "thumbnailUrl": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2021\/10\/govoni-3.jpg",
    "timeRequired": "PT2M14S",
    "url": "https:\/\/www.cavallomagazine.it\/sport-equestri\/salto-ostacoli\/sardegna-jumping-tour-arrivano-i-big",
    "wordCount": 442
}
</script><link rel="amphtml" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"30924682c35e54b24f084e3eff900983","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"cavallomagazinesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>		<style type="text/css" id="wp-custom-css">
			.navbar {
	flex-wrap: wrap;
}		</style>
		              <script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  if(isConsentGiven()) {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.pubads().setCookieOptions(cn_cookies_accepted() ? 0 : 1);

        googletag.defineOutOfPageSlot('/1010125/cavallo/home/nazionale/overlay', 'div-gpt-ad-overlay-oop').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/leaderboard-728-or-skin', [728, 90], 'div-gpt-ad-leaderboard-728-or-skin').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/masthead-990', [[990, 30], [990, 60], [990, 90], [990, 250], [970, 250]] , 'div-gpt-ad-masthead-990').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-1', [300, 100], 'div-gpt-ad-vetrina-300x100-1').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-2', [300, 100], 'div-gpt-ad-vetrina-300x100-2').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-3', [300, 100], 'div-gpt-ad-vetrina-300x100-3').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-4', [300, 100], 'div-gpt-ad-vetrina-300x100-4').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-5', [300, 100], 'div-gpt-ad-vetrina-300x100-5').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-videobox-top-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/videobox-bottom-300', [300, 250], 'div-gpt-ad-videobox-bottom-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/inread-articolo', [660, 377] , 'div-gpt-ad-inread-articolo').addService(googletag.pubads());

        var targeting = window["dfp_targeting"] || {};
        for (k in targeting) {
            googletag.pubads().setTargeting(k, targeting[k]);
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PJ2MJX9':true});</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJ2MJX9');</script>
<!-- End Google Tag Manager -->
    
  </head>
<body class="post-template-default single single-post postid-54658 single-format-standard cookies-not-set sardegna-jumping-tour-arrivano-i-big sidebar-primary app-data index-data singular-data single-data single-post-data single-post-sardegna-jumping-tour-arrivano-i-big-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <div id="div-gpt-ad-overlay-oop">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-overlay-oop"); });
    </script>
</div>

<div id="div-gpt-ad-leaderboard-728-or-skin">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard-728-or-skin"); });
    </script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row mb-3">
        <div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
                        <div class="logo d-none d-lg-block">
                                     <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                        <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                    </a>
                            </div>
            <div class="banner-right">
                            </div>
        </div>
    </div>


        
        
        <div class="above_menu_social">
            
            <a href="https://www.facebook.com/CavalloMagazine" class="facebook" target="_blank" title="Facebook" rel="noopener noreferer">
                <i class="fab fa-facebook-f"></i>
            </a>

            <a href="https://twitter.com/cavallomagazine" class="twitter" target="_blank" title="Twitter" rel="noopener noreferer">
                <i class="fab fa-twitter"></i>
            </a>

            <a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="youtube" target="_blank" title="YouTube" rel="noopener noreferer">
                <i class="fab fa-youtube"></i>
            </a>

            <a href="https://www.pinterest.com/cavallomagazine/" class="pinterest" target="_blank" title="Pinterest" rel="noopener noreferer">
                <i class="fab fa-pinterest"></i>
            </a>

            <a href="https://instagram.com/cavallomagazine/" class="instagram" target="_blank" title="Instagram" rel="noopener noreferer">
                <i class="fab fa-instagram"></i>
            </a>

            <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true" class="facebook_widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false"></iframe>
        </div>
        <div class="search-icon-container-above">
            <a class="search" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
                <i class="fas fa-search"></i>
            </a>
        </div>
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                            <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-bottom-ita" class="navbar-nav mr-auto"><li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34702 nav-item"><a href="https://www.cavallomagazine.it/" class="nav-link">Home</a></li>
<li id="menu-item-27956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27956 nav-item"><a href="https://www.cavallomagazine.it/category/eventi" class="nav-link">Fiere &#038; Eventi</a></li>
<li id="menu-item-34612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34612 nav-item"><a href="https://www.cavallomagazine.it/category/cultura-equestre" class="nav-link">Cultura equestre</a></li>
<li id="menu-item-34613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34613 nav-item"><a href="https://www.cavallomagazine.it/category/fieracavalli" class="nav-link">Fieracavalli</a></li>
<li id="menu-item-34614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34614 nav-item"><a href="https://www.cavallomagazine.it/category/ippica" class="nav-link">Ippica</a></li>
<li id="menu-item-34616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34616 nav-item"><a href="https://www.cavallomagazine.it/category/shopping" class="nav-link">Shopping</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-110 nav-item dropdown"><a href="https://www.cavallomagazine.it/category/sport-equestri" class="nav-link dropdown-toggle" data-toggle="dropdown">Sport equestri</a>
<div class="dropdown-menu">
<a href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli" class=" dropdown-item">Salto ostacoli</a><a href="https://www.cavallomagazine.it/category/sport-equestri/completo" class=" dropdown-item">Completo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/dressage" class=" dropdown-item">Dressage</a><a href="https://www.cavallomagazine.it/category/sport-equestri/attacchi" class=" dropdown-item">Attacchi</a><a href="https://www.cavallomagazine.it/category/sport-equestri/endurance" class=" dropdown-item">Endurance</a><a href="https://www.cavallomagazine.it/category/sport-equestri/reining" class=" dropdown-item">Reining</a><a href="https://www.cavallomagazine.it/category/sport-equestri/volteggio" class=" dropdown-item">Volteggio</a><a href="https://www.cavallomagazine.it/category/sport-equestri/polo" class=" dropdown-item">Polo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/horseball" class=" dropdown-item">Horseball</a><a href="https://www.cavallomagazine.it/category/sport-equestri/monta-da-lavoro" class=" dropdown-item">Monta da lavoro</a><a href="https://www.cavallomagazine.it/category/sport-equestri/equitazione-paralimpica" class=" dropdown-item">Equitazione paralimpica</a></div>
</li>
<li id="menu-item-34617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34617 nav-item"><a href="https://www.cavallomagazine.it/category/turismo-equestre" class="nav-link">Turismo equestre</a></li>
<li id="menu-item-36903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36903 nav-item"><a href="https://www.cavallomagazine.it/category/people" class="nav-link">People &#038; Horses</a></li>
<li id="menu-item-34618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34618 nav-item"><a href="https://www.cavallomagazine.it/category/western" class="nav-link">Western</a></li>
<li id="menu-item-34619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34619 nav-item"><a href="https://www.cavallomagazine.it/category/junior" class="nav-link">Junior</a></li>
<li id="menu-item-45775" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-45775 nav-item"><a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="nav-link">PILLOLE</a></li>
<li id="menu-item-34602" class="cm-international menu-item menu-item-type-post_type menu-item-object-page menu-item-34602 nav-item"><a href="https://www.cavallomagazine.it/english" class="nav-link">International</a></li>
<li id="menu-item-51497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51497 nav-item"><a href="https://www.cavallomagazine.it/category/olimpiadi" class="nav-link">Tokyo 2020</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.cavallomagazine.it/" >Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">Sardegna Jumping Tour. Arrivano i big</span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <div id="div-gpt-ad-masthead-990">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-masthead-990"); });
    </script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-md-8 col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-54658 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-notizie category-salto-ostacoli tag-abbasanta tag-agris tag-campioni tag-jumping tag-regione-sardegna tag-salto-ostacoli tag-sardegna tag-sardegna-jumping-tour tag-tanca-regia tag-top-rider">
    <header>
        <h1 class="entry-title">Sardegna Jumping Tour. Arrivano i big</h1>
                            <p>Al Sardegna Jumping Tour 2021 arrivano l&#8217;olimpionico Kirchhoff e il fuoriclasse Govoni.  Il concorso si svolgerà a Tanca Regia (Abbasanta) dal 21 al 31 ottobre</p>

        
        
    </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Sardegna%20Jumping%20Tour.%20Arrivano%20i%20big https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsardegna-jumping-tour-arrivano-i-big" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Sardegna%20Jumping%20Tour.%20Arrivano%20i%20big&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsardegna-jumping-tour-arrivano-i-big&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsardegna-jumping-tour-arrivano-i-big" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Sardegna Jumping Tour. Arrivano i big&body=https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
                                <figure class="mb-3">
                <img width="653" height="367" src="https://static-www.cavallomagazine.it/wp-content/2021/10/govoni-3.jpg" class=" img-fluid mb-2 wp-post-image" alt="" />
<figcaption class="pb-2">Gianni Govoni, atteso top rider al Sardegna Jumping Tour 2021</figcaption>            </figure>
                    
                    <div class="banner-under-menu desktop mb-3">
                <div id="cavalloFbArt" style="width:45%;margin-right:5%;float:left;clear:left;max-width:300px">
    <p><strong class="title">Diventa fan di CavalloMagazine</strong></p>
</div>
<script>
(function(){
    if (typeof isConsentGiven != "function" || !isConsentGiven()) return;
    var frame = document.createElement("iframe");
    frame.style = "border:none;overflow:hidden;width:100%;height:140px;";
    frame.setAttribute("scrolling", "no");
    frame.setAttribute("frameborder", "0");
    frame.setAttribute("allowTransparency", "true");
    frame.setAttribute("allow", "encrypted-media");
    frame.src = "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&tabs&width=290&height=140&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId";
    document.getElementById("cavalloFbArt").appendChild(frame);
})();
</script>            </div>

        
        <div class="post-body">
            <p>Bologna, 13 ottobre 2021 &#8211; Mai così tanti cavalieri da Olimpiadi e concorsi internazionali al Sardegna Jumping Tour. Il Concorso Nazionale A6* di salto ostacoli organizzato dalla <a href="https://www.fise.it/sardegna/it/">Fise Sardegna</a> e dall&#8217;agenzia regionale <a href="http://www.sardegnaagricoltura.it/innovazionericerca/agris/">Agris</a> col finanziamento della Regione Sardegna.</p>
<p>Nei due fine settimana di ottobre (21-24 e 28-31) gli impianti di Tanca Regia ad Abbasanta ospiteranno un notevole numero di atleti prestigiosi, senza dimenticare la nutrita pattuglia sarda guidata dal due volte campione sardo <strong>Giovanni Carboni</strong>.</p>
<div>Lo show director <strong>Gianleonardo Murruzzu</strong> commenta: «Abbiamo il livello tecnico più alto di sempre e hanno annunciato la presenza anche diversi cavalieri siciliani».</div>
<div></div>
<h6>Red carpet a Tanca Regia</h6>
<div>La lista degli iscritti di rango è aperta da <strong>Urlich Kirchhoff</strong>, cavaliere tedesco naturalizzato ucraino, vincitore di due medaglie d&#8217;oro all&#8217;Olimpiade di Atlanta 1996, individuale e a squadre, che ha partecipato nel 2016 ai Giochi Olimpici di Rio de Janeiro.</div>
<div></div>
<div>L&#8217;altro fuoriclasse e coetaneo di Kirchhoff (classe 1967) è <strong>Gianni Govoni</strong>, allievo del colonnello Raimondo d&#8217;Inzeo, che ha preso parte alle Olimpiadi di Barcellona 1992 e Sidney 2000, oltre ad avere partecipato a 3 Campionati del Mondo, 10 Europei, 3 Giochi del mediterraneo e una finale di Coppa del mondo. Soprannominato Master of Faster, ha già dato spettacolo al Sardegna Jumping Tour dell&#8217;anno scorso con la doppietta nei due Gran Premi a due manches C145/150.</div>
<div></div>
<div>Più giovane, classe 1992, <strong>Roberto Previtali</strong>, carabiniere, che si è allenato per anni col plurimedagliato olimpico Jan Tops ed è rientrato in Italia.</div>
<div>Previtali ha partecipato ben figurando a diverse competizioni internazionali e anch&#8217;egli è favorito per la vittoria nelle gare più prestigiose el concorso di Tanca Regia.</div>
<div></div>
<div>Ritorna in Sardegna pure <strong>Simone Coata</strong>, 35 anni, fresco vincitore della medaglia d&#8217;argento ai Campionati Italiani Assoluti. Il caporal maggiore dell&#8217;Esercito ha vinto la settimana scorsa in Sicilia la Coppa degli Assi.</div>
<div></div>
<div>Sempre dal Lazio arriva <strong>Christian Fioravanti</strong>, cavaliere azzurro convocato all&#8217;ultimo Csio di <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/piazza-di-siena-ecco-tutti-gli-azzurri">Piazza di Siena</a> a Roma.</div>
<div></div>
<div>Da sottolineare pure la presenza di altri cavalieri continentali. Il laziale <strong>Stefano Falzini</strong>, il tedesco <strong>Rudolf Arnold</strong>, il toscano <strong>Alberto Graziani</strong>, l&#8217;amazzone lombarda <strong>Barbara Suter</strong> e il veneto <strong>Alberto Boscarato</strong>. Quest&#8217;ultimo a luglio, a Cervia, si è laureato Campione d’Italia nella competizione riservata a tecnici e istruttori con autorizzazione a montare di 2° grado.</div>
<div></div>
<div><em>Fonte: comunicato stampa</em></div>
        </div>

        
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <div id="div-gpt-ad-inread-articolo">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-inread-articolo"); });
    </script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Sardegna%20Jumping%20Tour.%20Arrivano%20i%20big https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsardegna-jumping-tour-arrivano-i-big" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Sardegna%20Jumping%20Tour.%20Arrivano%20i%20big&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsardegna-jumping-tour-arrivano-i-big&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsardegna-jumping-tour-arrivano-i-big" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Sardegna Jumping Tour. Arrivano i big&body=https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/sardegna-jumping-tour-arrivano-i-big" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
            </div>
    <footer>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://h4d9d.emailsp.com/frontend/forms/Subscription.aspx?idList=3&idForm=325&guid=0deb4507-74d6-4145-9887-7a66e1397369" style="border: 0; width:100%;" height="500" scrolling="no">
	</iframe></div></section><section class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- outbrain -->
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script>
(function(){
    var outbrain_boxes = document.getElementsByClassName("OUTBRAIN");
    for (var i = 0; i < outbrain_boxes.length; i++) {
        if (outbrain_boxes[i].getAttribute("data-src")) continue;
        outbrain_boxes[i].setAttribute("data-src", location.href.replace(/[\?|#].*$/, ''));
    }
})();
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-md-4 col-lg-4 ">
                    <section class="widget">
            <div id="div-gpt-ad-videobox-top-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-top-300"); });
    </script>
</div>        </section>
    
    <section class="widget widget_articoli-3 widget_widget_articoli"><h2>In edicola</h2><!-- Start one-third-list -->
        <article class="one-third-list post-52662 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola tag-editoriale tag-in-edicola tag-olimpiadi">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/il-nuovo-numero-di-cavallo-magazine-e-disponibile-a-partire-da-oggi-mercoledi-25-agosto" title="È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/08/4.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">25 Agosto 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/il-nuovo-numero-di-cavallo-magazine-e-disponibile-a-partire-da-oggi-mercoledi-25-agosto">
                            È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 25 agosto 2021 - Il nuovo numero di Cavallo Magazine é in distribuzione nelle edicole a partire da o...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-49310 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola category-notizie tag-abbonamento-cavallo-magazine tag-corrado-piffanelli tag-editoriale tag-giornale-in-edicola">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/leditoriale-nel-boom-degli-sport-equestri-la-fotografia-di-una-nuova-societa" title="L&#8217;editoriale: &#8220;Nel boom degli Sport Equestri, la fotografia di una nuova società">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/05/RilanciSito.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">26 Maggio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/leditoriale-nel-boom-degli-sport-equestri-la-fotografia-di-una-nuova-societa">
                            L&#8217;editoriale: &#8220;Nel boom degli Sport Equestri, la fotografia di una nuova società                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 26 Maggio 2021 - Il nuovo numero di Cavallo Magazine é in distribuzione nelle edicole a partire da o...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-46081 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-commenti category-in-edicola tag-cavallo-magazine tag-corrado-piffanelli tag-direttore tag-editoriale">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/leditoriale-una-grande-sfida-per-la-crescita-del-movimento" title="L&#8217;editoriale: &#8220;Una grande sfida per la crescita del movimento&#8221;">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/02/RilanciSito.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">24 Febbraio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/leditoriale-una-grande-sfida-per-la-crescita-del-movimento">
                            L&#8217;editoriale: &#8220;Una grande sfida per la crescita del movimento&#8221;                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 24 febbraio 2021 - Cavallo Magazine del mese di febbraio é in distribuzione nelle edicole a partire ...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget widget_articoli_dinamico-2 widget_widget_articoli_dinamico"><h2>Articoli correlati</h2><!-- Start one-third-list -->
        <article class="one-third-list post-54639 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-coppa-del-mondo tag-francesco-turturiello tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/oslo-parte-la-world-cup-debutta-francesco-turturiello" title="Oslo, parte la World Cup: debutta Francesco Turturiello">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/10/2019-10-20-CSI-W-Oslo-03.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">13 Ottobre 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/oslo-parte-la-world-cup-debutta-francesco-turturiello">
                            Oslo, parte la World Cup: debutta Francesco Turturiello                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Domenica prossima è in programma il primo Gran Premio valido per il girone dell’Europa Occidentale di Coppa del Mondo 2021/2022: per il cavaliere azzurro sarà il primo della carriera</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-54622 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-balthazar-di-vallerano tag-benitus-di-vallerano tag-jasmine-chen tag-martina-testi tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/balthazar-di-vallerano-quando-il-figlio-segue-il-padre" title="Balthazar di Vallerano, quando il figlio segue il padre">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/10/Balthazar-di-Vallerano.jpeg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">12 Ottobre 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/balthazar-di-vallerano-quando-il-figlio-segue-il-padre">
                            Balthazar di Vallerano, quando il figlio segue il padre                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">L’amazzone taiwanese Jasmine Chen ha acquistato il giovane grigio nato dal prodigioso stallone che con lei è sceso in campo alle Olimpiadi di Tokyo: entrambi cavalli italiani valorizzati da Martina Testi</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-54584 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-cavalli-giovani-mipaaf tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/arezzo-ecco-i-giovani-campioni-italiani" title="Arezzo: ecco i giovani campioni italiani">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/10/CSI-Milano-San-Siro-Bruno-Chimirri-su-Samara-IMG_1469.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">11 Ottobre 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/arezzo-ecco-i-giovani-campioni-italiani">
                            Arezzo: ecco i giovani campioni italiani                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Terminata ieri la grande rassegna agonistica dedicata ai cavalli prodotti dall’allevamento nazionale</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-54552 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-notizie category-salto-ostacoli tag-ambelia tag-concorso-internazionale tag-coppa-degli-assi tag-fieracavalli tag-salto-ostacoli tag-sicilia">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/francesco-franco-e-lasso-2021-ad-ambelia" title="Francesco Franco è l&#8217;Asso 2021 ad Ambelia">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/10/H140_CSI2stelle_Francesco_Franco_1st_GP_CoppadegliAssi.jpeg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">9 Ottobre 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/francesco-franco-e-lasso-2021-ad-ambelia">
                            Francesco Franco è l&#8217;Asso 2021 ad Ambelia                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Già nell’albo d’oro della competizione nella sua veste internazionale Francesco Franco firma nuovamente il Gran Premio del CSI** di Ambelia a 12 anni di distanza</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-54510 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-notizie category-salto-ostacoli tag-ambelia tag-catania tag-csi tag-csi1 tag-csi2-2 tag-fieracavalli tag-salto-ostacoli tag-showjumping tag-simone-coata">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/apertura-in-grande-stile-tra-gli-assi-di-ambelia" title="Apertura in grande stile tra gli Assi di Ambelia">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/10/coataOKOK.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">8 Ottobre 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/apertura-in-grande-stile-tra-gli-assi-di-ambelia">
                            Apertura in grande stile tra gli Assi di Ambelia                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">A Simone Coata il podio della grossa della giornata di apertura per gli Assi di Ambelia. Sul podio della 145 anche Antonio Sottile e Rudolf Arnold</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/ayres" rel="author" class="fn">
                            Liana Ayres
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://h4d9d.emailsp.com/frontend/forms/Subscription.aspx?idList=3&idForm=325&guid=0deb4507-74d6-4145-9887-7a66e1397369" style="border: 0; width:100%;" height="500" scrolling="no">
	</iframe></div></section>
            <section class="widget">
            <div class="row">

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-1">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-1"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-2">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-2"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-3">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-3"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-4">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-4"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-5">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-5"); });
    </script>
</div>
</div>

<div class="col-12">
<div id="div-gpt-ad-videobox-bottom-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-bottom-300"); });
    </script>
</div>
</div>

</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.speedadv.it/agenzie-pubblicita/agenzia-di-milano/">Pubblicità</a> \<br />
<a href="/scrivici">Contatti</a> \<br />
<a href="https://www.quotidiano.net/info_privacy.html">Informativa privacy</a> \<br />
<a href="/category/commenti">Archivio commenti</a></div></section><section class="widget col-sm-4 search-2 widget_search"><h2>CERCA</h2><form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-3 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/CavalloMagazine" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/cavallomagazine" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="pinterest">
  <a target="_blank" href="https://www.pinterest.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-pinterest"></span>
  </a> 
</li>
<li class="instagram">
  <a target="_blank" href="https://instagram.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> 
</li>
</ul></div></section>    </div>
  </div>
</footer>
    </div>

    <script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/scripts/main_2939aefd.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/scripts/custom.js?ver%5B0%5D=sage/main.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<div class="copyright-bar">
  <p class="copytext">
    Copyright &copy; 2021 MONRIF NET S.r.l.
    - <a href="https://www.quotidiano.net/dati-societari.html" class="popup">Dati societari</a>
    - P.Iva 12741650159, a company of <a href="http://www.monrifgroup.net/">MONRIF GROUP</a>
  </p>
</div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = "cavallomagazine.it";
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>    </body>
</html>
