<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>San Patrignano e i cavalli: fine della storia - Cavallo Magazine</title>
        <script type="text/javascript">
            var dfp_targeting = dfp_targeting || {};
            dfp_targeting["category"] = [ 'salto-ostacoli', 'apertura' ];
        </script>
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="San Patrignano e i cavalli: fine della storia - Cavallo Magazine" />
<meta property="og:description" content="La comunità ha diffuso un comunicato nel quale si annuncia per il prossimo 31 dicembre la chiusura del proprio centro ippico: termina così una lunga storia che non ha avuto eguali al mondo" />
<meta property="og:url" content="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia" />
<meta property="og:site_name" content="Cavallo Magazine" />
<meta property="article:tag" content="challenge vincenzo muccioli" />
<meta property="article:tag" content="salto ostacoli" />
<meta property="article:tag" content="san patrignano" />
<meta property="article:section" content="Salto ostacoli" />
<meta property="article:published_time" content="2019-11-14T17:51:50+00:00" />
<meta property="article:modified_time" content="2019-11-14T18:13:35+00:00" />
<meta property="og:updated_time" content="2019-11-14T18:13:35+00:00" />
<meta property="og:image" content="https://static-www.cavallomagazine.it/wp-content/2019/11/2009-07-XX-CSI-San-Patrignano.jpg" />
<meta property="og:image:secure_url" content="https://static-www.cavallomagazine.it/wp-content/2019/11/2009-07-XX-CSI-San-Patrignano.jpg" />
<meta property="og:image:width" content="1877" />
<meta property="og:image:height" content="1270" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La comunità ha diffuso un comunicato nel quale si annuncia per il prossimo 31 dicembre la chiusura del proprio centro ippico: termina così una lunga storia che non ha avuto eguali al mondo" />
<meta name="twitter:title" content="San Patrignano e i cavalli: fine della storia - Cavallo Magazine" />
<meta name="twitter:image" content="https://static-www.cavallomagazine.it/wp-content/2019/11/2009-07-XX-CSI-San-Patrignano.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cavallomagazine.it/#website","url":"https://www.cavallomagazine.it/","name":"Cavallo Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.cavallomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia#primaryimage","url":"https://static-www.cavallomagazine.it/wp-content/2019/11/2009-07-XX-CSI-San-Patrignano.jpg","width":1877,"height":1270},{"@type":"WebPage","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia#webpage","url":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia","inLanguage":"it-IT","name":"San Patrignano e i cavalli: fine della storia - Cavallo Magazine","isPartOf":{"@id":"https://www.cavallomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia#primaryimage"},"datePublished":"2019-11-14T17:51:50+00:00","dateModified":"2019-11-14T18:13:35+00:00","author":{"@id":"https://www.cavallomagazine.it/#/schema/person/52af60743219d25b6a5a01423840ab68"},"breadcrumb":{"@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/","url":"https://www.cavallomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia","url":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia","name":"San Patrignano e i cavalli: fine della storia"}}]},{"@type":["Person"],"@id":"https://www.cavallomagazine.it/#/schema/person/52af60743219d25b6a5a01423840ab68","name":"Umberto Martuscelli","image":{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/fc72ff3bfe82624e973c75dccfd88d1b?s=96&d=mm&r=g","caption":"Umberto Martuscelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cavallomagazine.it' />
<link rel='dns-prefetch' href='//cdn-static.quotidiano.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cavallo Magazine &raquo; San Patrignano e i cavalli: fine della storia Feed dei commenti" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cavallomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mnetqnlocal_header-css'  href='https://cdn-static.quotidiano.net/partner-menu/static/css/main.34a45aad.css?ver=20190228' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cavallomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/styles/main_2939aefd.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CNoto+Serif%3A700&#038;display=swap&#038;subset=latin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cavallomagazine.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.cavallomagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cavallomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cavallomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.cavallomagazine.it/?p=33052' />
<link rel="alternate" type="application/json+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsan-patrignano-e-i-cavalli-fine-della-storia" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsan-patrignano-e-i-cavalli-fine-della-storia&#038;format=xml" />
<script type="application/ld+json">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</script><link rel="amphtml" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"30924682c35e54b24f084e3eff900983","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"cavallomagazinesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>              <script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  if(isConsentGiven()) {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.pubads().setCookieOptions(cn_cookies_accepted() ? 0 : 1);

        googletag.defineOutOfPageSlot('/1010125/cavallo/home/nazionale/overlay', 'div-gpt-ad-overlay-oop').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/leaderboard-728-or-skin', [728, 90], 'div-gpt-ad-leaderboard-728-or-skin').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/masthead-990', [[990, 30], [990, 60], [990, 90], [990, 250], [970, 250]] , 'div-gpt-ad-masthead-990').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-1', [300, 100], 'div-gpt-ad-vetrina-300x100-1').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-2', [300, 100], 'div-gpt-ad-vetrina-300x100-2').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-3', [300, 100], 'div-gpt-ad-vetrina-300x100-3').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-4', [300, 100], 'div-gpt-ad-vetrina-300x100-4').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-5', [300, 100], 'div-gpt-ad-vetrina-300x100-5').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-videobox-top-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/videobox-bottom-300', [300, 250], 'div-gpt-ad-videobox-bottom-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/inread-articolo', [660, 377] , 'div-gpt-ad-inread-articolo').addService(googletag.pubads());

        var targeting = window["dfp_targeting"] || {};
        for (k in targeting) {
            googletag.pubads().setTargeting(k, targeting[k]);
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PJ2MJX9':true});</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJ2MJX9');</script>
<!-- End Google Tag Manager -->
    
  </head>
<body class="post-template-default single single-post postid-33052 single-format-standard cookies-not-set san-patrignano-e-i-cavalli-fine-della-storia sidebar-primary app-data index-data singular-data single-data single-post-data single-post-san-patrignano-e-i-cavalli-fine-della-storia-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <div id="div-gpt-ad-overlay-oop">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-overlay-oop"); });
    </script>
</div>

<div id="div-gpt-ad-leaderboard-728-or-skin">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard-728-or-skin"); });
    </script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row mb-3">
        <div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
                        <div class="logo d-none d-lg-block">
                                     <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                        <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                    </a>
                            </div>
            <div class="banner-right">
                            </div>
        </div>
    </div>


        
        
        <div class="above_menu_social">
            
            <a href="https://www.facebook.com/CavalloMagazine" class="facebook" target="_blank" title="Facebook" rel="noopener noreferer">
                <i class="fab fa-facebook-f"></i>
            </a>

            <a href="https://twitter.com/cavallomagazine" class="twitter" target="_blank" title="Twitter" rel="noopener noreferer">
                <i class="fab fa-twitter"></i>
            </a>

            <a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="youtube" target="_blank" title="YouTube" rel="noopener noreferer">
                <i class="fab fa-youtube"></i>
            </a>

            <a href="https://www.pinterest.com/cavallomagazine/" class="pinterest" target="_blank" title="Pinterest" rel="noopener noreferer">
                <i class="fab fa-pinterest"></i>
            </a>

            <a href="https://instagram.com/cavallomagazine/" class="instagram" target="_blank" title="Instagram" rel="noopener noreferer">
                <i class="fab fa-instagram"></i>
            </a>

            <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true" class="facebook_widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false"></iframe>
        </div>
        <div class="search-icon-container-above">
            <a class="search" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
                <i class="fas fa-search"></i>
            </a>
        </div><nav class="navbar high_menu navbar-expand-lg navbar-light bg-light mt-3 mb-3"><div id="localmente_highmenu" class="collapse navbar-collapse"><ul id="menu-top-ita" class="navbar-nav mr-auto"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-101 nav-item"><a href="https://www.cavallomagazine.it/" class="nav-link">Home</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106 nav-item"><a href="https://www.cavallomagazine.it/category/junior" class="nav-link">Junior</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107 nav-item"><a href="https://www.cavallomagazine.it/category/turismo-equestre" class="nav-link">Turismo equestre</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105 nav-item"><a href="https://www.cavallomagazine.it/category/ippica" class="nav-link">Ippica</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 nav-item"><a href="https://www.cavallomagazine.it/category/western" class="nav-link">Western</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103 nav-item"><a href="https://www.cavallomagazine.it/category/cultura-equestre" class="nav-link">Cultura equestre</a></li>
<li id="menu-item-27955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27955 nav-item"><a href="https://www.cavallomagazine.it/category/shopping" class="nav-link">Shopping</a></li>
<li id="menu-item-27957" class="cm-international menu-item menu-item-type-post_type menu-item-object-page menu-item-27957 nav-item"><a href="https://www.cavallomagazine.it/english" class="nav-link">International</a></li>
</ul></div></nav>
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                            <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-bottom-ita" class="navbar-nav mr-auto"><li id="menu-item-27956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27956 nav-item"><a href="https://www.cavallomagazine.it/category/eventi" class="nav-link">Fiere &#038; Eventi</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-110 nav-item dropdown"><a href="https://www.cavallomagazine.it/category/sport-equestri" class="nav-link dropdown-toggle" data-toggle="dropdown">Sport equestri</a>
<div class="dropdown-menu">
<a href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli" class=" dropdown-item">Salto ostacoli</a><a href="https://www.cavallomagazine.it/category/sport-equestri/completo" class=" dropdown-item">Completo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/dressage" class=" dropdown-item">Dressage</a><a href="https://www.cavallomagazine.it/category/sport-equestri/attacchi" class=" dropdown-item">Attacchi</a><a href="https://www.cavallomagazine.it/category/sport-equestri/endurance" class=" dropdown-item">Endurance</a><a href="https://www.cavallomagazine.it/category/sport-equestri/reining" class=" dropdown-item">Reining</a><a href="https://www.cavallomagazine.it/category/sport-equestri/volteggio" class=" dropdown-item">Volteggio</a><a href="https://www.cavallomagazine.it/category/sport-equestri/polo" class=" dropdown-item">Polo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/horseball" class=" dropdown-item">Horseball</a><a href="https://www.cavallomagazine.it/category/sport-equestri/monta-da-lavoro" class=" dropdown-item">Monta da lavoro</a><a href="https://www.cavallomagazine.it/category/sport-equestri/equitazione-paralimpica" class=" dropdown-item">Equitazione paralimpica</a></div>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120 nav-item"><a href="https://www.cavallomagazine.it/category/etologia" class="nav-link">Etologia &#038; Benessere</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122 nav-item"><a href="https://www.cavallomagazine.it/category/people" class="nav-link">People &#038; Horses</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121 nav-item"><a href="https://www.cavallomagazine.it/category/ippoterapia" class="nav-link">Ippoterapia</a></li>
<li id="menu-item-27962" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-27962 nav-item"><a href="/tag/bagnaia2019" class="nav-link">Bagnaia 2019</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.cavallomagazine.it/" >Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">San Patrignano e i cavalli: fine della storia</span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <div id="div-gpt-ad-masthead-990">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-masthead-990"); });
    </script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-md-8 col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-33052 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-challenge-vincenzo-muccioli tag-salto-ostacoli tag-san-patrignano">
    <header>
        <h1 class="entry-title">San Patrignano e i cavalli: fine della storia</h1>
        <ul class="entry-meta-list list-inline">
                    <li class="list-inline-item">
                Di
                                    <span class="author-name">Umberto Martuscelli</span>
                            </li>
        
        
            </ul>
                    <p>La comunità ha diffuso un comunicato nel quale si annuncia per il prossimo 31 dicembre la chiusura del proprio centro ippico: termina così una lunga storia che non ha avuto eguali al mondo</p>

        
        
    </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=San%20Patrignano%20e%20i%20cavalli:%20fine%20della%20storia https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsan-patrignano-e-i-cavalli-fine-della-storia" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=San%20Patrignano%20e%20i%20cavalli:%20fine%20della%20storia&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsan-patrignano-e-i-cavalli-fine-della-storia&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsan-patrignano-e-i-cavalli-fine-della-storia" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: San Patrignano e i cavalli: fine della storia&body=https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
                                <figure class="mb-3">
                <img width="653" height="367" src="https://static-www.cavallomagazine.it/wp-content/2019/11/2009-07-XX-CSI-San-Patrignano-653x367.jpg" class=" img-fluid mb-2 wp-post-image" alt="" srcset="https://static-www.cavallomagazine.it/wp-content/2019/11/2009-07-XX-CSI-San-Patrignano-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2019/11/2009-07-XX-CSI-San-Patrignano-311x175.jpg 311w, https://static-www.cavallomagazine.it/wp-content/2019/11/2009-07-XX-CSI-San-Patrignano-213x120.jpg 213w" sizes="(max-width: 653px) 100vw, 653px" />
<figcaption class="pb-2">Una panoramica del meraviglioso campo ostacoli di San Patrignano (ph. Paolo Biroldi)</figcaption>            </figure>
                    
                    <div class="banner-under-menu desktop mb-3">
                <div id="cavalloFbArt" style="width:45%;margin-right:5%;float:left;clear:left;max-width:300px">
    <p><strong class="title">Diventa fan di CavalloMagazine</strong></p>
</div>
<script>
(function(){
    if (typeof isConsentGiven != "function" || !isConsentGiven()) return;
    var frame = document.createElement("iframe");
    frame.style = "border:none;overflow:hidden;width:100%;height:140px;";
    frame.setAttribute("scrolling", "no");
    frame.setAttribute("frameborder", "0");
    frame.setAttribute("allowTransparency", "true");
    frame.setAttribute("allow", "encrypted-media");
    frame.src = "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&tabs&width=290&height=140&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId";
    document.getElementById("cavalloFbArt").appendChild(frame);
})();
</script>            </div>

        
        <div class="post-body">
            <p><strong>Bologna, giovedì 14 novembre 2019</strong> – Il comunicato diffuso dalla comunità di San Patrignano è lapidario e definitivo nel suo contenuto: «In un’ottica riorganizzativa sociale ed economica, la comunità San Patrignano ha preso la sofferta decisione di interrompere l’attività della sua scuderia. Il 31 dicembre cesserà l’esercizio che era in essere come circolo ippico. Ci teniamo a ringraziare tutti i clienti che in questi anni ci hanno dato fiducia, dando modo ai nostri ragazzi di tornare a sentirsi utili ed apprezzati. È stata una scelta necessaria, ma non facile, alla luce dell’importanza che la scuderia ha rivestito negli anni per la comunità. I ragazzi impegnati in scuderia, continueranno a portare avanti il percorso di recupero e troveranno nuove occasioni di formazione professionale all’interno degli altri laboratori di San Patrignano». Finisce così una lunga storia assolutamente unica e quindi del tutto peculiare per due mondi: quello dello sport equestre e quello della lotta alla dipendenza dalle sostanze stupefacenti. Nessuna comunità al mondo infatti ha mai avuto una presenza così radicata e importante del cavallo all’interno della propria vita sociale e dei propri programmi riabilitativi: quanto meno non raggiungendo tali livelli di eccellenza e importanza. E per converso prima di San Patrignano non era mai esistito nel mondo dello sport equestre (non italiano: planetario… !) qualcosa anche di solo minimamente paragonabile a San Patrignano.</p>
<p>Due mondi che Vincenzo Muccioli aveva messo in reciproca connessione ‘usando’ il cavallo come formidabile elemento di raccordo dell’uno sull’altro. Fin dai primi momenti di vita della comunità infatti per Muccioli era ben chiaro il ruolo che i cavalli avrebbero potuto rivestire lungo il cammino di affrancamento dalla schiavitù della droga per tutti i ragazzi che a San Patrignano cercavano una via di salvezza. La frase leggendaria &#8211; e vera &#8211; pronunciata da Muccioli un giorno al cospetto di un gruppo di ragazzi sulla collina in mezzo ai vigneti è la dimostrazione di una visionarietà audace ma lungimirante: «Qui un giorno proprio su questo terreno salteranno i cavalli e i cavalieri più importanti del mondo». Le parole di un pazzo? No, quel giorno è infine arrivato: nel luglio del 2005, dal 21 al 24, quando i meravigliosi impianti della comunità hanno ospitato il Campionato d’Europa di salto ostacoli. Impianti che erano cresciuti negli anni, migliorati passo dopo passo, scuderie, paddock, maneggio coperto, campo ostacoli in erba, campi di lavoro… una scuderia che pian piano aveva preso vita secondo il progetto di Vincenzo Muccioli, cioè quello di avere come cavalieri di San Patrignano alcuni tra i più grandi campioni internazionali in sella a cavalle femmine e a cavalli stalloni, con gli obiettivi paralleli di far parlare della comunità in tutto il mondo grazie ai risultati sportivi e di gettare le basi di un allevamento che avrebbe dovuto alla lunga autoalimentare la vita sportiva della scuderia oltre a generare anche degli utili grazie alla vendita dei puledri. Quali i passi compiuti lungo questo cammino? Prima di tutto l’ingaggio di fuoriclasse del calibro del tedesco Franke Sloothaak e del francese Michel Robert, ai quali in seguito si sarebbe aggiunto il nostro fortissimo Emilio Puricelli. In secondo luogo di dotare tutti loro di cavalli di primissimo livello in modo da poter vincere subito e poi sfruttare l’onda lunga del successo per promuovere l’immagine della comunità. In terzo luogo l’organizzazione di un grande concorso ippico internazionale che servisse come richiamo ‘verso’ la comunità del mondo esterno alla comunità stessa. Tutti e tre gli obiettivi sono stati centrati come meglio non sarebbe stato possibile. Nel 1994 nel Campionato del Mondo di salto ostacoli, disputato a L’Aia nell’ambito della seconda edizione dei World Equestrian Games, Franke Sloothaak in sella a San Patrignano Weihaiwej vince la medaglia d’oro individuale e a squadre, Michel Robert in sella a San Patrignano Miss (nome originario Sissi de la Lande) vince la medaglia d’argento individuale e a squadre… ! Tutto il mondo parla di San Patrignano: che cosa è San Patrignano, cosa fa San Patrignano, perché San Patrignano… Nel 1997 il meraviglioso campo ostacoli in erba della comunità ospita il primo “Challenge Vincenzo Muccioli”, il grande concorso ippico internazionale che fin da questa prima edizione si pone ai massimi standard mondiali per qualità dell’organizzazione e livello dei partecipanti. Vincenzo Muccioli però non potrà godere di tutto questo: la morte lo porta via nel settembre del 1995… Ma la sua idea sarebbe rimasta forte più che mai. Fino ad arrivare alla vetta massima: la Federazione Equestre Internazionale assegna a San Patrignano l’organizzazione del Campionato d’Europa di salto ostacoli 2005. E l’Italia coglie un magnifico 4° posto (il miglior risultato della storia azzurra fino alla medaglia d’argento del 2009) schierando tra i quattro della squadra un cavallo nato e allevato nella comunità, Nadir di San Patrignano, sotto la sella di Jerry Smit. Tutto questo richiama su San Patrignano un’attenzione mediatica straordinaria: giornali, televisioni, fotografi… il mondo della comunicazione invade la comunità per parlare e raccontare non solo di cavalli e di sport ma anche di droga, di vita, di tragedia, di dolore, di morte e di rinascita.</p>
<p>Tutto questo in un certo senso potrebbe essere visto come un contenitore. Il contenuto sono i ragazzi e le loro vite. I ragazzi di San Patrignano. Questa è stata la grande opera di Vincenzo Muccioli. Perché i ragazzi stavano in scuderia, accudivano i cavalli, seguivano l’allevamento, guidavano il van, svuotavano le carriole, guidavano i trattori, costruivano gli ostacoli, coltivavano le piante e i fiori, lavoravano in segreteria, contattavano i cavalieri e le federazioni, lavoravano in campo, tiravano su le barriere, stavano in campo prova, lavoravano in ufficio stampa, accompagnavano i cavalieri e le loro famiglie, gestivano i collegamenti audio e video, spiegavano a chi chiedeva, raccontavano a chi ascoltava, mostravano a chi guardava… Una iniezione di autostima e di entusiasmo e di passione inimmaginabile per chi non ha mai provato o anche solo non suppone cosa voglia dire essere in crisi di astinenza, cosa voglia dire ricevere su di sé lo sguardo schifato della gente cosiddetta civile, di chi per sua fortuna non sa cosa significhi essere in bilico tra la vita e la morte ogni giorno, senza più né casa né famiglia, senza più amici né dignità, senza più niente e con un unico pensiero fisso piantato nel cervello: farsi…</p>
<p>L’ammirazione del mondo dello sport, e comunque del mondo che entrava in San Patrignano provenendo da fuori, sbalordito nell’ammirare tanta e tale bellezza, esterrefatto nel vedere come ragazzi e ragazze che la società civile probabilmente aveva provveduto a bollare come delinquenti in realtà si dimostrassero un’eccellenza assoluta nello svolgere le mansioni loro affidate… tutto questo è servito a far vivere ai ragazzi il successo di San Patrignano nel mondo dello sport equestre come una vittoria propria, personale, come qualcosa di cui essere artefici mostrandolo al pubblico con orgoglio e fierezza, e con la possibilità di condividerlo in squadra, in gruppo… la condivisione di una cosa grandiosa e positiva, e non più quello stare assieme falso e malato e mortifero che prima caratterizzava la loro esistenza di tossici. Uno scenario completamente, diametralmente opposto. Un mondo che si rovescia aprendo orizzonti per tutti i ragazzi non solo insperati ma anche – per moltissimi di loro – perfino inimmaginabili. Inimmaginabili in senso letterale: non immaginati. Sconosciuti.</p>
<p>I cavalli. Loro. Un cavallo è vivo e caldo. Reagisce e si mette in contatto con chi gli sta vicino. Ma stare vicino a un cavallo – soprattutto nel caso di chi non lo ha mai fatto prima nella sua vita – richiede attenzione e concentrazione e dedizione. Un cavallo può essere inavvertitamente pericoloso: e un cavallo però è anche delicato, bisogna trattarlo con attenzioni e cure che richiedono un procedimento mentale integralmente dedicato. Un cavallo lo si vede nascere piccolo puledrino e poi lo si vede gareggiare in campo ostacoli come atleta meraviglioso. Il corso della vita. Ecco l’arma migliore con la quale combattere la dipendenza mentale &#8211; prima ancora che fisica &#8211; dalla droga: tutto questo. Ed è per questo che i cavalli stavano a San Patrignano. È per questo che Vincenzo Muccioli voleva i cavalli.</p>
<p>Il tempo è passato e le cose sono successe. La famiglia Muccioli è stata estromessa da San Patrignano e la famiglia Moratti (da sempre principale sostegno economico della comunità) ne ha assunto direttamente la gestione ormai da diversi anni. Non sta certo a noi in questa sede valutare cosa abbia rappresentato nel bene e nel male questa transizione ‘storica’: San Patrignano oggi è una macchina gigantesca la cui gestione non deve essere certamente la cosa più facile di questo mondo… Sta di fatto però che prima di tutto il concorso “Challenge Vincenzo Muccioli” è andato a morire (ultima edizione nel 2012), poi è morto l’allevamento e adesso la notizia della chiusura annunciata per il 31 dicembre del centro ippico che comunque all’interno della comunità funzionava. Gli impianti della scuderia, quegli stessi impianti che per tanti anni hanno rappresentato un’eccellenza assoluta in Europa in termini di bellezza ed efficienza, verranno riconvertiti e dedicati a una delle tante attività produttive della comunità. I cavalli a San Patrignano non ci saranno più: fine della storia.</p>
        </div>

                            
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <div id="div-gpt-ad-inread-articolo">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-inread-articolo"); });
    </script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=San%20Patrignano%20e%20i%20cavalli:%20fine%20della%20storia https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsan-patrignano-e-i-cavalli-fine-della-storia" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=San%20Patrignano%20e%20i%20cavalli:%20fine%20della%20storia&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsan-patrignano-e-i-cavalli-fine-della-storia&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Fsan-patrignano-e-i-cavalli-fine-della-storia" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: San Patrignano e i cavalli: fine della storia&body=https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/san-patrignano-e-i-cavalli-fine-della-storia" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
            </div>
    <footer>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- outbrain -->
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script>
(function(){
    var outbrain_boxes = document.getElementsByClassName("OUTBRAIN");
    for (var i = 0; i < outbrain_boxes.length; i++) {
        if (outbrain_boxes[i].getAttribute("data-src")) continue;
        outbrain_boxes[i].setAttribute("data-src", location.href.replace(/[\?|#].*$/, ''));
    }
})();
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-md-4 col-lg-4 ">
                    <section class="widget">
            <div id="div-gpt-ad-videobox-top-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-top-300"); });
    </script>
</div>        </section>
    
    <section class="widget widget_articoli-3 widget_widget_articoli"><h2>In edicola</h2><!-- Start one-third-list -->
        <article class="one-third-list post-32869 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-fieracavalli category-in-edicola category-notizie category-sport-equestri tag-cavalli tag-fieracavalli-2019 tag-fieracavalli2019 tag-inserto-speciale tag-leonardo-500 tag-leonardo-da-vinci tag-promo-abbonamenti locations-bologna locations-milano locations-verona">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/cultura-equestre/passate-a-trovarci-a-fieracavalli-verona-vi-aspettiamo" title="Passate a trovarci a Fieracavalli Verona? vi aspettiamo!">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2019/11/i-cavalli-di-leonardo-fieracavalli-2019-213x120.jpeg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.cavallomagazine.it/wp-content/2019/11/i-cavalli-di-leonardo-fieracavalli-2019-213x120.jpeg 213w, https://static-www.cavallomagazine.it/wp-content/2019/11/i-cavalli-di-leonardo-fieracavalli-2019-300x169.jpeg 300w, https://static-www.cavallomagazine.it/wp-content/2019/11/i-cavalli-di-leonardo-fieracavalli-2019-768x432.jpeg 768w, https://static-www.cavallomagazine.it/wp-content/2019/11/i-cavalli-di-leonardo-fieracavalli-2019-1024x576.jpeg 1024w, https://static-www.cavallomagazine.it/wp-content/2019/11/i-cavalli-di-leonardo-fieracavalli-2019-653x367.jpeg 653w, https://static-www.cavallomagazine.it/wp-content/2019/11/i-cavalli-di-leonardo-fieracavalli-2019-311x175.jpeg 311w, https://static-www.cavallomagazine.it/wp-content/2019/11/i-cavalli-di-leonardo-fieracavalli-2019.jpeg 1571w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/cultura-equestre">
                            Cultura equestre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">7 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/cultura-equestre/passate-a-trovarci-a-fieracavalli-verona-vi-aspettiamo">
                            Passate a trovarci a Fieracavalli Verona? vi aspettiamo!                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Allo stand di Cavallo Magazine in Fieracavalli Verona una promozione inarrivabile per gli abbonamenti e l'inserto speciale dedicato ai cavalli di Leonardo da Vinci: passate a trovarci, siamo allo stand F6 del padiglione 4</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-32720 post type-post status-publish format-standard has-post-thumbnail hentry category-in-edicola tag-16659 tag-cavallo-magazine-394 tag-cavallo-magazine-novembre-2019 tag-liana-ayres tag-novita-in-edicola tag-stefano-calzolari tag-varenne">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/varenne-il-capitano" title="Varenne, il Capitano">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2019/11/varennecm-copia-213x120.jpg" class=" img-fluid wp-post-image" alt="Cavallo Magazine di novembre dedica un ampio servizio al Capitano Varenne, alle sue giornate all&#039;Equicenter di Monteleone" srcset="https://static-www.cavallomagazine.it/wp-content/2019/11/varennecm-copia-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2019/11/varennecm-copia-300x169.jpg 300w, https://static-www.cavallomagazine.it/wp-content/2019/11/varennecm-copia-768x432.jpg 768w, https://static-www.cavallomagazine.it/wp-content/2019/11/varennecm-copia-1024x576.jpg 1024w, https://static-www.cavallomagazine.it/wp-content/2019/11/varennecm-copia-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2019/11/varennecm-copia-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">2 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/varenne-il-capitano">
                            Varenne, il Capitano                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 2 novembre 2019 - Sono passati 17 anni da quando Varenne ha “appeso” il sulky al chiodo, il Capit...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Redazione di Cavallo Magazine MF</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
        <aside class="related-articles">
                    <a href="https://www.cavallomagazine.it/in-edicola/cavallo-magazine-di-novembre-litalia-che-vale" class="related-articles--item">
            <span class="related-articles--label">Commento</span>
            <span class="related-articles--text">Cavallo Magazine di novembre: l&#8217;Italia che vale!</span>
        </a>
        </aside>

    </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-32651 post type-post status-publish format-standard has-post-thumbnail hentry category-attacchi category-commenti category-completo category-dressage category-endurance category-equitazione-paralimpica category-in-edicola category-polo category-reining category-salto-ostacoli category-sport-equestri category-turismo-equestre tag-16659 tag-campionati-del-mondo tag-cavallo-magazine-394 tag-cavallo-magazine-di-novembre-2019 tag-corrado-piffanelli tag-edicola tag-editoriale-novembre-2019 tag-italia tag-sport-equestri tag-world-equestrian-games">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/cavallo-magazine-di-novembre-litalia-che-vale" title="Cavallo Magazine di novembre: l&#8217;Italia che vale!">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2019/10/editorialenovembre2019-213x120.jpg" class=" img-fluid wp-post-image" alt="L&#039;Italia che Vale - Cavallo Magazine di Novembre 2019" srcset="https://static-www.cavallomagazine.it/wp-content/2019/10/editorialenovembre2019-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2019/10/editorialenovembre2019-300x169.jpg 300w, https://static-www.cavallomagazine.it/wp-content/2019/10/editorialenovembre2019-768x432.jpg 768w, https://static-www.cavallomagazine.it/wp-content/2019/10/editorialenovembre2019-1024x576.jpg 1024w, https://static-www.cavallomagazine.it/wp-content/2019/10/editorialenovembre2019-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2019/10/editorialenovembre2019-311x175.jpg 311w, https://static-www.cavallomagazine.it/wp-content/2019/10/editorialenovembre2019.jpg 1101w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">31 Ottobre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/cavallo-magazine-di-novembre-litalia-che-vale">
                            Cavallo Magazine di novembre: l&#8217;Italia che vale!                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 31 ottobre 2019 - Cavallo Magazine di novembre é in distribuzione nelle edicole, in omaggio il mitic...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli - Direttore di Cavallo Magazine</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
        <aside class="related-articles">
                    <a href="https://www.cavallomagazine.it/commenti/cartolina-dai-weg-del-1998-1-4737899" class="related-articles--item">
            <span class="related-articles--label">Commento</span>
            <span class="related-articles--text">Cartolina dai Weg del 1998</span>
        </a>
                    <a href="https://www.cavallomagazine.it/people/squadra-che-vince-non-si-cambia-1-4815311" class="related-articles--item">
            <span class="related-articles--label">Articolo</span>
            <span class="related-articles--text">Squadra che vince non si cambia</span>
        </a>
        </aside>

    </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget widget_articoli_dinamico-2 widget_widget_articoli_dinamico"><h2>Articoli correlati</h2><!-- Start one-third-list -->
        <article class="one-third-list post-33037 post type-post status-publish format-video has-post-thumbnail hentry category-notizie category-salto-ostacoli category-sport-equestri tag-equitazione tag-gese-bologna tag-jumping tag-memorial-dalla-chiesa-2019 tag-salto-ostacoli tag-video post_format-post-format-video locations-bologna">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/notizie/gran-premio-master-ditalia-2019-xviii-memorial-dalla-chiesa-al-gese" title="Gran Premio Master d&#8217;Italia 2019, XXVIII Memorial Dalla Chiesa: al Gese!">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2019/11/icona-memorial2019-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.cavallomagazine.it/wp-content/2019/11/icona-memorial2019-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2019/11/icona-memorial2019-300x169.jpg 300w, https://static-www.cavallomagazine.it/wp-content/2019/11/icona-memorial2019-768x432.jpg 768w, https://static-www.cavallomagazine.it/wp-content/2019/11/icona-memorial2019-1024x576.jpg 1024w, https://static-www.cavallomagazine.it/wp-content/2019/11/icona-memorial2019-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2019/11/icona-memorial2019-311x175.jpg 311w, https://static-www.cavallomagazine.it/wp-content/2019/11/icona-memorial2019.jpg 1064w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/notizie">
                            Notizie
                        </a>
                        <span class="separator">/</span>
                        <span class="date">14 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/notizie/gran-premio-master-ditalia-2019-xviii-memorial-dalla-chiesa-al-gese">
                            Gran Premio Master d&#8217;Italia 2019, XXVIII Memorial Dalla Chiesa: al Gese!                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 14 nonvembre 2019 - Sarà il primo Memorial Dalla Chiesa senza Alessandro Zanini Mariani, presidente ...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Redazione Cavallo Magazine</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-33022 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-global-champions-league tag-longines-global-champions-tour tag-o2-arena-praga tag-playoffs tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/praga-va-in-scena-lo-spettacolo-global" title="Praga: va in scena lo spettacolo Global">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2019/11/2018-12-15-CSI-Praga-Edwina-Alexander-04-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.cavallomagazine.it/wp-content/2019/11/2018-12-15-CSI-Praga-Edwina-Alexander-04-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2019/11/2018-12-15-CSI-Praga-Edwina-Alexander-04-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2019/11/2018-12-15-CSI-Praga-Edwina-Alexander-04-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">13 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/praga-va-in-scena-lo-spettacolo-global">
                            Praga: va in scena lo spettacolo Global                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Tra sette giorni esatti la O2 Arena della capitale della Repubblica Ceca ospiterà la seconda edizione dei Playoff: il Super Gran Premio del Tour e la Super Cup della League…</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-32998 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-fieracavalli category-salto-ostacoli tag-coppa-del-mondo tag-fieracavalli tag-giovanni-mantovani tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/la-coppa-del-mondo-di-salto-ostacoli-fara-tappa-a-fieracavalli-fino-al-2022" title="La Coppa del Mondo di salto ostacoli fará tappa a Fieracavalli fino al 2022!">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2019/11/Fieracavalli2019_FotoEnnevi_DSCF2382A-213x120.jpg" class=" img-fluid wp-post-image" alt="Fieracavalli, la Coppa del Mondo di salto ostacoli fino al 2022 ©Ennevi" srcset="https://static-www.cavallomagazine.it/wp-content/2019/11/Fieracavalli2019_FotoEnnevi_DSCF2382A-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2019/11/Fieracavalli2019_FotoEnnevi_DSCF2382A-300x169.jpg 300w, https://static-www.cavallomagazine.it/wp-content/2019/11/Fieracavalli2019_FotoEnnevi_DSCF2382A-768x432.jpg 768w, https://static-www.cavallomagazine.it/wp-content/2019/11/Fieracavalli2019_FotoEnnevi_DSCF2382A-1024x576.jpg 1024w, https://static-www.cavallomagazine.it/wp-content/2019/11/Fieracavalli2019_FotoEnnevi_DSCF2382A-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2019/11/Fieracavalli2019_FotoEnnevi_DSCF2382A-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">12 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/la-coppa-del-mondo-di-salto-ostacoli-fara-tappa-a-fieracavalli-fino-al-2022">
                            La Coppa del Mondo di salto ostacoli fará tappa a Fieracavalli fino al 2022!                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Verona, 12 novembre 2019 – Rinnovato l’accordo tra Veronafiere e FEI-Federazione Equestre Internazionale:...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/fusetti" rel="author" class="fn">
                            Marta Fusetti
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-32966 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-csi-ginevra-2019 tag-finale-mondiale-top-10-rolex-ijrc tag-lorenzo-de-luca tag-rolex-ijrc-top-10-final tag-salto-ostacoli tag-steve-guerdat">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/finale-mondiale-top-10-ecco-gli-sfidanti" title="Finale mondiale Top 10: ecco gli sfidanti!">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2019/11/IMG_3688-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.cavallomagazine.it/wp-content/2019/11/IMG_3688-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2019/11/IMG_3688-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2019/11/IMG_3688-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">11 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/finale-mondiale-top-10-ecco-gli-sfidanti">
                            Finale mondiale Top 10: ecco gli sfidanti!                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Venerdì 13 dicembre a Ginevra andrà in scena la magnifica gara Rolex/Ijrc che mette a confronto i primi dieci atleti della computer list della Fei: sarà come sempre uno spettacolo straordinario…</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-32960 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-csi-w-verona-2019 tag-emanuele-gaudiano tag-emilio-bicocchi tag-fieracavalli-2019 tag-filippo-bologni tag-salto-ostacoli tag-scott-brash">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/coppa-del-mondo-a-verona-marziano-brash-favoloso-gaudiano" title="Coppa del Mondo a Verona: marziano Brash, favoloso Gaudiano">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2019/11/IMG_5997-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.cavallomagazine.it/wp-content/2019/11/IMG_5997-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2019/11/IMG_5997-300x169.jpg 300w, https://static-www.cavallomagazine.it/wp-content/2019/11/IMG_5997-768x432.jpg 768w, https://static-www.cavallomagazine.it/wp-content/2019/11/IMG_5997-1024x576.jpg 1024w, https://static-www.cavallomagazine.it/wp-content/2019/11/IMG_5997-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2019/11/IMG_5997-311x175.jpg 311w, https://static-www.cavallomagazine.it/wp-content/2019/11/IMG_5997.jpg 1580w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">10 Novembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/coppa-del-mondo-a-verona-marziano-brash-favoloso-gaudiano">
                            Coppa del Mondo a Verona: marziano Brash, favoloso Gaudiano                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Un Gran Premio emozionante e spettacolare grazie a campioni formidabili: il fuoriclasse britannico ha vinto in modo quasi sbalorditivo, mentre il nostro azzurro ha esaltato la folla con una prestazione magistrale</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section>
            <section class="widget">
            <div class="row">

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-1">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-1"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-2">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-2"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-3">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-3"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-4">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-4"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-5">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-5"); });
    </script>
</div>
</div>

<div class="col-12">
<div id="div-gpt-ad-videobox-bottom-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-bottom-300"); });
    </script>
</div>
</div>

</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.speedadv.it/agenzie-pubblicita/agenzia-di-milano/">Pubblicità</a> \<br />
<a href="/scrivici">Contatti</a> \<br />
<a href="https://www.quotidiano.net/info_privacy.html">Informativa privacy</a> \<br />
<a href="/category/commenti">Archivio commenti</a></div></section><section class="widget col-sm-4 search-2 widget_search"><h2>CERCA</h2><form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-3 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/CavalloMagazine" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/cavallomagazine" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="pinterest">
  <a target="_blank" href="https://www.pinterest.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-pinterest"></span>
  </a> 
</li>
<li class="instagram">
  <a target="_blank" href="https://instagram.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> 
</li>
</ul></div></section>    </div>
  </div>
</footer>
    </div>

    <script type="text/javascript" src="https://www.cavallomagazine.it/wp-content/plugins/mnetqnlocal/res/webtrekk_v3.min.js"></script>
<script type="text/javascript" id="advtesterjs" src="https://www.cavallomagazine.it/wp-content/plugins/mnetqnlocal/res/advert.js"></script>
<script type="text/javascript">
NAB_has_script = false;
NAB_is_blocked = function() {
    // first check if the test JS advers.js
    // has been included into the page
    if(NAB_has_script === false) {
        NAB_has_script = 0;
        var script = document.getElementById("advtesterjs");
        if(script) NAB_has_script = 1;
        else {
            var scripts = document.getElementsByTagName("script");
            if(scripts && scripts.length) {
                for(var i=0; i<scripts.length; i++) {
                    if (scripts[i].src.match(/advert\.js(?:\?|#|$)/)) {
                        NAB_has_script = 1;
                    }
                }
            }
        }
    }
    if(NAB_has_script !== 1) return false;
    // then, check on a DOM element inserted by that JS's document.write
    // do not use triple === because we need less precision to make it work
    return document.getElementById("advtester") == undefined;
}
</script>
<script type="text/javascript">
(function(){
    if (!webtrekkV3) {
        console.log('No webtrekk library found');
        return;
    }
    var getContentIdByURL = function() {
        var url = document.location.href;
        if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    }
	var contentGroup = {
		1 : 'Aggregato Speed',
		2 : 'monrif',
		3 : 'cavallo',
		4 : 'na',
		5 : 'articolo',
		6 : 'Salto ostacoli'
	}
	var customParameter = {
		1 : document.title,
		2 : 'no-refresh',
		3 : 'Salto ostacoli',
		4 : 'monrif.site.cavallo',
		5 : 'na',
		6 : 'na',
		7 : 'articolo',
		8 : 'na',
		9 : NAB_is_blocked() ? 'YES' : 'NO',
		10 : 'na',
		11 : 'na',
		12 : 'na',
		13 : 'challenge vincenzo muccioli,salto ostacoli,san patrignano',
		14 : typeof window.isConsentGiven == 'function' && window.isConsentGiven() ? 'YES' : 'NO',
		15 : 'Umberto Martuscelli',
		16 : 'na',
		17 : 'na',
		18 : 'na',
		19 : 'na',
		20 : 'na',
		21 : 'na',
		22 : 'na',
		23 : 'na',
		24 : 'na',
		25 : 'na'
	}
    var wtk_config = {
       linkTrack : "link",
       heatmap : "",
       form : "",
       contentId : getContentIdByURL()
    }
    var tracker = new webtrekkV3(wtk_config);
    console.log('webtrekk contentGroup is', contentGroup);
    console.log('webtrekk customParameter is', customParameter);
    tracker.contentGroup = contentGroup;
    tracker.customParameter = customParameter;
    tracker.ignorePrerendering = 'true';
    tracker.sendinfo();
    console.log('Sent webtrekk info');
})();
</script><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var consent = "";
  if (typeof isConsentGiven == 'function' && isConsentGiven()) {
      consent = "1";
  }
  _comscore.push({ c1: "2", c2: "19746475", cs_ucfr: consent });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19746475&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- the common header and menus -->
<div id="qn-react-menu" data-layout="small"></div>

<script type="text/javascript">
  (function(){
    var header = document.getElementById('qn-react-menu');
    if (!header) return;
    try {
        // moves the header far up in the page
        document.body.insertBefore(header, document.body.firstChild);
    } catch (e) {
        // if something had gone wrong already, issue order 66
        header.parentNode.removeChild(header);
    }
  })();
</script>

<script src="https://cdn-static.quotidiano.net/partner-menu/static/js/bundle.2bcaf5c2.js" async></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/scripts/main_2939aefd.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/scripts/custom.js?ver%5B0%5D=sage/main.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<div class="copyright-bar">
  <p class="copytext">
    Copyright &copy; 2019 MONRIF NET S.r.l.
    - <a href="https://www.quotidiano.net/dati-societari.html" class="popup">Dati societari</a>
    - P.Iva 12741650159, a company of <a href="http://www.monrifgroup.net/">MONRIF GROUP</a>
  </p>
</div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = "cavallomagazine.it";
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>    </body>
</html>
