<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Addio a Kannan, il rimpianto e la bellezza - Cavallo Magazine</title>
        <script type="text/javascript">
            var dfp_targeting = dfp_targeting || {};
            dfp_targeting["category"] = [ 'salto-ostacoli', 'apertura' ];
        </script>
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Addio a Kannan, il rimpianto e la bellezza - Cavallo Magazine" />
<meta property="og:description" content="Scompare un cavallo che in campo ostacoli ha dimostrato qualità fuori dell’ordinario, mai compiutamente valorizzate a causa di una serie esasperante di infortuni… poi divenuto uno dei padri più importanti del mondo" />
<meta property="og:url" content="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza" />
<meta property="og:site_name" content="Cavallo Magazine" />
<meta property="article:tag" content="francois mathy" />
<meta property="article:tag" content="kannan" />
<meta property="article:tag" content="michel hecart" />
<meta property="article:tag" content="salto ostacoli" />
<meta property="article:section" content="Salto ostacoli" />
<meta property="article:published_time" content="2020-01-24T14:15:48+00:00" />
<meta property="og:image" content="https://static-www.cavallomagazine.it/wp-content/2020/01/Kannan-177-piccolo.jpg" />
<meta property="og:image:secure_url" content="https://static-www.cavallomagazine.it/wp-content/2020/01/Kannan-177-piccolo.jpg" />
<meta property="og:image:width" content="1691" />
<meta property="og:image:height" content="1127" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Scompare un cavallo che in campo ostacoli ha dimostrato qualità fuori dell’ordinario, mai compiutamente valorizzate a causa di una serie esasperante di infortuni… poi divenuto uno dei padri più importanti del mondo" />
<meta name="twitter:title" content="Addio a Kannan, il rimpianto e la bellezza - Cavallo Magazine" />
<meta name="twitter:image" content="https://static-www.cavallomagazine.it/wp-content/2020/01/Kannan-177-piccolo.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cavallomagazine.it/#website","url":"https://www.cavallomagazine.it/","name":"Cavallo Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.cavallomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza#primaryimage","url":"https://static-www.cavallomagazine.it/wp-content/2020/01/Kannan-177-piccolo.jpg","width":1691,"height":1127},{"@type":"WebPage","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza#webpage","url":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza","inLanguage":"it-IT","name":"Addio a Kannan, il rimpianto e la bellezza - Cavallo Magazine","isPartOf":{"@id":"https://www.cavallomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza#primaryimage"},"datePublished":"2020-01-24T14:15:48+00:00","dateModified":"2020-01-24T14:15:48+00:00","author":{"@id":"https://www.cavallomagazine.it/#/schema/person/52af60743219d25b6a5a01423840ab68"},"breadcrumb":{"@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/","url":"https://www.cavallomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza","url":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza","name":"Addio a Kannan, il rimpianto e la bellezza"}}]},{"@type":["Person"],"@id":"https://www.cavallomagazine.it/#/schema/person/52af60743219d25b6a5a01423840ab68","name":"Umberto Martuscelli","image":{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/fc72ff3bfe82624e973c75dccfd88d1b?s=96&d=mm&r=g","caption":"Umberto Martuscelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cavallomagazine.it' />
<link rel='dns-prefetch' href='//cdn-static.quotidiano.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cavallo Magazine &raquo; Addio a Kannan, il rimpianto e la bellezza Feed dei commenti" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cavallomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mnetqnlocal_header-css'  href='https://cdn-static.quotidiano.net/partner-menu/static/css/main.34a45aad.css?ver=20190228' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cavallomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/styles/main_2939aefd.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CNoto+Serif%3A700&#038;display=swap&#038;subset=latin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cavallomagazine.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.cavallomagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cavallomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cavallomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.cavallomagazine.it/?p=34283' />
<link rel="alternate" type="application/json+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Faddio-a-kannan-il-rimpianto-e-la-bellezza" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Faddio-a-kannan-il-rimpianto-e-la-bellezza&#038;format=xml" />
<script type="application/ld+json">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</script><link rel="amphtml" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"30924682c35e54b24f084e3eff900983","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"cavallomagazinesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>              <script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  if(isConsentGiven()) {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.pubads().setCookieOptions(cn_cookies_accepted() ? 0 : 1);

        googletag.defineOutOfPageSlot('/1010125/cavallo/home/nazionale/overlay', 'div-gpt-ad-overlay-oop').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/leaderboard-728-or-skin', [728, 90], 'div-gpt-ad-leaderboard-728-or-skin').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/masthead-990', [[990, 30], [990, 60], [990, 90], [990, 250], [970, 250]] , 'div-gpt-ad-masthead-990').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-1', [300, 100], 'div-gpt-ad-vetrina-300x100-1').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-2', [300, 100], 'div-gpt-ad-vetrina-300x100-2').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-3', [300, 100], 'div-gpt-ad-vetrina-300x100-3').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-4', [300, 100], 'div-gpt-ad-vetrina-300x100-4').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-5', [300, 100], 'div-gpt-ad-vetrina-300x100-5').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-videobox-top-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/videobox-bottom-300', [300, 250], 'div-gpt-ad-videobox-bottom-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/inread-articolo', [660, 377] , 'div-gpt-ad-inread-articolo').addService(googletag.pubads());

        var targeting = window["dfp_targeting"] || {};
        for (k in targeting) {
            googletag.pubads().setTargeting(k, targeting[k]);
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PJ2MJX9':true});</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJ2MJX9');</script>
<!-- End Google Tag Manager -->
    
  </head>
<body class="post-template-default single single-post postid-34283 single-format-standard cookies-not-set addio-a-kannan-il-rimpianto-e-la-bellezza sidebar-primary app-data index-data singular-data single-data single-post-data single-post-addio-a-kannan-il-rimpianto-e-la-bellezza-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <div id="div-gpt-ad-overlay-oop">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-overlay-oop"); });
    </script>
</div>

<div id="div-gpt-ad-leaderboard-728-or-skin">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard-728-or-skin"); });
    </script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row mb-3">
        <div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
                        <div class="logo d-none d-lg-block">
                                     <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                        <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                    </a>
                            </div>
            <div class="banner-right">
                            </div>
        </div>
    </div>


        
        
        <div class="above_menu_social">
            
            <a href="https://www.facebook.com/CavalloMagazine" class="facebook" target="_blank" title="Facebook" rel="noopener noreferer">
                <i class="fab fa-facebook-f"></i>
            </a>

            <a href="https://twitter.com/cavallomagazine" class="twitter" target="_blank" title="Twitter" rel="noopener noreferer">
                <i class="fab fa-twitter"></i>
            </a>

            <a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="youtube" target="_blank" title="YouTube" rel="noopener noreferer">
                <i class="fab fa-youtube"></i>
            </a>

            <a href="https://www.pinterest.com/cavallomagazine/" class="pinterest" target="_blank" title="Pinterest" rel="noopener noreferer">
                <i class="fab fa-pinterest"></i>
            </a>

            <a href="https://instagram.com/cavallomagazine/" class="instagram" target="_blank" title="Instagram" rel="noopener noreferer">
                <i class="fab fa-instagram"></i>
            </a>

            <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true" class="facebook_widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false"></iframe>
        </div>
        <div class="search-icon-container-above">
            <a class="search" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
                <i class="fas fa-search"></i>
            </a>
        </div><nav class="navbar high_menu navbar-expand-lg navbar-light bg-light mt-3 mb-3"><div id="localmente_highmenu" class="collapse navbar-collapse"><ul id="menu-top-ita" class="navbar-nav mr-auto"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-101 nav-item"><a href="https://www.cavallomagazine.it/" class="nav-link">Home</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106 nav-item"><a href="https://www.cavallomagazine.it/category/junior" class="nav-link">Junior</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107 nav-item"><a href="https://www.cavallomagazine.it/category/turismo-equestre" class="nav-link">Turismo equestre</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105 nav-item"><a href="https://www.cavallomagazine.it/category/ippica" class="nav-link">Ippica</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 nav-item"><a href="https://www.cavallomagazine.it/category/western" class="nav-link">Western</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103 nav-item"><a href="https://www.cavallomagazine.it/category/cultura-equestre" class="nav-link">Cultura equestre</a></li>
<li id="menu-item-27955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27955 nav-item"><a href="https://www.cavallomagazine.it/category/shopping" class="nav-link">Shopping</a></li>
<li id="menu-item-27957" class="cm-international menu-item menu-item-type-post_type menu-item-object-page menu-item-27957 nav-item"><a href="https://www.cavallomagazine.it/english" class="nav-link">International</a></li>
</ul></div></nav>
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                            <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-bottom-ita" class="navbar-nav mr-auto"><li id="menu-item-27956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27956 nav-item"><a href="https://www.cavallomagazine.it/category/eventi" class="nav-link">Fiere &#038; Eventi</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-110 nav-item dropdown"><a href="https://www.cavallomagazine.it/category/sport-equestri" class="nav-link dropdown-toggle" data-toggle="dropdown">Sport equestri</a>
<div class="dropdown-menu">
<a href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli" class=" dropdown-item">Salto ostacoli</a><a href="https://www.cavallomagazine.it/category/sport-equestri/completo" class=" dropdown-item">Completo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/dressage" class=" dropdown-item">Dressage</a><a href="https://www.cavallomagazine.it/category/sport-equestri/attacchi" class=" dropdown-item">Attacchi</a><a href="https://www.cavallomagazine.it/category/sport-equestri/endurance" class=" dropdown-item">Endurance</a><a href="https://www.cavallomagazine.it/category/sport-equestri/reining" class=" dropdown-item">Reining</a><a href="https://www.cavallomagazine.it/category/sport-equestri/volteggio" class=" dropdown-item">Volteggio</a><a href="https://www.cavallomagazine.it/category/sport-equestri/polo" class=" dropdown-item">Polo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/horseball" class=" dropdown-item">Horseball</a><a href="https://www.cavallomagazine.it/category/sport-equestri/monta-da-lavoro" class=" dropdown-item">Monta da lavoro</a><a href="https://www.cavallomagazine.it/category/sport-equestri/equitazione-paralimpica" class=" dropdown-item">Equitazione paralimpica</a></div>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120 nav-item"><a href="https://www.cavallomagazine.it/category/etologia" class="nav-link">Etologia &#038; Benessere</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122 nav-item"><a href="https://www.cavallomagazine.it/category/people" class="nav-link">People &#038; Horses</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121 nav-item"><a href="https://www.cavallomagazine.it/category/ippoterapia" class="nav-link">Ippoterapia</a></li>
<li id="menu-item-27962" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-27962 nav-item"><a href="/tag/bagnaia2019" class="nav-link">Bagnaia 2019</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.cavallomagazine.it/" >Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">Addio a Kannan, il rimpianto e la bellezza</span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <div id="div-gpt-ad-masthead-990">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-masthead-990"); });
    </script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-md-8 col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-34283 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-francois-mathy tag-kannan tag-michel-hecart tag-salto-ostacoli">
    <header>
        <h1 class="entry-title">Addio a Kannan, il rimpianto e la bellezza</h1>
        <ul class="entry-meta-list list-inline">
                    <li class="list-inline-item">
                Di
                                    <span class="author-name">Umberto Martuscelli</span>
                            </li>
        
        
            </ul>
                    <p>Scompare un cavallo che in campo ostacoli ha dimostrato qualità fuori dell’ordinario, mai compiutamente valorizzate a causa di una serie esasperante di infortuni… poi divenuto uno dei padri più importanti del mondo</p>

        
        
    </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Addio%20a%20Kannan,%20il%20rimpianto%20e%20la%20bellezza https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Faddio-a-kannan-il-rimpianto-e-la-bellezza" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Addio%20a%20Kannan,%20il%20rimpianto%20e%20la%20bellezza&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Faddio-a-kannan-il-rimpianto-e-la-bellezza&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Faddio-a-kannan-il-rimpianto-e-la-bellezza" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Addio a Kannan, il rimpianto e la bellezza&body=https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
                                <figure class="mb-3">
                <img width="653" height="367" src="https://static-www.cavallomagazine.it/wp-content/2020/01/Kannan-177-piccolo-653x367.jpg" class=" img-fluid mb-2 wp-post-image" alt="" srcset="https://static-www.cavallomagazine.it/wp-content/2020/01/Kannan-177-piccolo-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2020/01/Kannan-177-piccolo-311x175.jpg 311w, https://static-www.cavallomagazine.it/wp-content/2020/01/Kannan-177-piccolo-213x120.jpg 213w" sizes="(max-width: 653px) 100vw, 653px" />
<figcaption class="pb-2">Kannan in gara montato da François Mathy (ph. Dirk Caremans)</figcaption>            </figure>
                    
                    <div class="banner-under-menu desktop mb-3">
                <div id="cavalloFbArt" style="width:45%;margin-right:5%;float:left;clear:left;max-width:300px">
    <p><strong class="title">Diventa fan di CavalloMagazine</strong></p>
</div>
<script>
(function(){
    if (typeof isConsentGiven != "function" || !isConsentGiven()) return;
    var frame = document.createElement("iframe");
    frame.style = "border:none;overflow:hidden;width:100%;height:140px;";
    frame.setAttribute("scrolling", "no");
    frame.setAttribute("frameborder", "0");
    frame.setAttribute("allowTransparency", "true");
    frame.setAttribute("allow", "encrypted-media");
    frame.src = "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&tabs&width=290&height=140&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId";
    document.getElementById("cavalloFbArt").appendChild(frame);
})();
</script>            </div>

        
        <div class="post-body">
            <p><strong>Bologna, venerdì 24 gennaio 2020 </strong>– Kannan è morto questa mattina all’età di 28 anni. Una crisi cardiaca ha posto termine alla vita di uno degli stalloni più importanti dell’intera storia dell’allevamento del cavallo sportivo mondiale. Nato in Olanda nel 1992 e dunque registrato Kwpn, prodotto dell’incrocio di due stalloni fondamentali come Voltaire (il padre) e Nimmerdor (il padre della madre), Kannan prima di divenire un riproduttore formidabile è stato un grandioso campione in campo ostacoli. Anzi, a voler essere davvero precisi bisognerebbe dire ‘sarebbe stato’… Sì, perché i pur eccellenti risultati da lui conquistati sono davvero ben poca cosa rispetto a quello che certamente sarebbe per l’appunto stato se una serie di continui infortuni non gli avesse martoriato la carriera. Infortuni non gravi, ma sufficienti comunque a tenerlo fuori gioco sempre nel momento migliore. Dopo essere stato introdotto nello sport dai belgi Guido Bruyninx e François Mathy, Kannan è stato acquistato dal cavaliere francese Michel Hecart nel 2000, e con lui ha chiuso la carriera agonistica cinque anni più tardi dopo aver preso parte a un solo campionato internazionale, quello d’Europa a San Patrignano nel 2005, evento nel quale l’ennesimo infortunio ha indotto Hecart a consacrare il suo gioiello all’allevamento ritirandolo dallo sport. Ma veder saltare Kannan è stato uno spettacolo impossibile da dimenticare: una plasticità e una potenza fuori dal comune, un’eleganza e una maestosità straordinarie… Al suo debutto nell’alto livello agonistico è parso evidente a chiunque che sarebbe diventato il più grande cavallo della storia del salto ostacoli dopo Milton, e forse perfino migliore di Milton avendo più fisico e maggiore forza. Ma quel corpo così perfetto nelle forme e nella costruzione &#8211; tra l’altro per nulla ‘stallone’ nell’estetica – era in realtà molto debole nella costruzione interna, esposto a una continua serie di contrattempi fisici che l’hanno escluso proprio nel momento migliore della sua vita sportiva dai più importanti appuntamenti agonistici con una puntualità davvero esasperante (per Michel Hecart… ): Campionato del Mondo 2002, d’Europa 2003, Olimpiadi 2004… proprio i tornei nei quali lui di certo avrebbe recitato un ruolo da protagonista grazie a qualità e capacità davvero fuori dall’ordinario… Poi una volta riuscito a raggiungere il Campionato d’Europa (a San Patrignano nel 2005), ecco l’ennesimo infortunio, patito proprio lì. Fine della storia in campo ostacoli, anche se il ritiro vero e proprio sarebbe avvenuto due stagioni più tardi. Ma inizio dell’attività di stallone (o meglio, proseguimento: i suoi primi figli sono infatti nati alla fine degli anni Novanta), uno stallone di valore pari a quello dell’atleta, dopo la vendita del cavallo da parte di Michel Hecart a due società che si occupano di gestione del seme e dell’attività riproduttiva di diversi stalloni. Come padre Kannan ha prodotto direttamente o indirettamente una quantità esorbitante di eccellenti vincitori nati per quasi tutti i più importanti studbook del mondo, tra i quali spiccano Nino des Buissonnets e Paille de la Roque, con i quali Steve Guerdat ha vinto rispettivamente le Olimpiadi e la finale della Coppa del Mondo nel 2012 e 2015, Molly Malone, la cavalla che ha dato il via alla grande carriera del giovane irlandese Bertram Allen, Quabri de l’Isle con il quale il brasiliano Pedro Veniss ha vinto l’oro a squadre ai Giochi Panamericani 2019, Diva, compagna di gare di Ben Maher, Quorida de Treho, a lungo il numero uno di Romain Duguet… solo per dirne alcuni. Oggi Kannan ci ha lasciato fisicamente: ma la sua eredità rimarrà a lungo ad animare i campi ostacoli più importanti e prestigiosi del mondo.</p>
        </div>

                            
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <div id="div-gpt-ad-inread-articolo">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-inread-articolo"); });
    </script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Addio%20a%20Kannan,%20il%20rimpianto%20e%20la%20bellezza https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Faddio-a-kannan-il-rimpianto-e-la-bellezza" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Addio%20a%20Kannan,%20il%20rimpianto%20e%20la%20bellezza&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Faddio-a-kannan-il-rimpianto-e-la-bellezza&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Faddio-a-kannan-il-rimpianto-e-la-bellezza" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Addio a Kannan, il rimpianto e la bellezza&body=https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/addio-a-kannan-il-rimpianto-e-la-bellezza" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
            </div>
    <footer>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- outbrain -->
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script>
(function(){
    var outbrain_boxes = document.getElementsByClassName("OUTBRAIN");
    for (var i = 0; i < outbrain_boxes.length; i++) {
        if (outbrain_boxes[i].getAttribute("data-src")) continue;
        outbrain_boxes[i].setAttribute("data-src", location.href.replace(/[\?|#].*$/, ''));
    }
})();
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-md-4 col-lg-4 ">
                    <section class="widget">
            <div id="div-gpt-ad-videobox-top-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-top-300"); });
    </script>
</div>        </section>
    
    <section class="widget widget_articoli-3 widget_widget_articoli"><h2>In edicola</h2><!-- Start one-third-list -->
        <article class="one-third-list post-33960 post type-post status-publish format-standard has-post-thumbnail hentry category-dressage category-in-edicola category-people tag-17022 tag-alex-marschall tag-cavallo-magazine-396 tag-cavallo-magazine-gennaio-2020 tag-frisone tag-marta-fusetti">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/people/la-sfida-di-alex-marschall-e-mr-abe" title="La sfida di Alex Marschall e Mr Abe">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/01/lasfidadialeemrabe-copia-213x120.jpg" class=" img-fluid wp-post-image" alt="La sfida di Alex Marschall e Mr. Abe, stallone frisone con grande talento per il dressage ©Marta Fusetti" srcset="https://static-www.cavallomagazine.it/wp-content/2020/01/lasfidadialeemrabe-copia-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2020/01/lasfidadialeemrabe-copia-300x169.jpg 300w, https://static-www.cavallomagazine.it/wp-content/2020/01/lasfidadialeemrabe-copia-768x432.jpg 768w, https://static-www.cavallomagazine.it/wp-content/2020/01/lasfidadialeemrabe-copia-1024x576.jpg 1024w, https://static-www.cavallomagazine.it/wp-content/2020/01/lasfidadialeemrabe-copia-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2020/01/lasfidadialeemrabe-copia-311x175.jpg 311w, https://static-www.cavallomagazine.it/wp-content/2020/01/lasfidadialeemrabe-copia.jpg 1249w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/people">
                            People &amp; Horses
                        </a>
                        <span class="separator">/</span>
                        <span class="date">7 Gennaio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/people/la-sfida-di-alex-marschall-e-mr-abe">
                            La sfida di Alex Marschall e Mr Abe                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">7 gennaio 2020 - Fra i protagonisti di Cavallo Magazine di Gennaio Febbraio Alex Marschall e Mr. Abe, stallone...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/fusetti" rel="author" class="fn">
                            Marta Fusetti
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-33848 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola category-people category-salto-ostacoli tag-17022 tag-bilanci-sportivi tag-cavallo-magazine-396 tag-cavallo-magazine-gennaio-febbraio-2020 tag-edicola tag-marta-fusetti tag-massimo-argenziano tag-salto-ostacoli tag-stagione-2019 tag-umberto-martuscelli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/salto-ostacoli-il-2019-e-andato-cosi" title="Salto ostacoli: il 2019 é andato cosí">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/01/salto2019_396-copia-213x120.jpg" class=" img-fluid wp-post-image" alt="Salto Ostacoli: il 2019 é andato cosí - Cavallo Magazine gennaio febbraio 2020" srcset="https://static-www.cavallomagazine.it/wp-content/2020/01/salto2019_396-copia-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2020/01/salto2019_396-copia-300x169.jpg 300w, https://static-www.cavallomagazine.it/wp-content/2020/01/salto2019_396-copia-768x432.jpg 768w, https://static-www.cavallomagazine.it/wp-content/2020/01/salto2019_396-copia-1024x576.jpg 1024w, https://static-www.cavallomagazine.it/wp-content/2020/01/salto2019_396-copia-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2020/01/salto2019_396-copia-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">2 Gennaio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/salto-ostacoli-il-2019-e-andato-cosi">
                            Salto ostacoli: il 2019 é andato cosí                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 2 gennaio 2019 - Tempo di bilanci sportivi, su Cavallo Magazine di gennaio Umberto Martuscelli analiz...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/fusetti" rel="author" class="fn">
                            Marta Fusetti
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-33835 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-equitazione-paralimpica category-in-edicola category-people category-riabilitazione-equestre tag-121-x-121 tag-autismo tag-beneficenza tag-cavalli tag-centro-regionale-disturbi-spettro-autistico tag-fieracavalli-verona tag-leonardo-zoccante tag-riabilitazione-equestre tag-riding-the-blue tag-verona locations-verona">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/riding-the-blue-perche-i-cavalli-fanno-bene-a-chi-soffre-di-autismo" title="Riding the Blue: perché i cavalli fanno bene a chi soffre di autismo">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2019/12/ridin-g_blue_396-copia-213x120.jpg" class=" img-fluid wp-post-image" alt="Cavallo Magazine 396: Riding in Blue" srcset="https://static-www.cavallomagazine.it/wp-content/2019/12/ridin-g_blue_396-copia-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2019/12/ridin-g_blue_396-copia-300x169.jpg 300w, https://static-www.cavallomagazine.it/wp-content/2019/12/ridin-g_blue_396-copia-768x432.jpg 768w, https://static-www.cavallomagazine.it/wp-content/2019/12/ridin-g_blue_396-copia-1024x576.jpg 1024w, https://static-www.cavallomagazine.it/wp-content/2019/12/ridin-g_blue_396-copia-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2019/12/ridin-g_blue_396-copia-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">31 Dicembre 2019</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/riding-the-blue-perche-i-cavalli-fanno-bene-a-chi-soffre-di-autismo">
                            Riding the Blue: perché i cavalli fanno bene a chi soffre di autismo                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Dopo la presentazione alla 121° Fieracavalli di Verona approfondiamo i dettagli del progetto con il professor Leonardo Zoccante: e se avete voglia di dare una mano a farlo vivere trovate qui le indicazioni che vi serviranno</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget widget_articoli_dinamico-2 widget_widget_articoli_dinamico"><h2>Articoli correlati</h2><!-- Start one-third-list -->
        <article class="one-third-list post-34236 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-alberto-zorzi tag-csi-oliva-2020 tag-roberto-previtali tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/zorzi-e-previtali-in-evidenza-a-oliva" title="Zorzi e Previtali in evidenza a Oliva">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/01/Zorzi-Previtali-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.cavallomagazine.it/wp-content/2020/01/Zorzi-Previtali-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2020/01/Zorzi-Previtali-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2020/01/Zorzi-Previtali-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">20 Gennaio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/zorzi-e-previtali-in-evidenza-a-oliva">
                            Zorzi e Previtali in evidenza a Oliva                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">I due cavalieri della scuderia olandese di Jan Tops sono stati protagonisti di ottime prestazioni nella prima tappa del Mediterranean Equestrian Tour spagnolo</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-34220 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-csi-w-lipsia-2019 tag-emilio-bicocchi tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/lipsia-emilio-bicocchi-sempre-piu-in-alto" title="Lipsia: Emilio Bicocchi sempre più in alto!">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/01/Emilio-3-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.cavallomagazine.it/wp-content/2020/01/Emilio-3-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2020/01/Emilio-3-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2020/01/Emilio-3-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">19 Gennaio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/lipsia-emilio-bicocchi-sempre-piu-in-alto">
                            Lipsia: Emilio Bicocchi sempre più in alto!                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Un magnifico 4° posto nel GP di Coppa del Mondo oggi in sella a Evita porta il nostro cavaliere nel gruppo dei campioni che si contendono i diciotto posti per la finalissima di World Cup</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-34208 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-csi-w-lipsia-2020 tag-emanuele-gaudiano tag-emilio-bicocchi tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/lipsia-un-fulmine-nella-notte-e-emilio-bicocchi" title="Lipsia, un fulmine nella notte: è Emilio Bicocchi!">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/01/CSI-Ginevra-Emilio-Bicocchi-IMG_9755-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.cavallomagazine.it/wp-content/2020/01/CSI-Ginevra-Emilio-Bicocchi-IMG_9755-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2020/01/CSI-Ginevra-Emilio-Bicocchi-IMG_9755-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2020/01/CSI-Ginevra-Emilio-Bicocchi-IMG_9755-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">17 Gennaio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/lipsia-un-fulmine-nella-notte-e-emilio-bicocchi">
                            Lipsia, un fulmine nella notte: è Emilio Bicocchi!                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Il cavaliere azzurro in sella a Evita ha stravinto oggi la gara grossa della giornata, valida come qualifica per il Gran Premio di Coppa del Mondo</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-34199 post type-post status-publish format-standard has-post-thumbnail hentry category-completo category-dressage category-equitazione-paralimpica category-eventi category-notizie category-people category-salto-ostacoli category-sport-equestri tag-endurance tag-equitazione tag-eventing tag-fise tag-fise-awards-2020 tag-italia-nel-mondo tag-jumping tag-paradressage tag-sport-equestri">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/vota-il-tuo-campione-qui-il-sondaggio-per-decidere-chi-vincera-il-riconoscimento-speciale-litalia-nel-mondo-ai-fise-awards-2020" title="Vota il tuo campione: qui il sondaggio per decidere chi vincerà il riconoscimento speciale &#8220;L&#8217;Italia nel mondo&#8221; ai Fise Awards 2020">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/01/WhatsApp-Image-2020-01-17-at-10.59.42-213x120.jpeg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.cavallomagazine.it/wp-content/2020/01/WhatsApp-Image-2020-01-17-at-10.59.42-213x120.jpeg 213w, https://static-www.cavallomagazine.it/wp-content/2020/01/WhatsApp-Image-2020-01-17-at-10.59.42-300x169.jpeg 300w, https://static-www.cavallomagazine.it/wp-content/2020/01/WhatsApp-Image-2020-01-17-at-10.59.42-768x432.jpeg 768w, https://static-www.cavallomagazine.it/wp-content/2020/01/WhatsApp-Image-2020-01-17-at-10.59.42-1024x576.jpeg 1024w, https://static-www.cavallomagazine.it/wp-content/2020/01/WhatsApp-Image-2020-01-17-at-10.59.42-653x367.jpeg 653w, https://static-www.cavallomagazine.it/wp-content/2020/01/WhatsApp-Image-2020-01-17-at-10.59.42-311x175.jpeg 311w, https://static-www.cavallomagazine.it/wp-content/2020/01/WhatsApp-Image-2020-01-17-at-10.59.42.jpeg 1600w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri">
                            Sport equestri
                        </a>
                        <span class="separator">/</span>
                        <span class="date">17 Gennaio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/vota-il-tuo-campione-qui-il-sondaggio-per-decidere-chi-vincera-il-riconoscimento-speciale-litalia-nel-mondo-ai-fise-awards-2020">
                            Vota il tuo campione: qui il sondaggio per decidere chi vincerà il riconoscimento speciale &#8220;L&#8217;Italia nel mondo&#8221; ai Fise Awards 2020                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Il riconoscimento speciale di Cavallo Magazine per  chi meglio ha rappresentato l'Italia e i valori sportivi nell'anno  agonistico equestre appena trascorso</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
        <aside class="related-articles">
                    <a href="https://www.cavallomagazine.it/notizie/premio-litalia-nel-mondo-il-riconoscimento-speciale-cavallo-magazine-in-occasione-dei-fise-awards" class="related-articles--item">
            <span class="related-articles--label">Articolo</span>
            <span class="related-articles--text">Premio &#8216;L&#8217;Italia nel mondo&#8217;: il riconoscimento speciale Cavallo Magazine in occasione dei Fise Awards</span>
        </a>
        </aside>

    </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-34174 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-connery tag-jesus-de-la-commune tag-luca-moneta tag-neptune-brecourt tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/luca-moneta-connery-mi-ha-reso-migliore" title="Luca Moneta: Connery mi ha reso migliore">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/01/2018-05-26-CSIO-Roma-Luca-Moneta-01-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.cavallomagazine.it/wp-content/2020/01/2018-05-26-CSIO-Roma-Luca-Moneta-01-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2020/01/2018-05-26-CSIO-Roma-Luca-Moneta-01-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2020/01/2018-05-26-CSIO-Roma-Luca-Moneta-01-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">15 Gennaio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/luca-moneta-connery-mi-ha-reso-migliore">
                            Luca Moneta: Connery mi ha reso migliore                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Il cavaliere azzurro parla del rapporto vissuto con i suoi cavalli di punta dopo aver annunciato il ritiro dallo sport del piccolo baio con il quale ha affrontato una finale di Coppa del Mondo</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section>
            <section class="widget">
            <div class="row">

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-1">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-1"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-2">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-2"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-3">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-3"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-4">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-4"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-5">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-5"); });
    </script>
</div>
</div>

<div class="col-12">
<div id="div-gpt-ad-videobox-bottom-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-bottom-300"); });
    </script>
</div>
</div>

</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.speedadv.it/agenzie-pubblicita/agenzia-di-milano/">Pubblicità</a> \<br />
<a href="/scrivici">Contatti</a> \<br />
<a href="https://www.quotidiano.net/info_privacy.html">Informativa privacy</a> \<br />
<a href="/category/commenti">Archivio commenti</a></div></section><section class="widget col-sm-4 search-2 widget_search"><h2>CERCA</h2><form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-3 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/CavalloMagazine" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/cavallomagazine" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="pinterest">
  <a target="_blank" href="https://www.pinterest.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-pinterest"></span>
  </a> 
</li>
<li class="instagram">
  <a target="_blank" href="https://instagram.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> 
</li>
</ul></div></section>    </div>
  </div>
</footer>
    </div>

    <script type="text/javascript" src="https://www.cavallomagazine.it/wp-content/plugins/mnetqnlocal/res/webtrekk_v3.min.js"></script>
<script type="text/javascript" id="advtesterjs" src="https://www.cavallomagazine.it/wp-content/plugins/mnetqnlocal/res/advert.js"></script>
<script type="text/javascript">
NAB_has_script = false;
NAB_is_blocked = function() {
    // first check if the test JS advers.js
    // has been included into the page
    if(NAB_has_script === false) {
        NAB_has_script = 0;
        var script = document.getElementById("advtesterjs");
        if(script) NAB_has_script = 1;
        else {
            var scripts = document.getElementsByTagName("script");
            if(scripts && scripts.length) {
                for(var i=0; i<scripts.length; i++) {
                    if (scripts[i].src.match(/advert\.js(?:\?|#|$)/)) {
                        NAB_has_script = 1;
                    }
                }
            }
        }
    }
    if(NAB_has_script !== 1) return false;
    // then, check on a DOM element inserted by that JS's document.write
    // do not use triple === because we need less precision to make it work
    return document.getElementById("advtester") == undefined;
}
</script>
<script type="text/javascript">
(function(){
    if (!webtrekkV3) {
        console.log('No webtrekk library found');
        return;
    }
    var getContentIdByURL = function() {
        var url = document.location.href;
        if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    }
	var contentGroup = {
		1 : 'Aggregato Speed',
		2 : 'monrif',
		3 : 'cavallo',
		4 : 'na',
		5 : 'articolo',
		6 : 'Salto ostacoli'
	}
	var customParameter = {
		1 : document.title,
		2 : 'no-refresh',
		3 : 'Salto ostacoli',
		4 : 'monrif.site.cavallo',
		5 : 'na',
		6 : 'na',
		7 : 'articolo',
		8 : 'na',
		9 : NAB_is_blocked() ? 'YES' : 'NO',
		10 : 'na',
		11 : 'na',
		12 : 'na',
		13 : 'francois mathy,kannan,michel hecart,salto ostacoli',
		14 : typeof window.isConsentGiven == 'function' && window.isConsentGiven() ? 'YES' : 'NO',
		15 : 'Umberto Martuscelli',
		16 : 'na',
		17 : 'na',
		18 : 'na',
		19 : 'na',
		20 : 'na',
		21 : 'na',
		22 : 'na',
		23 : 'na',
		24 : 'na',
		25 : 'na'
	}
    var wtk_config = {
       linkTrack : "link",
       heatmap : "",
       form : "",
       contentId : getContentIdByURL()
    }
    var tracker = new webtrekkV3(wtk_config);
    console.log('webtrekk contentGroup is', contentGroup);
    console.log('webtrekk customParameter is', customParameter);
    tracker.contentGroup = contentGroup;
    tracker.customParameter = customParameter;
    tracker.ignorePrerendering = 'true';
    tracker.sendinfo();
    console.log('Sent webtrekk info');
})();
</script><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var consent = "";
  if (typeof isConsentGiven == 'function' && isConsentGiven()) {
      consent = "1";
  }
  _comscore.push({ c1: "2", c2: "19746475", cs_ucfr: consent });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19746475&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- the common header and menus -->
<div id="qn-react-menu" data-layout="small"></div>

<script type="text/javascript">
  (function(){
    var header = document.getElementById('qn-react-menu');
    if (!header) return;
    try {
        // moves the header far up in the page
        document.body.insertBefore(header, document.body.firstChild);
    } catch (e) {
        // if something had gone wrong already, issue order 66
        header.parentNode.removeChild(header);
    }
  })();
</script>

<script src="https://cdn-static.quotidiano.net/partner-menu/static/js/bundle.2bcaf5c2.js" async></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/scripts/main_2939aefd.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/scripts/custom.js?ver%5B0%5D=sage/main.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<div class="copyright-bar">
  <p class="copytext">
    Copyright &copy; 2020 MONRIF NET S.r.l.
    - <a href="https://www.quotidiano.net/dati-societari.html" class="popup">Dati societari</a>
    - P.Iva 12741650159, a company of <a href="http://www.monrifgroup.net/">MONRIF GROUP</a>
  </p>
</div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = "cavallomagazine.it";
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>    </body>
</html>
