<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Final Furlong al Bto: in sella anche nel metaverso - Cavallo Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Turismo equestre leva di sviluppo di marketing territoriale. Un&#039;economia turistica pro ambiente e sostenibilità. Questo l&#039;indirizzo di Final Furlong"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Final Furlong al Bto: in sella anche nel metaverso - Cavallo Magazine" />
<meta property="og:description" content="Turismo equestre leva di sviluppo di marketing territoriale. Un&#039;economia turistica pro ambiente e sostenibilità. Questo l&#039;indirizzo di Final Furlong" />
<meta property="og:url" content="https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso" />
<meta property="og:site_name" content="Cavallo Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/CavalloMagazine" />
<meta property="article:tag" content="cultura equestre" />
<meta property="article:tag" content="final furlong" />
<meta property="article:tag" content="rete di imprese" />
<meta property="article:tag" content="rosellini" />
<meta property="article:tag" content="turismo" />
<meta property="article:tag" content="turismo equestre" />
<meta property="article:section" content="Cultura equestre" />
<meta property="article:published_time" content="2022-12-20T00:40:38+01:00" />
<meta property="og:image" content="https://static-www.cavallomagazine.it/wp-content/2022/12/bto_finalfurlong.jpg" />
<meta property="og:image:secure_url" content="https://static-www.cavallomagazine.it/wp-content/2022/12/bto_finalfurlong.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Turismo equestre leva di sviluppo di marketing territoriale. Un&#039;economia turistica pro ambiente e sostenibilità. Questo l&#039;indirizzo di Final Furlong" />
<meta name="twitter:title" content="Final Furlong al Bto: in sella anche nel metaverso - Cavallo Magazine" />
<meta name="twitter:site" content="@cavallomagazine" />
<meta name="twitter:image" content="https://static-www.cavallomagazine.it/wp-content/2022/12/bto_finalfurlong.jpg" />
<meta name="twitter:creator" content="@cavallomagazine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cavallomagazine.it/#website","url":"https://www.cavallomagazine.it/","name":"Cavallo Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.cavallomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso#primaryimage","url":"https://static-www.cavallomagazine.it/wp-content/2022/12/bto_finalfurlong.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso#webpage","url":"https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso","inLanguage":"it-IT","name":"Final Furlong al Bto: in sella anche nel metaverso - Cavallo Magazine","isPartOf":{"@id":"https://www.cavallomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso#primaryimage"},"datePublished":"2022-12-20T00:40:38+01:00","dateModified":"2022-12-20T00:40:38+01:00","author":{"@id":"https://www.cavallomagazine.it/#/schema/person/2a0333e37901349fa64f0f82adb5dd8d"},"description":"Turismo equestre leva di sviluppo di marketing territoriale. Un'economia turistica pro ambiente e sostenibilit\u00e0. Questo l'indirizzo di Final Furlong","breadcrumb":{"@id":"https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/","url":"https://www.cavallomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso","url":"https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso","name":"Final Furlong al Bto: in sella anche nel metaverso"}}]},{"@type":["Person"],"@id":"https://www.cavallomagazine.it/#/schema/person/2a0333e37901349fa64f0f82adb5dd8d","name":"Liana Ayres","image":{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0204c9c8edf3a23203e407a97bef4c54?s=96&d=mm&r=g","caption":"Liana Ayres"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cavallomagazine.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cavallo Magazine &raquo; Final Furlong al Bto: in sella anche nel metaverso Feed dei commenti" href="https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cavallomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cavallomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/styles/main_2939aefd.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CNoto+Serif%3A700&#038;display=swap&#038;subset=latin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cavallomagazine.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.cavallomagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cavallomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cavallomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.cavallomagazine.it/?p=68218' />
<link rel="alternate" type="application/json+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Ffinal-furlong-al-bto-in-sella-anche-nel-metaverso" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Ffinal-furlong-al-bto-in-sella-anche-nel-metaverso&#038;format=xml" />
<script type="application/ld+json">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</script><link rel="amphtml" href="https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"30924682c35e54b24f084e3eff900983","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"cavallomagazinesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>		<style type="text/css" id="wp-custom-css">
			.navbar {
	flex-wrap: wrap;
}		</style>
		              <script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  if(isConsentGiven()) {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.pubads().setCookieOptions(cn_cookies_accepted() ? 0 : 1);

        googletag.defineOutOfPageSlot('/1010125/cavallo/home/nazionale/overlay', 'div-gpt-ad-overlay-oop').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/leaderboard-728-or-skin', [728, 90], 'div-gpt-ad-leaderboard-728-or-skin').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/masthead-990', [[990, 30], [990, 60], [990, 90], [990, 250], [970, 250]] , 'div-gpt-ad-masthead-990').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-1', [300, 100], 'div-gpt-ad-vetrina-300x100-1').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-2', [300, 100], 'div-gpt-ad-vetrina-300x100-2').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-3', [300, 100], 'div-gpt-ad-vetrina-300x100-3').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-4', [300, 100], 'div-gpt-ad-vetrina-300x100-4').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-5', [300, 100], 'div-gpt-ad-vetrina-300x100-5').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-videobox-top-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/videobox-bottom-300', [300, 250], 'div-gpt-ad-videobox-bottom-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/inread-articolo', [660, 377] , 'div-gpt-ad-inread-articolo').addService(googletag.pubads());

        var targeting = window["dfp_targeting"] || {};
        for (k in targeting) {
            googletag.pubads().setTargeting(k, targeting[k]);
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PJ2MJX9':true});</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJ2MJX9');</script>
<!-- End Google Tag Manager -->
    
  </head>
<body class="post-template-default single single-post postid-68218 single-format-standard cookies-not-set final-furlong-al-bto-in-sella-anche-nel-metaverso sidebar-primary app-data index-data singular-data single-data single-post-data single-post-final-furlong-al-bto-in-sella-anche-nel-metaverso-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <div id="div-gpt-ad-overlay-oop">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-overlay-oop"); });
    </script>
</div>

<div id="div-gpt-ad-leaderboard-728-or-skin">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard-728-or-skin"); });
    </script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row mb-3">
        <div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
                        <div class="logo d-none d-lg-block">
                                     <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                        <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2021/11/logo-CM-per-sito.png" alt=""/>
                    </a>
                            </div>
            <div class="banner-right">
                            </div>
        </div>
    </div>


        
        
        <div class="above_menu_social">
            
            <a href="https://www.facebook.com/CavalloMagazine" class="facebook" target="_blank" title="Facebook" rel="noopener noreferer">
                <i class="fab fa-facebook-f"></i>
            </a>

            <a href="https://twitter.com/cavallomagazine" class="twitter" target="_blank" title="Twitter" rel="noopener noreferer">
                <i class="fab fa-twitter"></i>
            </a>

            <a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="youtube" target="_blank" title="YouTube" rel="noopener noreferer">
                <i class="fab fa-youtube"></i>
            </a>

            <a href="https://www.pinterest.com/cavallomagazine/" class="pinterest" target="_blank" title="Pinterest" rel="noopener noreferer">
                <i class="fab fa-pinterest"></i>
            </a>

            <a href="https://instagram.com/cavallomagazine/" class="instagram" target="_blank" title="Instagram" rel="noopener noreferer">
                <i class="fab fa-instagram"></i>
            </a>

            <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true" class="facebook_widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false"></iframe>
        </div>
        <div class="search-icon-container-above">
            <a class="search" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
                <i class="fas fa-search"></i>
            </a>
        </div>
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                            <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2021/11/CavalloMagazine_TESTATA-e1638287712307.jpg" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-bottom-ita" class="navbar-nav mr-auto"><li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34702 nav-item"><a href="https://www.cavallomagazine.it/" class="nav-link">Home</a></li>
<li id="menu-item-27956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27956 nav-item"><a href="https://www.cavallomagazine.it/category/eventi" class="nav-link">Fiere &#038; Eventi</a></li>
<li id="menu-item-34612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34612 nav-item"><a href="https://www.cavallomagazine.it/category/cultura-equestre" class="nav-link">Cultura equestre</a></li>
<li id="menu-item-34613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34613 nav-item"><a href="https://www.cavallomagazine.it/category/fieracavalli" class="nav-link">Fieracavalli</a></li>
<li id="menu-item-34614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34614 nav-item"><a href="https://www.cavallomagazine.it/category/ippica" class="nav-link">Ippica</a></li>
<li id="menu-item-34616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34616 nav-item"><a href="https://www.cavallomagazine.it/category/shopping" class="nav-link">Shopping</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110 nav-item dropdown"><a href="https://www.cavallomagazine.it/category/sport-equestri" class="nav-link dropdown-toggle" data-toggle="dropdown">Sport equestri</a>
<div class="dropdown-menu">
<a href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli" class=" dropdown-item">Salto ostacoli</a><a href="https://www.cavallomagazine.it/category/sport-equestri/completo" class=" dropdown-item">Completo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/dressage" class=" dropdown-item">Dressage</a><a href="https://www.cavallomagazine.it/category/sport-equestri/attacchi" class=" dropdown-item">Attacchi</a><a href="https://www.cavallomagazine.it/category/sport-equestri/endurance" class=" dropdown-item">Endurance</a><a href="https://www.cavallomagazine.it/category/sport-equestri/reining" class=" dropdown-item">Reining</a><a href="https://www.cavallomagazine.it/category/sport-equestri/volteggio" class=" dropdown-item">Volteggio</a><a href="https://www.cavallomagazine.it/category/sport-equestri/polo" class=" dropdown-item">Polo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/horseball" class=" dropdown-item">Horseball</a><a href="https://www.cavallomagazine.it/category/sport-equestri/monta-da-lavoro" class=" dropdown-item">Monta da lavoro</a><a href="https://www.cavallomagazine.it/category/sport-equestri/equitazione-paralimpica" class=" dropdown-item">Equitazione paralimpica</a></div>
</li>
<li id="menu-item-34617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34617 nav-item"><a href="https://www.cavallomagazine.it/category/turismo-equestre" class="nav-link">Turismo equestre</a></li>
<li id="menu-item-36903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36903 nav-item"><a href="https://www.cavallomagazine.it/category/people" class="nav-link">People &#038; Horses</a></li>
<li id="menu-item-34618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34618 nav-item"><a href="https://www.cavallomagazine.it/category/western" class="nav-link">Western</a></li>
<li id="menu-item-34619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34619 nav-item"><a href="https://www.cavallomagazine.it/category/junior" class="nav-link">Junior</a></li>
<li id="menu-item-45775" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-45775 nav-item"><a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="nav-link">PILLOLE</a></li>
<li id="menu-item-34602" class="cm-international menu-item menu-item-type-post_type menu-item-object-page menu-item-34602 nav-item"><a href="https://www.cavallomagazine.it/english" class="nav-link">International</a></li>
<li id="menu-item-67159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67159 nav-item"><a href="https://www.cavallomagazine.it/category/young-writer" class="nav-link">Young Writer</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.cavallomagazine.it/" >Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">Final Furlong al Bto: in sella anche nel metaverso</span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <div id="div-gpt-ad-masthead-990">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-masthead-990"); });
    </script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-md-8 col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-68218 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-eventi category-turismo-equestre tag-cultura-equestre tag-final-furlong tag-rete-di-imprese tag-rosellini tag-turismo tag-turismo-equestre">
    <header>
        <h1 class="entry-title">Final Furlong al Bto: in sella anche nel metaverso</h1>
                            <p>Turismo equestre, una leva di sviluppo di marketing territoriale. Un&#8217;economia turistica nel rispetto di ambiente e sostenibilità. Questo è un indirizzo cardine dell’attività e la programmazione della rete di imprese Final Furlong</p>

        
        
    </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Final%20Furlong%20al%20Bto:%20in%20sella%20anche%20nel%20metaverso https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Ffinal-furlong-al-bto-in-sella-anche-nel-metaverso" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Final%20Furlong%20al%20Bto:%20in%20sella%20anche%20nel%20metaverso&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Ffinal-furlong-al-bto-in-sella-anche-nel-metaverso&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Ffinal-furlong-al-bto-in-sella-anche-nel-metaverso" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Final Furlong al Bto: in sella anche nel metaverso&body=https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
                                <figure class="mb-3">
                <img width="653" height="367" src="https://static-www.cavallomagazine.it/wp-content/2022/12/bto_finalfurlong.jpg" class=" img-fluid mb-2 wp-post-image" alt="" />            </figure>
                    
                    <div class="banner-under-menu desktop mb-3">
                <div id="cavalloFbArt" style="width:45%;margin-right:5%;float:left;clear:left;max-width:300px">
    <p><strong class="title">Diventa fan di CavalloMagazine</strong></p>
</div>
<script>
(function(){
    if (typeof isConsentGiven != "function" || !isConsentGiven()) return;
    var frame = document.createElement("iframe");
    frame.style = "border:none;overflow:hidden;width:100%;height:140px;";
    frame.setAttribute("scrolling", "no");
    frame.setAttribute("frameborder", "0");
    frame.setAttribute("allowTransparency", "true");
    frame.setAttribute("allow", "encrypted-media");
    frame.src = "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&tabs&width=290&height=140&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId";
    document.getElementById("cavalloFbArt").appendChild(frame);
})();
</script>            </div>

        
        <div class="post-body">
            <p>Bologna, 20 dicembre 2022 <em>&#8211; </em>Interessante matching, alla recente edizione di Bto dedicata al metaverso, tra le esperienze territoriali e le frontiere della tecnologia. Alla Stazione Leopolda di Firenze, la 14° edizione di Be Travel Onlife, manifestazione leader sul turismo digitale promossa da Regione Toscana e Camera di Commercio di Firenze, ha visto confrontarsi oltre 320 relatori, tra i quali <strong>Maurizio Rosellini, founder e ceo della <a href="https://www.cavallomagazine.it/fieracavalli/final-furlong-il-programma-in-fiera">rete di imprese</a> Final Furlong</strong>.</p>
<p>Ai 100 eventi nelle sale fisiche e virtuali, integralmente phygital, si sono registrati complessivamente oltre 13mila accessi mentre solo su Facebook la pagina dell’evento fiorentino ha raggiunto nell’ultimo mese di lavori più di 500mila persone.</p>
<p>«Il turismo equestre &#8211; ha spiegato Rosellini, ospite del panel <em>Meta-slow: a piedi, a cavallo, in bici. Innovazione e sviluppo del destination &amp; experience marketing</em> insieme al sindaco di Biccari Gianfilippo Mignogna e Alex Kornfeind, destination manager Gal Oglio Po &#8211; rappresenta, nel progetto Final Furlong, una leva di sviluppo di marketing territoriale vissuto attraverso esperienze uniche. E queste esperienze, per essere da un lato diffuse al grande pubblico per la loro conoscenza e, dall’altro, per garantire elevati standard qualitativi e livelli di sicurezza per chi le pratica, necessitano di una costante implementazione nei servizi offerti e nella tecnologia. È un errore ritenere l’attività esperienziale sul territorio antitetica allo sviluppo tecnologico. Si tratta di saper mettere a frutto un’opportunità, non di temerne l’avvento. E se il metaverso, oggi tanto di moda, può rappresentare un ulteriore mezzo di divulgazione e di formazione di nuove professionalità, siamo pronti, come rete di imprese, a metterlo “in sella”».</p>
<p>«Per una crescita turistica dei territori &#8211; ha aggiunto -, e la diffusione di una cultura equestre su base ampia, è però indispensabile fare sistema tra pubblico e privato attraverso progetti dedicati a rilanciare una economia turistica nel rispetto dell&#8217;ambiente e della sostenibilità. Questo è un indirizzo cardine di tutta l’attività e la programmazione della rete di<a href="https://finalfurlong.it/"> imprese</a> Final Furlong. Riteniamo inoltre lo sviluppo di una offerta di slow turism integrata tra equitazione, bike, e cammini la chiave di volta per una reale e concreta riscoperta dei territori e delle economie rurali».</p>
<p>«I valori del turismo slow &#8211; ha spiegato ancora il ceo &#8211; incentrati sulla natura, le relazioni umane e, nel nostro caso, su un modo etico ed armonico di rapportarsi con i cavalli, offrono alle zone rurali un modo per rigenerarsi, diversificare le proprie attività e aprirsi a nuove prospettive. Richiedono, però, infrastrutture adeguate per gli spostamenti e l’ospitalità e servizi che devono essere garantiti. Su questi aspetti, molto sentiti da tutti i partner della rete, torna di primissimo piano l’importanza della tecnologia in termini di ricerca di informazioni, booking, connessione on trip, geolocalizzazione, assistenza ed eventuale richiesta di intervento».</p>
<p>«Il movimento lento sui territori contribuisce a proteggere l&#8217;ambiente e a preservare e mantenere le aree naturali. Il turismo equestre, in particolare, favorisce poi le relazioni, gli scambi tra i cavalieri, anche a livello internazionale, e le popolazioni che si incontrano lungo il percorso e la scoperta del patrimonio culturale locale. Inoltre, è uno dei modi migliori per sviluppare l&#8217;equitazione, rendendola inclusiva e accessibile a un grande numero di persone. Ma servono tecnologie allo stato dell’arte &#8211; metaverso compreso &#8211; e azioni sinergiche tra tutti gli attori, pilastro fondante della scelta dei nostri partner di costituire una rete che accolga differenti professionalità unite da un unico obiettivo», ha concluso Rosellini.</p>
<p>&nbsp;</p>
<p><em>Fonte: comunicato stampa</em></p>
        </div>

        
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <div id="div-gpt-ad-inread-articolo">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-inread-articolo"); });
    </script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Final%20Furlong%20al%20Bto:%20in%20sella%20anche%20nel%20metaverso https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Ffinal-furlong-al-bto-in-sella-anche-nel-metaverso" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Final%20Furlong%20al%20Bto:%20in%20sella%20anche%20nel%20metaverso&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Ffinal-furlong-al-bto-in-sella-anche-nel-metaverso&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Ffinal-furlong-al-bto-in-sella-anche-nel-metaverso" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Final Furlong al Bto: in sella anche nel metaverso&body=https://www.cavallomagazine.it/cultura-equestre/final-furlong-al-bto-in-sella-anche-nel-metaverso" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
            </div>
    <footer>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://h4d9d.emailsp.com/frontend/forms/Subscription.aspx?idList=3&idForm=325&guid=0deb4507-74d6-4145-9887-7a66e1397369" style="border: 0; width:100%;" height="500" scrolling="no">
	</iframe></div></section><section class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- outbrain -->
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script>
(function(){
    var outbrain_boxes = document.getElementsByClassName("OUTBRAIN");
    for (var i = 0; i < outbrain_boxes.length; i++) {
        if (outbrain_boxes[i].getAttribute("data-src")) continue;
        outbrain_boxes[i].setAttribute("data-src", location.href.replace(/[\?|#].*$/, ''));
    }
})();
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-md-4 col-lg-4 ">
                    <section class="widget">
            <div id="div-gpt-ad-videobox-top-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-top-300"); });
    </script>
</div>        </section>
    
    <section class="widget widget_articoli-3 widget_widget_articoli"><h2>In edicola</h2><!-- Start one-third-list -->
        <article class="one-third-list post-58388 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola tag-allevamento tag-corrado-piffanelli tag-editoriale tag-razze">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/una-community-sempre-piu-grande" title="Una Community sempre più grande">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/02/box-2.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">23 Febbraio 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/una-community-sempre-piu-grande">
                            Una Community sempre più grande                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">È uscito il nuovo numero di febbraio 2022 di Cavallo Magazine, ecco l'editoriale.</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-56734 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-in-edicola tag-hannover tag-hannoveraner-studbook-2022 tag-stallions tag-stalloni tag-studbook">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/cultura-equestre/lhannoveraner-yearbook-stallions-2022" title="L’Hannoveraner Yearbook Stallions 2022">
                            <img width="213" height="107" src="https://static-www.cavallomagazine.it/wp-content/2021/12/JB_Hengste_2022_Titel.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/cultura-equestre">
                            Cultura equestre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">21 Dicembre 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/cultura-equestre/lhannoveraner-yearbook-stallions-2022">
                            L’Hannoveraner Yearbook Stallions 2022                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">È stato pubblicato l’Hannoveraner Yearbook Stallions 2022. Informazioni in oltre 500 pagine, in quello che è considerato uno strumento unico per tutti gli allevatori</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-55168 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola tag-campioni tag-editoriale tag-equitazione tag-in-edicola tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/e-uscito-il-nuovo-numero-di-cavallo-magazine-ecco-leditoriale" title="È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/10/box-1.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">27 Ottobre 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/e-uscito-il-nuovo-numero-di-cavallo-magazine-ecco-leditoriale">
                            È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 27 ottobre 2021 - Il nuovo numero di Cavallo Magazine é in distribuzione nelle edicole a partire da ...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
        <aside class="related-articles">
                    <a href="https://www.cavallomagazine.it/in-edicola/il-nuovo-numero-di-cavallo-magazine-e-disponibile-a-partire-da-oggi-mercoledi-25-agosto" class="related-articles--item">
            <span class="related-articles--label">Articolo</span>
            <span class="related-articles--text">È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale</span>
        </a>
        </aside>

    </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget widget_articoli_dinamico-2 widget_widget_articoli_dinamico"><h2>Articoli correlati</h2><!-- Start one-third-list -->
        <article class="one-third-list post-68169 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-ippica category-notizie tag-churchill-downs tag-classica tag-derby tag-derby-del-kentucky tag-galoppo tag-kentucky-derby tag-romero-britto">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/cultura-equestre/il-kentucky-derby-cambia-stile" title="Il Kentucky Derby cambia stile&#8230;">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/12/kentucky-derby.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/cultura-equestre">
                            Cultura equestre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">17 Dicembre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/cultura-equestre/il-kentucky-derby-cambia-stile">
                            Il Kentucky Derby cambia stile&#8230;                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Romero Britto firma la quota artistica del Kentucky Derby 2023 e fa scendere in pista colori esplosivi per dare nuova energia alla classica del galoppo americano</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/ayres" rel="author" class="fn">
                            Liana Ayres
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-68164 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-notizie tag-amici-del-centro-v-di-capua tag-natale-con-la-fise tag-ospedale-di-niguarda tag-ospedali tag-reparti-infantile tag-solidarieta tag-tony-il-pony">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/cultura-equestre/natale-con-la-fise-fa-tappa-a-niguarda" title="Natale con la Fise fa tappa a Niguarda">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/12/WhatsApp-Image-2022-12-16-at-14.52.04-4.jpeg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/cultura-equestre">
                            Cultura equestre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">17 Dicembre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/cultura-equestre/natale-con-la-fise-fa-tappa-a-niguarda">
                            Natale con la Fise fa tappa a Niguarda                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Ieri Tony Il Pony al Niguarda di Milano nell'ambito dell'edizione 2022 di Natale con la Fise. Arrivano i doni che ‘regalano un Natale migliore’ anche a chi li fa</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/ayres" rel="author" class="fn">
                            Liana Ayres
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-68120 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre tag-allevatori tag-annuario-stalloni tag-digitale tag-stallions-yearbook-hannoveraner tag-verden-allevamento">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/cultura-equestre/lhannoveraner-stallions-yearbook-fa-il-grande-passo" title="L&#8217;Hannoveraner Stallions Yearbook  fa il grande passo">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/12/Hannoveraner_Yearbook-Stallions_2022.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/cultura-equestre">
                            Cultura equestre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">15 Dicembre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/cultura-equestre/lhannoveraner-stallions-yearbook-fa-il-grande-passo">
                            L&#8217;Hannoveraner Stallions Yearbook  fa il grande passo                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">La pubblicazione di massimo riferimento per gli allevatori legati alla produzione Hannoveraner si evolve. Da quest'anno sarà disponibile anche in formato digitale per poter serguire al meglio ogni tempestivo aggiornamento</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-68086 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-etologia tag-finimenti tag-johannes-spitaler tag-testiera-benessere-del-cavallo-for-dummies">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/cultura-equestre/benessere-del-cavallo-for-dummies-nr-5-la-testiera-non-facciamogli-stringere-i-denti" title="Benessere del cavallo for dummies nr.5: la testiera,  non facciamogli stringere i denti!">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/12/208633.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/cultura-equestre">
                            Cultura equestre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">14 Dicembre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/cultura-equestre/benessere-del-cavallo-for-dummies-nr-5-la-testiera-non-facciamogli-stringere-i-denti">
                            Benessere del cavallo for dummies nr.5: la testiera,  non facciamogli stringere i denti!                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Parliamo della testiera: molto importanti il suo posizionamento e la sua regolazione, attenzione a non stringere troppo</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-68051 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-ippica tag-cavallo-arabo tag-cavallo-mongolo tag-purosangue-inglese tag-ricerca tag-university-college-dublin locations-irlanda">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/cultura-equestre/la-ricerca-genetica-al-posto-del-palo-darrivo-psi-in-laboratorio-con-luniversity-college-di-dublino" title="La ricerca genetica al posto del palo d&#8217;arrivo?&#8230;Psi in laboratorio con l&#8217;University College di Dublino">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/01/Ascott.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/cultura-equestre">
                            Cultura equestre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">14 Dicembre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/cultura-equestre/la-ricerca-genetica-al-posto-del-palo-darrivo-psi-in-laboratorio-con-luniversity-college-di-dublino">
                            La ricerca genetica al posto del palo d&#8217;arrivo?&#8230;Psi in laboratorio con l&#8217;University College di Dublino                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">All'University College hanno esaminato i genomi dei cavalli di diverse razze utilizzati nei luoghi di origine per le corse al galoppo comparando i risultati ottenuti</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://h4d9d.emailsp.com/frontend/forms/Subscription.aspx?idList=3&idForm=325&guid=0deb4507-74d6-4145-9887-7a66e1397369" style="border: 0; width:100%;" height="500" scrolling="no">
	</iframe></div></section>
            <section class="widget">
            <div class="row">

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-1">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-1"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-2">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-2"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-3">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-3"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-4">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-4"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-5">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-5"); });
    </script>
</div>
</div>

<div class="col-12">
<div id="div-gpt-ad-videobox-bottom-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-bottom-300"); });
    </script>
</div>
</div>

</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.speedadv.it/agenzie-pubblicita/agenzia-di-milano/">Pubblicità</a> \<br />
<a href="/scrivici">Contatti</a> \<br />
<a href="https://www.quotidiano.net/info_privacy.html">Informativa privacy</a> \<br />
<a href="/category/commenti">Archivio commenti</a> \<br />
<a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy">Cookie policy</a></div></section><section class="widget col-sm-4 search-2 widget_search"><h2>CERCA</h2><form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-3 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/CavalloMagazine" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/cavallomagazine" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="pinterest">
  <a target="_blank" href="https://www.pinterest.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-pinterest"></span>
  </a> 
</li>
<li class="instagram">
  <a target="_blank" href="https://instagram.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> 
</li>
</ul></div></section>    </div>
  </div>
</footer>
    </div>

    <script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/scripts/main_2939aefd.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/scripts/custom.js?ver%5B0%5D=sage/main.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<div class="copyright-bar">
  <p class="copytext">
    Copyright &copy; 2022 MONRIF NET S.r.l.
    - <a href="https://www.quotidiano.net/dati-societari.html" class="popup">Dati societari</a>
    - P.Iva 12741650159, a company of <a href="http://www.monrifgroup.net/">MONRIF GROUP</a>
  </p>
</div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = "cavallomagazine.it";
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>    </body>
</html>
