<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Campionati Centro Meridionali: assegnati i titoli 2022 - Cavallo Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campionati Centro Meridionali: assegnati i titoli 2022 - Cavallo Magazine" />
<meta property="og:description" content="La manifestazione d’interesse federale è andata in scena all’Associazione Ippica di Atina Un intenso fine settimana quello appena terminato all’Associazione Ippica di Atina: dal 21 fino al 23 ottobre è stato il momento dei Campionati Centro Meridionali. Numerose le categorie in programma, nelle quali i binomi si sono sfidati per conquistare gli ambiti titoli 2022. &hellip; Leggi tutto" />
<meta property="og:url" content="https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022" />
<meta property="og:site_name" content="Cavallo Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/CavalloMagazine" />
<meta property="article:tag" content="Sport news" />
<meta property="article:section" content="Federazione Italiana Sport Equestri" />
<meta property="article:published_time" content="2022-10-25T12:04:47+02:00" />
<meta property="article:modified_time" content="2022-10-25T10:10:07+02:00" />
<meta property="og:updated_time" content="2022-10-25T10:10:07+02:00" />
<meta property="og:image" content="https://static-www.cavallomagazine.it/wp-content/2022/10/Atina_pano1.jpg" />
<meta property="og:image:secure_url" content="https://static-www.cavallomagazine.it/wp-content/2022/10/Atina_pano1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La manifestazione d’interesse federale è andata in scena all’Associazione Ippica di Atina Un intenso fine settimana quello appena terminato all’Associazione Ippica di Atina: dal 21 fino al 23 ottobre è stato il momento dei Campionati Centro Meridionali. Numerose le categorie in programma, nelle quali i binomi si sono sfidati per conquistare gli ambiti titoli 2022. &hellip; Leggi tutto" />
<meta name="twitter:title" content="Campionati Centro Meridionali: assegnati i titoli 2022 - Cavallo Magazine" />
<meta name="twitter:site" content="@cavallomagazine" />
<meta name="twitter:image" content="https://static-www.cavallomagazine.it/wp-content/2022/10/Atina_pano1.jpg" />
<meta name="twitter:creator" content="@cavallomagazine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cavallomagazine.it/#website","url":"https://www.cavallomagazine.it/","name":"Cavallo Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.cavallomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022#primaryimage","url":"https://static-www.cavallomagazine.it/wp-content/2022/10/Atina_pano1.jpg","width":800,"height":534},{"@type":"WebPage","@id":"https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022#webpage","url":"https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022","inLanguage":"it-IT","name":"Campionati Centro Meridionali: assegnati i titoli 2022 - Cavallo Magazine","isPartOf":{"@id":"https://www.cavallomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022#primaryimage"},"datePublished":"2022-10-25T12:04:47+02:00","dateModified":"2022-10-25T10:10:07+02:00","author":{"@id":"https://www.cavallomagazine.it/#/schema/person/c046669373c2000cd6958681a505e810"},"breadcrumb":{"@id":"https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/","url":"https://www.cavallomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022","url":"https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022","name":"Campionati Centro Meridionali: assegnati i titoli 2022"}}]},{"@type":["Person"],"@id":"https://www.cavallomagazine.it/#/schema/person/c046669373c2000cd6958681a505e810","name":"adminuser","image":{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/5702580f9d4243f15e13db746f841eed?s=96&d=mm&r=g","caption":"adminuser"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cavallomagazine.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cavallomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cavallomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/styles/main_2939aefd.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CNoto+Serif%3A700&#038;display=swap&#038;subset=latin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cavallomagazine.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.cavallomagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cavallomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cavallomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.cavallomagazine.it/?p=66541' />
<link rel="alternate" type="application/json+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Ffederazione-italiana-sport-equestri%2Fcampionati-centro-meridionali-assegnati-i-titoli-2022" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Ffederazione-italiana-sport-equestri%2Fcampionati-centro-meridionali-assegnati-i-titoli-2022&#038;format=xml" />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Federazione Italiana Sport Equestri",
    "articleBody": "<div class=\"feed-description\"><p><strong><em>La manifestazione d\u2019interesse federale \u00e8 andata in scena all\u2019Associazione Ippica di Atina<br\/><br\/><\/em><\/strong><\/p>\n<p>Un intenso fine settimana quello appena terminato all\u2019Associazione Ippica di Atina: dal 21 fino al 23 ottobre \u00e8 stato il momento dei <strong>Campionati Centro Meridionali<\/strong>.<br\/><br\/><\/p>\n<p>Numerose le categorie in programma, nelle quali i binomi si sono sfidati per conquistare gli ambiti titoli 2022.<br\/> <br\/> <br\/> Nel <strong>Campionato Open 2\u00b0 grado<\/strong>, gara pi\u00f9 impegnativa della manifestazione con ostacoli di un metro e quaranta di altezza, la <strong>medaglia d\u2019oro<\/strong> \u00e8 andata al collo del caporal maggiore capo <strong>Filippo Martini di Cigala<\/strong> (C.S. Esercito Sezione Equitazione, Lazio) in sella ad Adamantea dell\u2019Esercito Italiano. Seconda posizione per Aurora Guaragno (Arena Green Village, Puglia) in sella a Contento 23 e terza posizione per Cristian Calligaris (C.I. Casale San Nicola, Lazio) in sella a Zucchero delle Sementarecce.<br\/><br\/><\/p>\n<p>Nel <strong>Campionato Open 1\u00b0 grado<\/strong>, il gradino pi\u00f9 alto del podio \u00e8 per <strong>Beatrice Mascioli<\/strong> (Scud. Cinelli, Lazio) in sella a Sahara d\u2019Iscla Z. Medaglia d\u2019argento per Jacopo Spadoni (La Valle ASD, Lazio) su Astratta degli Assi e medaglia di bronzo per Dario Ricca (A.S.D. Grifondoro, Campania) in sella a Fettucchini de la Noble Haie.<br\/><br\/><\/p>\n<p>Nel <strong>Campionato Young Rider<\/strong>, prima posizione per <strong>Benedetta Guglielmi (<\/strong>Parco dell\u2019Insugherata SSD, Lazio) in sella a Coco Jumbo, seguita da Lia Zullo (Scud. Del Sole, Molise) su Barolo in seconda posizione e da Mattia Passacandili (Centro Ippico Talus, Lazio) su Piper Blue.<br\/> <br\/> <br\/> Nel <strong>Campionato Junior<\/strong>, vittoria per <strong>Filippo Bracalenti<\/strong> (Antica Scuderia SSD, Lazio) in sella a Castari. Secondo Corrado Scordella (La Cordijana SSD, Abruzzo) su HHS Sevenhouses e terzo Diego Boccia (Cavalli Olgiata, Lazio) in sella a Corallo dell\u2019Astro.<br\/> <br\/> <br\/> La migliore del <strong>Campionato Children<\/strong> \u00e8 <strong>Greta d\u2019Angelo<\/strong> (Le Grotte, Abruzzo) in sella a Diarado 5, seguita da Maria Francesca di Properzio (La Cordijana SSD, Abruzzo) su Dubai di San Isidoro in seconda posizione e da Sofia Ottaviani (C.E. Castelfusano, Lazio) su J.Takilly in terza posizione. \u00a0\u00a0\u00a0<br\/><br\/><\/p>\n<p>Nel <strong>Campionato Ambassador<\/strong>, la medaglia d\u2019oro \u00e8 di <strong>Velia Angelini<\/strong> (Scuderia Mandorli ASD, Abruzzo) in sella a Mojito DV. Medaglia d\u2019argento per Marco Di Paola (ASPER Team, Lazio) in sella a Sexo Des Hayettes, medaglia di bronzo per Maria Daniela di Bernardo (C.I. Abruzzese, Abruzzo) su Amazing Gold.\u00a0\u00a0\u00a0\u00a0\u00a0<br\/> <br\/> <br\/> \u00c8 possibile consultare le classifiche complete <a class=\"wf_file\" href=\"http:\/\/www.fise.it\/images\/AAANEWS2016\/DOCUMENTI\/DOCUMENTI_2022\/Classifiche_campionati_centro_meridionali.pdf\" target=\"_blank\" rel=\"noopener noreferrer\"><span class=\"wf_file_text\">QUI<\/span><\/a>.<\/p><\/div>",
    "author": "adminuser",
    "creator": "Cavallo Magazine",
    "dateCreated": "2022-10-25 16:04:47",
    "dateModified": "2022-10-25T12:10:07+0000",
    "datePublished": "2022-10-25T16:04:47+0000",
    "description": "",
    "headline": "Campionati Centro Meridionali: assegnati i titoli 2022",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2022\/10\/Atina_pano1.jpg",
        "height": "534 px",
        "width": "800 px"
    },
    "keywords": "Sport news",
    "name": "Campionati Centro Meridionali: assegnati i titoli 2022",
    "publisher": {
        "@type": "Organization",
        "name": "Cavallo Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2021\/11\/logo-CM-per-sito.png",
            "height": "100 px",
            "width": "980 px"
        }
    },
    "thumbnailUrl": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2022\/10\/Atina_pano1.jpg",
    "timeRequired": "PT2M23S",
    "url": "https:\/\/www.cavallomagazine.it\/federazione-italiana-sport-equestri\/campionati-centro-meridionali-assegnati-i-titoli-2022",
    "wordCount": 471
}
</script><link rel="amphtml" href="https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"30924682c35e54b24f084e3eff900983","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"cavallomagazinesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>		<style type="text/css" id="wp-custom-css">
			.navbar {
	flex-wrap: wrap;
}		</style>
		              <script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  if(isConsentGiven()) {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.pubads().setCookieOptions(cn_cookies_accepted() ? 0 : 1);

        googletag.defineOutOfPageSlot('/1010125/cavallo/home/nazionale/overlay', 'div-gpt-ad-overlay-oop').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/leaderboard-728-or-skin', [728, 90], 'div-gpt-ad-leaderboard-728-or-skin').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/masthead-990', [[990, 30], [990, 60], [990, 90], [990, 250], [970, 250]] , 'div-gpt-ad-masthead-990').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-1', [300, 100], 'div-gpt-ad-vetrina-300x100-1').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-2', [300, 100], 'div-gpt-ad-vetrina-300x100-2').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-3', [300, 100], 'div-gpt-ad-vetrina-300x100-3').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-4', [300, 100], 'div-gpt-ad-vetrina-300x100-4').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-5', [300, 100], 'div-gpt-ad-vetrina-300x100-5').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-videobox-top-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/videobox-bottom-300', [300, 250], 'div-gpt-ad-videobox-bottom-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/inread-articolo', [660, 377] , 'div-gpt-ad-inread-articolo').addService(googletag.pubads());

        var targeting = window["dfp_targeting"] || {};
        for (k in targeting) {
            googletag.pubads().setTargeting(k, targeting[k]);
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PJ2MJX9':true});</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJ2MJX9');</script>
<!-- End Google Tag Manager -->
    
  </head>
<body class="post-template-default single single-post postid-66541 single-format-standard cookies-not-set campionati-centro-meridionali-assegnati-i-titoli-2022 sidebar-primary app-data index-data singular-data single-data single-post-data single-post-campionati-centro-meridionali-assegnati-i-titoli-2022-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <div id="div-gpt-ad-overlay-oop">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-overlay-oop"); });
    </script>
</div>

<div id="div-gpt-ad-leaderboard-728-or-skin">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard-728-or-skin"); });
    </script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row mb-3">
        <div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
                        <div class="logo d-none d-lg-block">
                                     <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                        <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2021/11/logo-CM-per-sito.png" alt=""/>
                    </a>
                            </div>
            <div class="banner-right">
                            </div>
        </div>
    </div>


        
        
        <div class="above_menu_social">
            
            <a href="https://www.facebook.com/CavalloMagazine" class="facebook" target="_blank" title="Facebook" rel="noopener noreferer">
                <i class="fab fa-facebook-f"></i>
            </a>

            <a href="https://twitter.com/cavallomagazine" class="twitter" target="_blank" title="Twitter" rel="noopener noreferer">
                <i class="fab fa-twitter"></i>
            </a>

            <a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="youtube" target="_blank" title="YouTube" rel="noopener noreferer">
                <i class="fab fa-youtube"></i>
            </a>

            <a href="https://www.pinterest.com/cavallomagazine/" class="pinterest" target="_blank" title="Pinterest" rel="noopener noreferer">
                <i class="fab fa-pinterest"></i>
            </a>

            <a href="https://instagram.com/cavallomagazine/" class="instagram" target="_blank" title="Instagram" rel="noopener noreferer">
                <i class="fab fa-instagram"></i>
            </a>

            <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true" class="facebook_widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false"></iframe>
        </div>
        <div class="search-icon-container-above">
            <a class="search" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
                <i class="fas fa-search"></i>
            </a>
        </div>
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                            <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2021/11/CavalloMagazine_TESTATA-e1638287712307.jpg" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-bottom-ita" class="navbar-nav mr-auto"><li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34702 nav-item"><a href="https://www.cavallomagazine.it/" class="nav-link">Home</a></li>
<li id="menu-item-27956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27956 nav-item"><a href="https://www.cavallomagazine.it/category/eventi" class="nav-link">Fiere &#038; Eventi</a></li>
<li id="menu-item-34612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34612 nav-item"><a href="https://www.cavallomagazine.it/category/cultura-equestre" class="nav-link">Cultura equestre</a></li>
<li id="menu-item-34613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34613 nav-item"><a href="https://www.cavallomagazine.it/category/fieracavalli" class="nav-link">Fieracavalli</a></li>
<li id="menu-item-34614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34614 nav-item"><a href="https://www.cavallomagazine.it/category/ippica" class="nav-link">Ippica</a></li>
<li id="menu-item-34616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34616 nav-item"><a href="https://www.cavallomagazine.it/category/shopping" class="nav-link">Shopping</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110 nav-item dropdown"><a href="https://www.cavallomagazine.it/category/sport-equestri" class="nav-link dropdown-toggle" data-toggle="dropdown">Sport equestri</a>
<div class="dropdown-menu">
<a href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli" class=" dropdown-item">Salto ostacoli</a><a href="https://www.cavallomagazine.it/category/sport-equestri/completo" class=" dropdown-item">Completo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/dressage" class=" dropdown-item">Dressage</a><a href="https://www.cavallomagazine.it/category/sport-equestri/attacchi" class=" dropdown-item">Attacchi</a><a href="https://www.cavallomagazine.it/category/sport-equestri/endurance" class=" dropdown-item">Endurance</a><a href="https://www.cavallomagazine.it/category/sport-equestri/reining" class=" dropdown-item">Reining</a><a href="https://www.cavallomagazine.it/category/sport-equestri/volteggio" class=" dropdown-item">Volteggio</a><a href="https://www.cavallomagazine.it/category/sport-equestri/polo" class=" dropdown-item">Polo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/horseball" class=" dropdown-item">Horseball</a><a href="https://www.cavallomagazine.it/category/sport-equestri/monta-da-lavoro" class=" dropdown-item">Monta da lavoro</a><a href="https://www.cavallomagazine.it/category/sport-equestri/equitazione-paralimpica" class=" dropdown-item">Equitazione paralimpica</a></div>
</li>
<li id="menu-item-34617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34617 nav-item"><a href="https://www.cavallomagazine.it/category/turismo-equestre" class="nav-link">Turismo equestre</a></li>
<li id="menu-item-36903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36903 nav-item"><a href="https://www.cavallomagazine.it/category/people" class="nav-link">People &#038; Horses</a></li>
<li id="menu-item-34618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34618 nav-item"><a href="https://www.cavallomagazine.it/category/western" class="nav-link">Western</a></li>
<li id="menu-item-34619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34619 nav-item"><a href="https://www.cavallomagazine.it/category/junior" class="nav-link">Junior</a></li>
<li id="menu-item-45775" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-45775 nav-item"><a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="nav-link">PILLOLE</a></li>
<li id="menu-item-34602" class="cm-international menu-item menu-item-type-post_type menu-item-object-page menu-item-34602 nav-item"><a href="https://www.cavallomagazine.it/english" class="nav-link">International</a></li>
<li id="menu-item-51497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51497 nav-item"><a href="https://www.cavallomagazine.it/category/olimpiadi" class="nav-link">Tokyo 2020</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.cavallomagazine.it/" >Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">Campionati Centro Meridionali: assegnati i titoli 2022</span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <div id="div-gpt-ad-masthead-990">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-masthead-990"); });
    </script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-md-8 col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-66541 post type-post status-publish format-standard has-post-thumbnail hentry category-federazione-italiana-sport-equestri tag-sport-news">
    <header>
        <h1 class="entry-title">Campionati Centro Meridionali: assegnati i titoli 2022</h1>
                
        
    </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Campionati%20Centro%20Meridionali:%20assegnati%20i%20titoli%202022 https%3A%2F%2Fwww.cavallomagazine.it%2Ffederazione-italiana-sport-equestri%2Fcampionati-centro-meridionali-assegnati-i-titoli-2022" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Campionati%20Centro%20Meridionali:%20assegnati%20i%20titoli%202022&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Ffederazione-italiana-sport-equestri%2Fcampionati-centro-meridionali-assegnati-i-titoli-2022&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Ffederazione-italiana-sport-equestri%2Fcampionati-centro-meridionali-assegnati-i-titoli-2022" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Campionati Centro Meridionali: assegnati i titoli 2022&body=https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
                                <figure class="mb-3">
                <img width="550" height="367" src="https://static-www.cavallomagazine.it/wp-content/2022/10/Atina_pano1.jpg" class=" img-fluid mb-2 wp-post-image" alt="" />            </figure>
                    
                    <div class="banner-under-menu desktop mb-3">
                <div id="cavalloFbArt" style="width:45%;margin-right:5%;float:left;clear:left;max-width:300px">
    <p><strong class="title">Diventa fan di CavalloMagazine</strong></p>
</div>
<script>
(function(){
    if (typeof isConsentGiven != "function" || !isConsentGiven()) return;
    var frame = document.createElement("iframe");
    frame.style = "border:none;overflow:hidden;width:100%;height:140px;";
    frame.setAttribute("scrolling", "no");
    frame.setAttribute("frameborder", "0");
    frame.setAttribute("allowTransparency", "true");
    frame.setAttribute("allow", "encrypted-media");
    frame.src = "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&tabs&width=290&height=140&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId";
    document.getElementById("cavalloFbArt").appendChild(frame);
})();
</script>            </div>

        
        <div class="post-body">
            <div class="feed-description">
<p><strong><em>La manifestazione d’interesse federale è andata in scena all’Associazione Ippica di Atina</p>
<p></em></strong></p>
<p>Un intenso fine settimana quello appena terminato all’Associazione Ippica di Atina: dal 21 fino al 23 ottobre è stato il momento dei <strong>Campionati Centro Meridionali</strong>.</p>
<p>Numerose le categorie in programma, nelle quali i binomi si sono sfidati per conquistare gli ambiti titoli 2022.</p>
<p> Nel <strong>Campionato Open 2° grado</strong>, gara più impegnativa della manifestazione con ostacoli di un metro e quaranta di altezza, la <strong>medaglia d’oro</strong> è andata al collo del caporal maggiore capo <strong>Filippo Martini di Cigala</strong> (C.S. Esercito Sezione Equitazione, Lazio) in sella ad Adamantea dell’Esercito Italiano. Seconda posizione per Aurora Guaragno (Arena Green Village, Puglia) in sella a Contento 23 e terza posizione per Cristian Calligaris (C.I. Casale San Nicola, Lazio) in sella a Zucchero delle Sementarecce.</p>
<p>Nel <strong>Campionato Open 1° grado</strong>, il gradino più alto del podio è per <strong>Beatrice Mascioli</strong> (Scud. Cinelli, Lazio) in sella a Sahara d’Iscla Z. Medaglia d’argento per Jacopo Spadoni (La Valle ASD, Lazio) su Astratta degli Assi e medaglia di bronzo per Dario Ricca (A.S.D. Grifondoro, Campania) in sella a Fettucchini de la Noble Haie.</p>
<p>Nel <strong>Campionato Young Rider</strong>, prima posizione per <strong>Benedetta Guglielmi (</strong>Parco dell’Insugherata SSD, Lazio) in sella a Coco Jumbo, seguita da Lia Zullo (Scud. Del Sole, Molise) su Barolo in seconda posizione e da Mattia Passacandili (Centro Ippico Talus, Lazio) su Piper Blue.</p>
<p> Nel <strong>Campionato Junior</strong>, vittoria per <strong>Filippo Bracalenti</strong> (Antica Scuderia SSD, Lazio) in sella a Castari. Secondo Corrado Scordella (La Cordijana SSD, Abruzzo) su HHS Sevenhouses e terzo Diego Boccia (Cavalli Olgiata, Lazio) in sella a Corallo dell’Astro.</p>
<p> La migliore del <strong>Campionato Children</strong> è <strong>Greta d’Angelo</strong> (Le Grotte, Abruzzo) in sella a Diarado 5, seguita da Maria Francesca di Properzio (La Cordijana SSD, Abruzzo) su Dubai di San Isidoro in seconda posizione e da Sofia Ottaviani (C.E. Castelfusano, Lazio) su J.Takilly in terza posizione.    </p>
<p>Nel <strong>Campionato Ambassador</strong>, la medaglia d’oro è di <strong>Velia Angelini</strong> (Scuderia Mandorli ASD, Abruzzo) in sella a Mojito DV. Medaglia d’argento per Marco Di Paola (ASPER Team, Lazio) in sella a Sexo Des Hayettes, medaglia di bronzo per Maria Daniela di Bernardo (C.I. Abruzzese, Abruzzo) su Amazing Gold.     </p>
<p> È possibile consultare le classifiche complete <a class="wf_file" href="http://www.fise.it/images/AAANEWS2016/DOCUMENTI/DOCUMENTI_2022/Classifiche_campionati_centro_meridionali.pdf" target="_blank" rel="noopener noreferrer"><span class="wf_file_text">QUI</span></a>.</p>
</div>
        </div>

        
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <div id="div-gpt-ad-inread-articolo">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-inread-articolo"); });
    </script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Campionati%20Centro%20Meridionali:%20assegnati%20i%20titoli%202022 https%3A%2F%2Fwww.cavallomagazine.it%2Ffederazione-italiana-sport-equestri%2Fcampionati-centro-meridionali-assegnati-i-titoli-2022" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Campionati%20Centro%20Meridionali:%20assegnati%20i%20titoli%202022&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Ffederazione-italiana-sport-equestri%2Fcampionati-centro-meridionali-assegnati-i-titoli-2022&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Ffederazione-italiana-sport-equestri%2Fcampionati-centro-meridionali-assegnati-i-titoli-2022" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Campionati Centro Meridionali: assegnati i titoli 2022&body=https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
            </div>
    <footer>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://h4d9d.emailsp.com/frontend/forms/Subscription.aspx?idList=3&idForm=325&guid=0deb4507-74d6-4145-9887-7a66e1397369" style="border: 0; width:100%;" height="500" scrolling="no">
	</iframe></div></section><section class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- outbrain -->
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script>
(function(){
    var outbrain_boxes = document.getElementsByClassName("OUTBRAIN");
    for (var i = 0; i < outbrain_boxes.length; i++) {
        if (outbrain_boxes[i].getAttribute("data-src")) continue;
        outbrain_boxes[i].setAttribute("data-src", location.href.replace(/[\?|#].*$/, ''));
    }
})();
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-md-4 col-lg-4 ">
                    <section class="widget">
            <div id="div-gpt-ad-videobox-top-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-top-300"); });
    </script>
</div>        </section>
    
    <section class="widget widget_articoli-3 widget_widget_articoli"><h2>In edicola</h2><!-- Start one-third-list -->
        <article class="one-third-list post-58388 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola tag-allevamento tag-corrado-piffanelli tag-editoriale tag-razze">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/una-community-sempre-piu-grande" title="Una Community sempre più grande">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/02/box-2.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">23 Febbraio 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/una-community-sempre-piu-grande">
                            Una Community sempre più grande                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">È uscito il nuovo numero di febbraio 2022 di Cavallo Magazine, ecco l'editoriale.</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-56734 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-in-edicola tag-hannover tag-hannoveraner-studbook-2022 tag-stallions tag-stalloni tag-studbook">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/cultura-equestre/lhannoveraner-yearbook-stallions-2022" title="L’Hannoveraner Yearbook Stallions 2022">
                            <img width="213" height="107" src="https://static-www.cavallomagazine.it/wp-content/2021/12/JB_Hengste_2022_Titel.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/cultura-equestre">
                            Cultura equestre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">21 Dicembre 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/cultura-equestre/lhannoveraner-yearbook-stallions-2022">
                            L’Hannoveraner Yearbook Stallions 2022                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">È stato pubblicato l’Hannoveraner Yearbook Stallions 2022. Informazioni in oltre 500 pagine, in quello che è considerato uno strumento unico per tutti gli allevatori</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-55168 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola tag-campioni tag-editoriale tag-equitazione tag-in-edicola tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/e-uscito-il-nuovo-numero-di-cavallo-magazine-ecco-leditoriale" title="È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/10/box-1.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">27 Ottobre 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/e-uscito-il-nuovo-numero-di-cavallo-magazine-ecco-leditoriale">
                            È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 27 ottobre 2021 - Il nuovo numero di Cavallo Magazine é in distribuzione nelle edicole a partire da ...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
        <aside class="related-articles">
                    <a href="https://www.cavallomagazine.it/in-edicola/il-nuovo-numero-di-cavallo-magazine-e-disponibile-a-partire-da-oggi-mercoledi-25-agosto" class="related-articles--item">
            <span class="related-articles--label">Articolo</span>
            <span class="related-articles--text">È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale</span>
        </a>
        </aside>

    </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget widget_articoli_dinamico-2 widget_widget_articoli_dinamico"><h2>Articoli correlati</h2><!-- Start one-third-list -->
        <article class="one-third-list post-66545 post type-post status-publish format-standard has-post-thumbnail hentry category-federazione-italiana-sport-equestri tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022-2" title="Campionati Centro Meridionali: assegnati i titoli 2022">
                            <img width="180" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/10/Atina_pano2.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/federazione-italiana-sport-equestri">
                            Federazione Italiana Sport Equestri
                        </a>
                        <span class="separator">/</span>
                        <span class="date">25 Ottobre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/federazione-italiana-sport-equestri/campionati-centro-meridionali-assegnati-i-titoli-2022-2">
                            Campionati Centro Meridionali: assegnati i titoli 2022                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">La manifestazione d’interesse federale è andata in scena all’Associazione Ippica di Atina
Un intenso fine...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/adminuser" rel="author" class="fn">
                            adminuser
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-66483 post type-post status-publish format-standard has-post-thumbnail hentry category-federazione-italiana-sport-equestri tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/federazione-italiana-sport-equestri/de-luca-ancora-a-segno-in-gp-a-opglabbeek-bucci-terzo-a-vilamoura" title="De Luca ancora a segno in GP a Opglabbeek. Bucci terzo a Vilamoura">
                            <img width="180" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/10/DE_LUCA_Scuderia_1918_Highlight_W_-_Dava_Palej.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/federazione-italiana-sport-equestri">
                            Federazione Italiana Sport Equestri
                        </a>
                        <span class="separator">/</span>
                        <span class="date">24 Ottobre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/federazione-italiana-sport-equestri/de-luca-ancora-a-segno-in-gp-a-opglabbeek-bucci-terzo-a-vilamoura">
                            De Luca ancora a segno in GP a Opglabbeek. Bucci terzo a Vilamoura                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Continua la serie di successi degli azzurri in Gran Premi internazionali grazie al 1° Aviere Scelto Lorenzo D...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/adminuser" rel="author" class="fn">
                            adminuser
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-66460 post type-post status-publish format-standard has-post-thumbnail hentry category-federazione-italiana-sport-equestri tag-arena-fise-2022">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/federazione-italiana-sport-equestri/arenafise-la-time-table-delle-quattro-giornate-di-gara" title="ArenaFISE: la time table delle quattro giornate di gara">
                            <img width="180" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/10/LIVELLO_3_SENIOR_1151.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/federazione-italiana-sport-equestri">
                            Federazione Italiana Sport Equestri
                        </a>
                        <span class="separator">/</span>
                        <span class="date">22 Ottobre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/federazione-italiana-sport-equestri/arenafise-la-time-table-delle-quattro-giornate-di-gara">
                            ArenaFISE: la time table delle quattro giornate di gara                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Il conto alla rovescia per l’edizione 2022 della 124^ Fieracavalli di Verona (3/6 novembre) è partito e man...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/adminuser" rel="author" class="fn">
                            adminuser
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-66415 post type-post status-publish format-standard has-post-thumbnail hentry category-federazione-italiana-sport-equestri tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/federazione-italiana-sport-equestri/segui-in-streaming-i-campionati-centro-meridionali" title="Segui in streaming i Campionati Centro Meridionali">
                            <img width="180" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/10/Atina_pano.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/federazione-italiana-sport-equestri">
                            Federazione Italiana Sport Equestri
                        </a>
                        <span class="separator">/</span>
                        <span class="date">21 Ottobre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/federazione-italiana-sport-equestri/segui-in-streaming-i-campionati-centro-meridionali">
                            Segui in streaming i Campionati Centro Meridionali                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Al via presso le strutture dell'Associazione Ippica di Atina (FR) i Campionati Centro Meridionali, in corso di...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/adminuser" rel="author" class="fn">
                            adminuser
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-66370 post type-post status-publish format-standard has-post-thumbnail hentry category-federazione-italiana-sport-equestri tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/federazione-italiana-sport-equestri/le-trasferte-degli-azzurri-del-salto-ostacoli-3" title="Le trasferte degli azzurri del salto ostacoli">
                            <img width="180" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/10/generica_salto_WEG_Grasso1.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/federazione-italiana-sport-equestri">
                            Federazione Italiana Sport Equestri
                        </a>
                        <span class="separator">/</span>
                        <span class="date">19 Ottobre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/federazione-italiana-sport-equestri/le-trasferte-degli-azzurri-del-salto-ostacoli-3">
                            Le trasferte degli azzurri del salto ostacoli                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Dopo Oslo, è ancora Francesco Turturiello con Made In't Ruytershof, Quite Balou ed Happiness, a difendere il ...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/adminuser" rel="author" class="fn">
                            adminuser
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://h4d9d.emailsp.com/frontend/forms/Subscription.aspx?idList=3&idForm=325&guid=0deb4507-74d6-4145-9887-7a66e1397369" style="border: 0; width:100%;" height="500" scrolling="no">
	</iframe></div></section>
            <section class="widget">
            <div class="row">

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-1">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-1"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-2">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-2"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-3">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-3"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-4">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-4"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-5">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-5"); });
    </script>
</div>
</div>

<div class="col-12">
<div id="div-gpt-ad-videobox-bottom-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-bottom-300"); });
    </script>
</div>
</div>

</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.speedadv.it/agenzie-pubblicita/agenzia-di-milano/">Pubblicità</a> \<br />
<a href="/scrivici">Contatti</a> \<br />
<a href="https://www.quotidiano.net/info_privacy.html">Informativa privacy</a> \<br />
<a href="/category/commenti">Archivio commenti</a> \<br />
<a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy">Cookie policy</a></div></section><section class="widget col-sm-4 search-2 widget_search"><h2>CERCA</h2><form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-3 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/CavalloMagazine" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/cavallomagazine" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="pinterest">
  <a target="_blank" href="https://www.pinterest.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-pinterest"></span>
  </a> 
</li>
<li class="instagram">
  <a target="_blank" href="https://instagram.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> 
</li>
</ul></div></section>    </div>
  </div>
</footer>
    </div>

    <script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/scripts/main_2939aefd.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/scripts/custom.js?ver%5B0%5D=sage/main.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<div class="copyright-bar">
  <p class="copytext">
    Copyright &copy; 2022 MONRIF NET S.r.l.
    - <a href="https://www.quotidiano.net/dati-societari.html" class="popup">Dati societari</a>
    - P.Iva 12741650159, a company of <a href="http://www.monrifgroup.net/">MONRIF GROUP</a>
  </p>
</div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = "cavallomagazine.it";
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>    </body>
</html>
