<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Rolex e Piazza di Siena: insieme nella bellezza - Cavallo Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rolex e Piazza di Siena: insieme nella bellezza - Cavallo Magazine" />
<meta property="og:description" content="Lo Csio d’Italia e la prestigiosa casa orologiera elvetica hanno rinnovato l’accordo che li ha visti uniti per la prima volta nel 2018, quando il gioiello di Villa Borghese è tornato all’antico splendore" />
<meta property="og:url" content="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza" />
<meta property="og:site_name" content="Cavallo Magazine" />
<meta property="article:tag" content="csio roma 2021" />
<meta property="article:tag" content="fise" />
<meta property="article:tag" content="piazza di siena 2021" />
<meta property="article:tag" content="rolex" />
<meta property="article:tag" content="rolex gran premio roma" />
<meta property="article:tag" content="salto ostacoli" />
<meta property="article:section" content="Salto ostacoli" />
<meta property="article:published_time" content="2020-09-09T14:50:18+02:00" />
<meta property="og:image" content="https://static-www.cavallomagazine.it/wp-content/2020/09/Prize-Giving_PhCsioRoma-MGrassia2.jpg" />
<meta property="og:image:secure_url" content="https://static-www.cavallomagazine.it/wp-content/2020/09/Prize-Giving_PhCsioRoma-MGrassia2.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="844" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lo Csio d’Italia e la prestigiosa casa orologiera elvetica hanno rinnovato l’accordo che li ha visti uniti per la prima volta nel 2018, quando il gioiello di Villa Borghese è tornato all’antico splendore" />
<meta name="twitter:title" content="Rolex e Piazza di Siena: insieme nella bellezza - Cavallo Magazine" />
<meta name="twitter:image" content="https://static-www.cavallomagazine.it/wp-content/2020/09/Prize-Giving_PhCsioRoma-MGrassia2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cavallomagazine.it/#website","url":"https://www.cavallomagazine.it/","name":"Cavallo Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.cavallomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza#primaryimage","url":"https://static-www.cavallomagazine.it/wp-content/2020/09/Prize-Giving_PhCsioRoma-MGrassia2.jpg","width":1500,"height":844},{"@type":"WebPage","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza#webpage","url":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza","inLanguage":"it-IT","name":"Rolex e Piazza di Siena: insieme nella bellezza - Cavallo Magazine","isPartOf":{"@id":"https://www.cavallomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza#primaryimage"},"datePublished":"2020-09-09T14:50:18+02:00","dateModified":"2020-09-09T14:50:18+02:00","author":{"@id":"https://www.cavallomagazine.it/#/schema/person/52af60743219d25b6a5a01423840ab68"},"breadcrumb":{"@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/","url":"https://www.cavallomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza","url":"https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza","name":"Rolex e Piazza di Siena: insieme nella bellezza"}}]},{"@type":["Person"],"@id":"https://www.cavallomagazine.it/#/schema/person/52af60743219d25b6a5a01423840ab68","name":"Umberto Martuscelli","image":{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/fc72ff3bfe82624e973c75dccfd88d1b?s=96&d=mm&r=g","caption":"Umberto Martuscelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cavallomagazine.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cavallo Magazine &raquo; Rolex e Piazza di Siena: insieme nella bellezza Feed dei commenti" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cavallomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cavallomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/styles/main_2939aefd.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CNoto+Serif%3A700&#038;display=swap&#038;subset=latin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cavallomagazine.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.cavallomagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cavallomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cavallomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.cavallomagazine.it/?p=40900' />
<link rel="alternate" type="application/json+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Frolex-e-piazza-di-siena-insieme-nella-bellezza" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Frolex-e-piazza-di-siena-insieme-nella-bellezza&#038;format=xml" />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Salto ostacoli",
    "articleBody": "<strong>Bologna, mercoled\u00ec 9 settembre 2020<\/strong> \u2013 Tra tante notizie che ci raccontano di concorsi rinviati, cancellati, chiusi, blindati eccetera eccetera\u2026 eccone una finalmente positiva: Rolex sar\u00e0 ancora una volta partner del concorso ippico internazionale ufficiale d\u2019Italia, lo Csio di Roma a Piazza di Siena! Il connubio tra Rolex e Piazza di Siena \u00e8 nato a partire dal 2018, quando Piazza di Siena anche a seguito di questa fondamentale partnership si \u00e8 presentata agli occhi del pubblico di tutto il mondo in veste completamente rinnovata grazie all\u2019enorme lavoro svolto da Fise e Coni: il restauro completo dell\u2019intera area che ha riacceso una bellezza splendente, ma soprattutto il ritorno dell\u2019erba sul terreno di gara. Indimenticabili le emozioni provate nel ritrovarsi al cospetto di una meraviglia del genere, ancor pi\u00f9 valorizzata da un arredamento circostante (tribune, stand, costruzioni di servizio) fatto di materiali naturali dai colori caldi e morbidi su dimensioni estremamente contenute cos\u00ec da esaltare lo splendore originale del tutto. Emozioni indimenticabili amplificate poi dai successi sportivi che i campioni azzurri hanno conquistato sul campo: prima l\u2019Italia ha vinto la Coppa delle Nazioni \u00a0(per il secondo anno consecutivo!) grazie alle favolose prestazioni di Luca Marziani, Giulia Martinengo Marquet, Emanuele Gaudiano e Bruno Chimirri, e poi il fenomenale Lorenzo de Luca ha conquistato il Rolex Gran Premio Roma, firmando un\u2019associazione di vittorie \u2013 Coppa\/GP \u2013 che non si verificava dal 1976\u2026 ! Come non riconoscere un impatto davvero\u2026 straordinario di Rolex sulla vita di Piazza di Siena?\r\n\r\n\u201cNon potevamo aspettarci di meglio\u201d, ha detto il presidente della Fise, Marco Di Paola, a proposito del rinnovato accordo con Rolex, \u201cin considerazione del percorso comune che la nota maison svizzera, ha deciso di condividere con Fise, Coni, Sport e Salute e Roma Capitale, nel lavoro di valorizzazione e rilancio di uno degli eventi pi\u00f9 affascinanti al mondo. La partnership con Rolex ha trasmesso fin dal 2018 nuova energia, grande dinamismo ed entusiasmo che, tra l\u2019altro, hanno anche consentito alle istituzioni sportive e locali di restituire come un gioiello Piazza di Siena e Villa Borghese alla collettivit\u00e0 per 365 giorni l\u2019anno. Un obiettivo raggiunto per il quale un ringraziamento voglio rivolgere a nome di tutti gli sport equestri italiani certamente a Rolex per la rinnovata fiducia, ma anche a tutte le istituzioni locali, al Coni, a Sport e Salute e in particolare a Diego Nepi\u00a0Molineris, Event\u00a0Director dello Csio di Piazza di Siena, che forse prima di tutti ha creduto in quel sogno che oggi \u00e8 diventato realt\u00e0\u201d.\r\n\r\nNon ci rimane dunque da far altro che attendere ansiosamente i giorni che vanno dal 27 al 30 maggio del 2021 (Coppa venerd\u00ec 28, Rolex GP Roma domenica 30): quando potremo finalmente rivivere le emozioni e le gioie che la maledetta pandemia del Covid-19 ci ha negato in questo 2020 costringendo la Fise e il Coni a cancellare l\u2019evento dal calendario agonistico. Torneremo tutti a Piazza di Siena con ancora pi\u00f9 voglia di sport e di bellezza.",
    "author": "Umberto Martuscelli",
    "creator": "Cavallo Magazine",
    "dateCreated": "2020-09-09 16:50:18",
    "dateModified": "2020-09-09T16:50:18+0000",
    "datePublished": "2020-09-09T16:50:18+0000",
    "description": "Lo Csio d\u2019Italia e la prestigiosa casa orologiera elvetica hanno rinnovato l\u2019accordo che li ha visti uniti per la prima volta nel 2018, quando il gioiello di Villa Borghese \u00e8 tornato all\u2019antico splendore ",
    "headline": "Rolex e Piazza di Siena: insieme nella bellezza",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2020\/09\/Prize-Giving_PhCsioRoma-MGrassia2.jpg",
        "height": "844 px",
        "width": "1500 px"
    },
    "keywords": "csio roma 2021, fise, piazza di siena 2021, rolex, rolex gran premio roma, salto ostacoli",
    "name": "Rolex e Piazza di Siena: insieme nella bellezza",
    "publisher": {
        "@type": "Organization",
        "name": "Cavallo Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2019\/06\/13152351\/logo_cavallo.png",
            "height": "96 px",
            "width": "400 px"
        }
    },
    "thumbnailUrl": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2020\/09\/Prize-Giving_PhCsioRoma-MGrassia2.jpg",
    "timeRequired": "PT2M26S",
    "url": "https:\/\/www.cavallomagazine.it\/sport-equestri\/salto-ostacoli\/rolex-e-piazza-di-siena-insieme-nella-bellezza",
    "wordCount": 483
}
</script><link rel="amphtml" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"30924682c35e54b24f084e3eff900983","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"cavallomagazinesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>		<style type="text/css" id="wp-custom-css">
			.navbar {
	flex-wrap: wrap;
}		</style>
		              <script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  if(isConsentGiven()) {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.pubads().setCookieOptions(cn_cookies_accepted() ? 0 : 1);

        googletag.defineOutOfPageSlot('/1010125/cavallo/home/nazionale/overlay', 'div-gpt-ad-overlay-oop').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/leaderboard-728-or-skin', [728, 90], 'div-gpt-ad-leaderboard-728-or-skin').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/masthead-990', [[990, 30], [990, 60], [990, 90], [990, 250], [970, 250]] , 'div-gpt-ad-masthead-990').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-1', [300, 100], 'div-gpt-ad-vetrina-300x100-1').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-2', [300, 100], 'div-gpt-ad-vetrina-300x100-2').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-3', [300, 100], 'div-gpt-ad-vetrina-300x100-3').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-4', [300, 100], 'div-gpt-ad-vetrina-300x100-4').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-5', [300, 100], 'div-gpt-ad-vetrina-300x100-5').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-videobox-top-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/videobox-bottom-300', [300, 250], 'div-gpt-ad-videobox-bottom-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/inread-articolo', [660, 377] , 'div-gpt-ad-inread-articolo').addService(googletag.pubads());

        var targeting = window["dfp_targeting"] || {};
        for (k in targeting) {
            googletag.pubads().setTargeting(k, targeting[k]);
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PJ2MJX9':true});</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJ2MJX9');</script>
<!-- End Google Tag Manager -->
    
  </head>
<body class="post-template-default single single-post postid-40900 single-format-standard cookies-not-set rolex-e-piazza-di-siena-insieme-nella-bellezza sidebar-primary app-data index-data singular-data single-data single-post-data single-post-rolex-e-piazza-di-siena-insieme-nella-bellezza-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <div id="div-gpt-ad-overlay-oop">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-overlay-oop"); });
    </script>
</div>

<div id="div-gpt-ad-leaderboard-728-or-skin">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard-728-or-skin"); });
    </script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row mb-3">
        <div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
                        <div class="logo d-none d-lg-block">
                                     <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                        <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                    </a>
                            </div>
            <div class="banner-right">
                            </div>
        </div>
    </div>


        
        
        <div class="above_menu_social">
            
            <a href="https://www.facebook.com/CavalloMagazine" class="facebook" target="_blank" title="Facebook" rel="noopener noreferer">
                <i class="fab fa-facebook-f"></i>
            </a>

            <a href="https://twitter.com/cavallomagazine" class="twitter" target="_blank" title="Twitter" rel="noopener noreferer">
                <i class="fab fa-twitter"></i>
            </a>

            <a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="youtube" target="_blank" title="YouTube" rel="noopener noreferer">
                <i class="fab fa-youtube"></i>
            </a>

            <a href="https://www.pinterest.com/cavallomagazine/" class="pinterest" target="_blank" title="Pinterest" rel="noopener noreferer">
                <i class="fab fa-pinterest"></i>
            </a>

            <a href="https://instagram.com/cavallomagazine/" class="instagram" target="_blank" title="Instagram" rel="noopener noreferer">
                <i class="fab fa-instagram"></i>
            </a>

            <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true" class="facebook_widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false"></iframe>
        </div>
        <div class="search-icon-container-above">
            <a class="search" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
                <i class="fas fa-search"></i>
            </a>
        </div>
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                            <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-bottom-ita" class="navbar-nav mr-auto"><li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34702 nav-item"><a href="https://www.cavallomagazine.it/" class="nav-link">Home</a></li>
<li id="menu-item-27956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27956 nav-item"><a href="https://www.cavallomagazine.it/category/eventi" class="nav-link">Fiere &#038; Eventi</a></li>
<li id="menu-item-34612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34612 nav-item"><a href="https://www.cavallomagazine.it/category/cultura-equestre" class="nav-link">Cultura equestre</a></li>
<li id="menu-item-34613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34613 nav-item"><a href="https://www.cavallomagazine.it/category/fieracavalli" class="nav-link">Fieracavalli</a></li>
<li id="menu-item-34614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34614 nav-item"><a href="https://www.cavallomagazine.it/category/ippica" class="nav-link">Ippica</a></li>
<li id="menu-item-34615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34615 nav-item"><a href="https://www.cavallomagazine.it/category/riabilitazione-equestre" class="nav-link">riabilitazione equestre</a></li>
<li id="menu-item-34616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34616 nav-item"><a href="https://www.cavallomagazine.it/category/shopping" class="nav-link">Shopping</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-110 nav-item dropdown"><a href="https://www.cavallomagazine.it/category/sport-equestri" class="nav-link dropdown-toggle" data-toggle="dropdown">Sport equestri</a>
<div class="dropdown-menu">
<a href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli" class=" dropdown-item">Salto ostacoli</a><a href="https://www.cavallomagazine.it/category/sport-equestri/completo" class=" dropdown-item">Completo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/dressage" class=" dropdown-item">Dressage</a><a href="https://www.cavallomagazine.it/category/sport-equestri/attacchi" class=" dropdown-item">Attacchi</a><a href="https://www.cavallomagazine.it/category/sport-equestri/endurance" class=" dropdown-item">Endurance</a><a href="https://www.cavallomagazine.it/category/sport-equestri/reining" class=" dropdown-item">Reining</a><a href="https://www.cavallomagazine.it/category/sport-equestri/volteggio" class=" dropdown-item">Volteggio</a><a href="https://www.cavallomagazine.it/category/sport-equestri/polo" class=" dropdown-item">Polo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/horseball" class=" dropdown-item">Horseball</a><a href="https://www.cavallomagazine.it/category/sport-equestri/monta-da-lavoro" class=" dropdown-item">Monta da lavoro</a><a href="https://www.cavallomagazine.it/category/sport-equestri/equitazione-paralimpica" class=" dropdown-item">Equitazione paralimpica</a></div>
</li>
<li id="menu-item-34617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34617 nav-item"><a href="https://www.cavallomagazine.it/category/turismo-equestre" class="nav-link">Turismo equestre</a></li>
<li id="menu-item-36903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36903 nav-item"><a href="https://www.cavallomagazine.it/category/people" class="nav-link">People &#038; Horses</a></li>
<li id="menu-item-34618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34618 nav-item"><a href="https://www.cavallomagazine.it/category/western" class="nav-link">Western</a></li>
<li id="menu-item-34619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34619 nav-item"><a href="https://www.cavallomagazine.it/category/junior" class="nav-link">Junior</a></li>
<li id="menu-item-27962" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-27962 nav-item"><a href="/tag/bagnaia2019" class="nav-link">Bagnaia 2019</a></li>
<li id="menu-item-34602" class="cm-international menu-item menu-item-type-post_type menu-item-object-page menu-item-34602 nav-item"><a href="https://www.cavallomagazine.it/english" class="nav-link">International</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.cavallomagazine.it/" >Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">Rolex e Piazza di Siena: insieme nella bellezza</span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <div id="div-gpt-ad-masthead-990">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-masthead-990"); });
    </script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-md-8 col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-40900 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-csio-roma-2021 tag-fise tag-piazza-di-siena-2021 tag-rolex tag-rolex-gran-premio-roma tag-salto-ostacoli">
    <header>
        <h1 class="entry-title">Rolex e Piazza di Siena: insieme nella bellezza</h1>
        <ul class="entry-meta-list list-inline">
                    <li class="list-inline-item">
                Di
                                    <span class="author-name">Umberto Martuscelli</span>
                            </li>
        
        
            </ul>
                    <p>Lo Csio d’Italia e la prestigiosa casa orologiera elvetica hanno rinnovato l’accordo che li ha visti uniti per la prima volta nel 2018, quando il gioiello di Villa Borghese è tornato all’antico splendore </p>

        
        
    </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Rolex%20e%20Piazza%20di%20Siena:%20insieme%20nella%20bellezza https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Frolex-e-piazza-di-siena-insieme-nella-bellezza" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Rolex%20e%20Piazza%20di%20Siena:%20insieme%20nella%20bellezza&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Frolex-e-piazza-di-siena-insieme-nella-bellezza&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Frolex-e-piazza-di-siena-insieme-nella-bellezza" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Rolex e Piazza di Siena: insieme nella bellezza&body=https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
                                <figure class="mb-3">
                <img width="653" height="367" src="https://static-www.cavallomagazine.it/wp-content/2020/09/Prize-Giving_PhCsioRoma-MGrassia2.jpg" class=" img-fluid mb-2 wp-post-image" alt="" />
<figcaption class="pb-2">Rolex GP Roma 2018, da sinistra: il vincitore Lorenzo de Luca su Halifax van het Kluizebos, il presidente della Fise Marco Di Paola, il presidente del Coni Giovanni Malagò, e Gian Riccardo Marini, presidente Rolex Italia (ph. Mario Grassia/Fise)</figcaption>            </figure>
                    
                    <div class="banner-under-menu desktop mb-3">
                <div id="cavalloFbArt" style="width:45%;margin-right:5%;float:left;clear:left;max-width:300px">
    <p><strong class="title">Diventa fan di CavalloMagazine</strong></p>
</div>
<script>
(function(){
    if (typeof isConsentGiven != "function" || !isConsentGiven()) return;
    var frame = document.createElement("iframe");
    frame.style = "border:none;overflow:hidden;width:100%;height:140px;";
    frame.setAttribute("scrolling", "no");
    frame.setAttribute("frameborder", "0");
    frame.setAttribute("allowTransparency", "true");
    frame.setAttribute("allow", "encrypted-media");
    frame.src = "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&tabs&width=290&height=140&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId";
    document.getElementById("cavalloFbArt").appendChild(frame);
})();
</script>            </div>

        
        <div class="post-body">
            <p><strong>Bologna, mercoledì 9 settembre 2020</strong> – Tra tante notizie che ci raccontano di concorsi rinviati, cancellati, chiusi, blindati eccetera eccetera… eccone una finalmente positiva: Rolex sarà ancora una volta partner del concorso ippico internazionale ufficiale d’Italia, lo Csio di Roma a Piazza di Siena! Il connubio tra Rolex e Piazza di Siena è nato a partire dal 2018, quando Piazza di Siena anche a seguito di questa fondamentale partnership si è presentata agli occhi del pubblico di tutto il mondo in veste completamente rinnovata grazie all’enorme lavoro svolto da Fise e Coni: il restauro completo dell’intera area che ha riacceso una bellezza splendente, ma soprattutto il ritorno dell’erba sul terreno di gara. Indimenticabili le emozioni provate nel ritrovarsi al cospetto di una meraviglia del genere, ancor più valorizzata da un arredamento circostante (tribune, stand, costruzioni di servizio) fatto di materiali naturali dai colori caldi e morbidi su dimensioni estremamente contenute così da esaltare lo splendore originale del tutto. Emozioni indimenticabili amplificate poi dai successi sportivi che i campioni azzurri hanno conquistato sul campo: prima l’Italia ha vinto la Coppa delle Nazioni  (per il secondo anno consecutivo!) grazie alle favolose prestazioni di Luca Marziani, Giulia Martinengo Marquet, Emanuele Gaudiano e Bruno Chimirri, e poi il fenomenale Lorenzo de Luca ha conquistato il Rolex Gran Premio Roma, firmando un’associazione di vittorie – Coppa/GP – che non si verificava dal 1976… ! Come non riconoscere un impatto davvero… straordinario di Rolex sulla vita di Piazza di Siena?</p>
<p>“Non potevamo aspettarci di meglio”, ha detto il presidente della Fise, Marco Di Paola, a proposito del rinnovato accordo con Rolex, “in considerazione del percorso comune che la nota maison svizzera, ha deciso di condividere con Fise, Coni, Sport e Salute e Roma Capitale, nel lavoro di valorizzazione e rilancio di uno degli eventi più affascinanti al mondo. La partnership con Rolex ha trasmesso fin dal 2018 nuova energia, grande dinamismo ed entusiasmo che, tra l’altro, hanno anche consentito alle istituzioni sportive e locali di restituire come un gioiello Piazza di Siena e Villa Borghese alla collettività per 365 giorni l’anno. Un obiettivo raggiunto per il quale un ringraziamento voglio rivolgere a nome di tutti gli sport equestri italiani certamente a Rolex per la rinnovata fiducia, ma anche a tutte le istituzioni locali, al Coni, a Sport e Salute e in particolare a Diego Nepi Molineris, Event Director dello Csio di Piazza di Siena, che forse prima di tutti ha creduto in quel sogno che oggi è diventato realtà”.</p>
<p>Non ci rimane dunque da far altro che attendere ansiosamente i giorni che vanno dal 27 al 30 maggio del 2021 (Coppa venerdì 28, Rolex GP Roma domenica 30): quando potremo finalmente rivivere le emozioni e le gioie che la maledetta pandemia del Covid-19 ci ha negato in questo 2020 costringendo la Fise e il Coni a cancellare l’evento dal calendario agonistico. Torneremo tutti a Piazza di Siena con ancora più voglia di sport e di bellezza.</p>
        </div>

                            
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <div id="div-gpt-ad-inread-articolo">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-inread-articolo"); });
    </script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Rolex%20e%20Piazza%20di%20Siena:%20insieme%20nella%20bellezza https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Frolex-e-piazza-di-siena-insieme-nella-bellezza" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Rolex%20e%20Piazza%20di%20Siena:%20insieme%20nella%20bellezza&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Frolex-e-piazza-di-siena-insieme-nella-bellezza&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fsalto-ostacoli%2Frolex-e-piazza-di-siena-insieme-nella-bellezza" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Rolex e Piazza di Siena: insieme nella bellezza&body=https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/rolex-e-piazza-di-siena-insieme-nella-bellezza" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
            </div>
    <footer>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- outbrain -->
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script>
(function(){
    var outbrain_boxes = document.getElementsByClassName("OUTBRAIN");
    for (var i = 0; i < outbrain_boxes.length; i++) {
        if (outbrain_boxes[i].getAttribute("data-src")) continue;
        outbrain_boxes[i].setAttribute("data-src", location.href.replace(/[\?|#].*$/, ''));
    }
})();
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-md-4 col-lg-4 ">
                    <section class="widget">
            <div id="div-gpt-ad-videobox-top-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-top-300"); });
    </script>
</div>        </section>
    
    <section class="widget widget_articoli-3 widget_widget_articoli"><h2>In edicola</h2><!-- Start one-third-list -->
        <article class="one-third-list post-40790 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-in-edicola category-people category-salto-ostacoli tag-cavallo-magazine-settembre-2020 tag-the-rock">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/the-rock-un-cavallo-un-mito" title="The Rock: un cavallo, un mito">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/09/WhatsApp-Image-2020-09-04-at-11.04.41.jpeg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">7 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/the-rock-un-cavallo-un-mito">
                            The Rock: un cavallo, un mito                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Un cavallo che ha saputo diventare protagonista: The Rock, la potenza grigia che ha brillato sotto la sella di Piero D'Inzeo e Graziano Mancinelli</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-40729 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola category-people category-riabilitazione-equestre tag-cavallo-magazine-403 tag-forze-armate tag-terapia-assistita">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/people/un-aiuto-per-chi-torna-dai-cavalli-ovviamente" title="Un aiuto per chi torna: dai cavalli, ovviamente">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/09/cavallo-magazine-403.jpeg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/people">
                            People &amp; Horses
                        </a>
                        <span class="separator">/</span>
                        <span class="date">5 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/people/un-aiuto-per-chi-torna-dai-cavalli-ovviamente">
                            Un aiuto per chi torna: dai cavalli, ovviamente                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Come Usa e Gran Bretagna, anche l'Italia ha predisposto un aiuto psicologico per i militari che tornano dai teatri di guerra</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
        <aside class="related-articles">
                    <a href="https://www.cavallomagazine.it/people/500-miglia-di-coraggio-veterani-e-mustang-nel-viaggio-verso-una-nuova-vita-1-3645405" class="related-articles--item">
            <span class="related-articles--label">Articolo</span>
            <span class="related-articles--text">500 miglia di coraggio: veterani e Mustang nel viaggio verso una nuova vita</span>
        </a>
        </aside>

    </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-40703 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola category-people category-salto-ostacoli tag-cavallo-magazine-403 tag-cavallo-magazine-settembre-2020 tag-filippo-bologni locations-emilia-romagna">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/campioni-si-nasce-e-modestamente-filippo-bologni" title="Campioni si nasce, e modestamente Filippo Bologni&#8230;">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/09/campioni-si-nasce.jpeg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">4 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/campioni-si-nasce-e-modestamente-filippo-bologni">
                            Campioni si nasce, e modestamente Filippo Bologni&#8230;                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">...campione "lo nacque" e "lo crebbe". Perché l'equitazione è una passione che si trasmette (anche!) in famiglia</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget widget_articoli_dinamico-2 widget_widget_articoli_dinamico"><h2>Articoli correlati</h2><!-- Start one-third-list -->
        <article class="one-third-list post-40896 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-coppa-del-mondo-2021 tag-csi-w-amsterdam-2021 tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/il-covid-colpisce-il-2021-cancellato-amsterdam" title="Il Covid colpisce il 2021: cancellato Amsterdam">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/09/2019-01-27-Amsterdam-01.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">9 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/il-covid-colpisce-il-2021-cancellato-amsterdam">
                            Il Covid colpisce il 2021: cancellato Amsterdam                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Continuano le notizie di concorsi cancellati: l’ultima in ordine di tempo riguarda però un evento previsto nel 2021, la tappa di Coppa del Mondo olandese…</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-40862 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-campionato-ditalia-2020 tag-giulia-martinengo-marquet tag-luca-marziani tag-roberto-arioldi tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/campionato-ditalia-una-storia-che-parte-da-lontano" title="Campionato d’Italia: una storia che parte da lontano">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/09/CSIO-Roma-Roberto-Arioldi-e-Giulia-Martinengo-Marquet-IMG_0584.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">9 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/campionato-ditalia-una-storia-che-parte-da-lontano">
                            Campionato d’Italia: una storia che parte da lontano                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Cavalli, amazzoni e cavalieri che hanno costruito l’albo d’oro della manifestazione iridata sono i protagonisti di un racconto entusiasmante: Roberto Arioldi e Giulia Martinengo Marquet ne hanno firmato pagine indimenticabili…</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-40790 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-in-edicola category-people category-salto-ostacoli tag-cavallo-magazine-settembre-2020 tag-the-rock">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/the-rock-un-cavallo-un-mito" title="The Rock: un cavallo, un mito">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/09/WhatsApp-Image-2020-09-04-at-11.04.41.jpeg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">7 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/the-rock-un-cavallo-un-mito">
                            The Rock: un cavallo, un mito                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Un cavallo che ha saputo diventare protagonista: The Rock, la potenza grigia che ha brillato sotto la sella di Piero D'Inzeo e Graziano Mancinelli</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-40789 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-csi-petaluma-2020 tag-salto-ostacoli tag-salvatore-merendino tag-stern-dei-folletti">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/salvatore-merendino-festeggia-con-stern-dei-folletti" title="Salvatore Merendino festeggia con Stern dei Folletti">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/09/Stern-dei-Folletti.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">7 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/salvatore-merendino-festeggia-con-stern-dei-folletti">
                            Salvatore Merendino festeggia con Stern dei Folletti                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Il cavallo prodotto in Germania dall’allevatore siciliano ha vinto ieri negli Stati Uniti il primo Gran Premio internazionale della sua carriera</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-40781 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-salto-ostacoli tag-csi-valkenswaard-2020 tag-roberto-previtali tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/ottimo-roberto-previtali-a-valkenswaard" title="Ottimo Roberto Previtali a Valkenswaard">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/09/CSI-Ascona-Roberto-Previtali-IMG_3088.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli">
                            Salto ostacoli
                        </a>
                        <span class="separator">/</span>
                        <span class="date">6 Settembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/salto-ostacoli/ottimo-roberto-previtali-a-valkenswaard">
                            Ottimo Roberto Previtali a Valkenswaard                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Il cavaliere azzurro è stato protagonista del Gran Premio dello Csi a due stelle oggi pomeriggio in sella a Zenon Z</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Umberto Martuscelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section>
            <section class="widget">
            <div class="row">

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-1">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-1"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-2">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-2"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-3">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-3"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-4">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-4"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-5">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-5"); });
    </script>
</div>
</div>

<div class="col-12">
<div id="div-gpt-ad-videobox-bottom-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-bottom-300"); });
    </script>
</div>
</div>

</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.speedadv.it/agenzie-pubblicita/agenzia-di-milano/">Pubblicità</a> \<br />
<a href="/scrivici">Contatti</a> \<br />
<a href="https://www.quotidiano.net/info_privacy.html">Informativa privacy</a> \<br />
<a href="/category/commenti">Archivio commenti</a></div></section><section class="widget col-sm-4 search-2 widget_search"><h2>CERCA</h2><form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-3 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/CavalloMagazine" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/cavallomagazine" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="pinterest">
  <a target="_blank" href="https://www.pinterest.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-pinterest"></span>
  </a> 
</li>
<li class="instagram">
  <a target="_blank" href="https://instagram.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> 
</li>
</ul></div></section>    </div>
  </div>
</footer>
    </div>

    <script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/scripts/main_2939aefd.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/scripts/custom.js?ver%5B0%5D=sage/main.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<div class="copyright-bar">
  <p class="copytext">
    Copyright &copy; 2020 MONRIF NET S.r.l.
    - <a href="https://www.quotidiano.net/dati-societari.html" class="popup">Dati societari</a>
    - P.Iva 12741650159, a company of <a href="http://www.monrifgroup.net/">MONRIF GROUP</a>
  </p>
</div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = "cavallomagazine.it";
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>    </body>
</html>
