<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Nuova Zelanda: in parlamento a cavallo. Minaccia o promessa? - Cavallo Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il popolo equestre della Nuova Zelanda sugli scudi contro normative che discriminerebbero il cavallo. Si reclama l&#039;accesso a sentieri e litoranee"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuova Zelanda: in parlamento a cavallo. Minaccia o promessa? - Cavallo Magazine" />
<meta property="og:description" content="Il popolo equestre della Nuova Zelanda sugli scudi contro normative che discriminerebbero il cavallo. Si reclama l&#039;accesso a sentieri e litoranee" />
<meta property="og:url" content="https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa" />
<meta property="og:site_name" content="Cavallo Magazine" />
<meta property="article:tag" content="ciclabili e pedonali" />
<meta property="article:tag" content="divieti" />
<meta property="article:tag" content="New Zealand Equestrian Advocacy" />
<meta property="article:tag" content="nuova zelanda" />
<meta property="article:tag" content="Shelly Warwick" />
<meta property="article:section" content="Cultura equestre" />
<meta property="article:published_time" content="2021-07-17T15:40:47+02:00" />
<meta property="og:image" content="https://static-www.cavallomagazine.it/wp-content/2021/07/reiter-3372907_1920.jpg" />
<meta property="og:image:secure_url" content="https://static-www.cavallomagazine.it/wp-content/2021/07/reiter-3372907_1920.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il popolo equestre della Nuova Zelanda sugli scudi contro normative che discriminerebbero il cavallo. Si reclama l&#039;accesso a sentieri e litoranee" />
<meta name="twitter:title" content="Nuova Zelanda: in parlamento a cavallo. Minaccia o promessa? - Cavallo Magazine" />
<meta name="twitter:image" content="https://static-www.cavallomagazine.it/wp-content/2021/07/reiter-3372907_1920.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cavallomagazine.it/#website","url":"https://www.cavallomagazine.it/","name":"Cavallo Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.cavallomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa#primaryimage","url":"https://static-www.cavallomagazine.it/wp-content/2021/07/reiter-3372907_1920.jpg","width":1000,"height":563,"caption":"Nuova Zelanda"},{"@type":"WebPage","@id":"https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa#webpage","url":"https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa","inLanguage":"it-IT","name":"Nuova Zelanda: in parlamento a cavallo. Minaccia o promessa? - Cavallo Magazine","isPartOf":{"@id":"https://www.cavallomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa#primaryimage"},"datePublished":"2021-07-17T15:40:47+02:00","dateModified":"2021-07-17T15:40:47+02:00","author":{"@id":"https://www.cavallomagazine.it/#/schema/person/2a0333e37901349fa64f0f82adb5dd8d"},"description":"Il popolo equestre della Nuova Zelanda sugli scudi contro normative che discriminerebbero il cavallo. Si reclama l'accesso a sentieri e litoranee","breadcrumb":{"@id":"https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/","url":"https://www.cavallomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa","url":"https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa","name":"Nuova Zelanda: in parlamento a cavallo. Minaccia o promessa?"}}]},{"@type":["Person"],"@id":"https://www.cavallomagazine.it/#/schema/person/2a0333e37901349fa64f0f82adb5dd8d","name":"Liana Ayres","image":{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0204c9c8edf3a23203e407a97bef4c54?s=96&d=mm&r=g","caption":"Liana Ayres"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cavallomagazine.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cavallo Magazine &raquo; Nuova Zelanda: in parlamento a cavallo. Minaccia o promessa? Feed dei commenti" href="https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cavallomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cavallomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/styles/main_2939aefd.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CNoto+Serif%3A700&#038;display=swap&#038;subset=latin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cavallomagazine.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.cavallomagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cavallomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cavallomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.cavallomagazine.it/?p=51379' />
<link rel="alternate" type="application/json+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Fnuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Fnuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa&#038;format=xml" />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Cultura equestre",
    "articleBody": "Bologna, 17 luglio 2021 \u2013 Occhio che in Nuova Zelanda fanno sul serio. Quando si tratta di cavalli, non si scherza.\r\n\r\nI membri di un gruppo d\u2019azione equestre minaccia da giorni di entrare dritto in parlamento a cavallo se non si porr\u00e0 subito un limite alle insidiose normative che stanno via via riducendo l\u2019accesso ai luoghi in cui \u00e8 possibile montare liberamente. Litorali compresi.\r\n\r\nSecondo Shelly Warwick, co-presidente della <strong><a href=\"https:\/\/www.facebook.com\/groups\/940535073383520\">New Zealand Equestrian Advocacy<\/a><\/strong>, il mondo equestre deve muoversi subito o finir\u00e0 per ritrovarsi senza gli spazi vitali che servono per una normale pratica equestre in libert\u00e0.\r\n\r\nIn Nuova Zelanda, la comunit\u00e0 di coloro che montano a cavallo \u2018in campagna\u2019 e fanno passeggiate, conta 80mila individui. E molti dei sentieri che una volta erano deputati proprio al passaggio dei cavalli, ora sono stati ri-pensati per <a href=\"https:\/\/www.cavallomagazine.it\/commenti\/marsala-dalla-cronaca-al-buon-senso\">biciclette e pedoni<\/a>. Con l\u2019esclusione specifica proprio dei fruitori originali.\r\n\r\nSempre considerando la popolazione equina in Nuova Zelanda, ecco alcuni numeri che indicano l\u2019entit\u00e0 del dibattito\r\n<ul>\r\n \t<li>40mila cavalli da corsa<\/li>\r\n \t<li>80mila cavalli da diporto<\/li>\r\n \t<li>5% incidenza sull\u2019equivalente del pil neozelandese<\/li>\r\n \t<li>Milioni di indotto sull\u2019economia locale<\/li>\r\n<\/ul>\r\n\u00abSiamo a un bivio\u00bb sottolinea la Warwick. \u00abDa un lato dobbiamo combattere per passare con i cavalli laddove abbiamo sempre avuto libero accesso. Dall\u2019altro \u00e8 quasi impossibile farsi inserire, come comunit\u00e0 equestre, nei nuovi progetti che riguardano la fruizione \u2018green\u2019 di spazi pubblici. Se si va avanti cos\u00ec il comparto equestre con tutto il proprio indotto subir\u00e0 forti ripercussioni\u00bb.\r\n\r\nIn un accorato appello la Warwick ha cos\u00ec espresso la preoccupazione di tanta gente di cavalli. \u00abSe non corriamo subito ai ripari e non arginiamo questa continua perdita di diritto al libero ed equo accesso, non ci verr\u00e0 restituito mai pi\u00f9. Stanno privandoci dei nostri tradizionali spazi per l\u2019equitazione. Se vogliamo che le generazioni future possano sellare e girare libere dobbiamo agire adesso\u00bb",
    "author": "Liana Ayres",
    "creator": "Cavallo Magazine",
    "dateCreated": "2021-07-17 17:40:47",
    "dateModified": "2021-07-17T17:40:47+0000",
    "datePublished": "2021-07-17T17:40:47+0000",
    "description": "Il popolo equestre della Nuova Zelanda sugli scudi contro normative che discriminerebbero il cavallo. Si reclama il diritto di accesso a sentieri e litoranee per la libert\u00e0 e per il bene di un comparto dai valori economici significativi",
    "headline": "Nuova Zelanda: in parlamento a cavallo. Minaccia o promessa?",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2021\/07\/reiter-3372907_1920.jpg",
        "height": "563 px",
        "width": "1000 px"
    },
    "keywords": "ciclabili e pedonali, divieti, New Zealand Equestrian Advocacy, nuova zelanda, Shelly Warwick",
    "name": "Nuova Zelanda: in parlamento a cavallo. Minaccia o promessa?",
    "publisher": {
        "@type": "Organization",
        "name": "Cavallo Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2019\/06\/13152351\/logo_cavallo.png",
            "height": "96 px",
            "width": "400 px"
        }
    },
    "thumbnailUrl": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2021\/07\/reiter-3372907_1920.jpg",
    "timeRequired": "PT1M41S",
    "url": "https:\/\/www.cavallomagazine.it\/cultura-equestre\/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa",
    "wordCount": 332
}
</script><link rel="amphtml" href="https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"30924682c35e54b24f084e3eff900983","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"cavallomagazinesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>		<style type="text/css" id="wp-custom-css">
			.navbar {
	flex-wrap: wrap;
}		</style>
		              <script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  if(isConsentGiven()) {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.pubads().setCookieOptions(cn_cookies_accepted() ? 0 : 1);

        googletag.defineOutOfPageSlot('/1010125/cavallo/home/nazionale/overlay', 'div-gpt-ad-overlay-oop').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/leaderboard-728-or-skin', [728, 90], 'div-gpt-ad-leaderboard-728-or-skin').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/masthead-990', [[990, 30], [990, 60], [990, 90], [990, 250], [970, 250]] , 'div-gpt-ad-masthead-990').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-1', [300, 100], 'div-gpt-ad-vetrina-300x100-1').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-2', [300, 100], 'div-gpt-ad-vetrina-300x100-2').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-3', [300, 100], 'div-gpt-ad-vetrina-300x100-3').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-4', [300, 100], 'div-gpt-ad-vetrina-300x100-4').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-5', [300, 100], 'div-gpt-ad-vetrina-300x100-5').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-videobox-top-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/videobox-bottom-300', [300, 250], 'div-gpt-ad-videobox-bottom-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/inread-articolo', [660, 377] , 'div-gpt-ad-inread-articolo').addService(googletag.pubads());

        var targeting = window["dfp_targeting"] || {};
        for (k in targeting) {
            googletag.pubads().setTargeting(k, targeting[k]);
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PJ2MJX9':true});</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJ2MJX9');</script>
<!-- End Google Tag Manager -->
    
  </head>
<body class="post-template-default single single-post postid-51379 single-format-standard cookies-not-set nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa sidebar-primary app-data index-data singular-data single-data single-post-data single-post-nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <div id="div-gpt-ad-overlay-oop">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-overlay-oop"); });
    </script>
</div>

<div id="div-gpt-ad-leaderboard-728-or-skin">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard-728-or-skin"); });
    </script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row mb-3">
        <div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
                        <div class="logo d-none d-lg-block">
                                     <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                        <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                    </a>
                            </div>
            <div class="banner-right">
                            </div>
        </div>
    </div>


        
        
        <div class="above_menu_social">
            
            <a href="https://www.facebook.com/CavalloMagazine" class="facebook" target="_blank" title="Facebook" rel="noopener noreferer">
                <i class="fab fa-facebook-f"></i>
            </a>

            <a href="https://twitter.com/cavallomagazine" class="twitter" target="_blank" title="Twitter" rel="noopener noreferer">
                <i class="fab fa-twitter"></i>
            </a>

            <a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="youtube" target="_blank" title="YouTube" rel="noopener noreferer">
                <i class="fab fa-youtube"></i>
            </a>

            <a href="https://www.pinterest.com/cavallomagazine/" class="pinterest" target="_blank" title="Pinterest" rel="noopener noreferer">
                <i class="fab fa-pinterest"></i>
            </a>

            <a href="https://instagram.com/cavallomagazine/" class="instagram" target="_blank" title="Instagram" rel="noopener noreferer">
                <i class="fab fa-instagram"></i>
            </a>

            <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true" class="facebook_widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false"></iframe>
        </div>
        <div class="search-icon-container-above">
            <a class="search" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
                <i class="fas fa-search"></i>
            </a>
        </div>
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                            <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-bottom-ita" class="navbar-nav mr-auto"><li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34702 nav-item"><a href="https://www.cavallomagazine.it/" class="nav-link">Home</a></li>
<li id="menu-item-27956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27956 nav-item"><a href="https://www.cavallomagazine.it/category/eventi" class="nav-link">Fiere &#038; Eventi</a></li>
<li id="menu-item-34612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34612 nav-item"><a href="https://www.cavallomagazine.it/category/cultura-equestre" class="nav-link">Cultura equestre</a></li>
<li id="menu-item-34613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34613 nav-item"><a href="https://www.cavallomagazine.it/category/fieracavalli" class="nav-link">Fieracavalli</a></li>
<li id="menu-item-34614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34614 nav-item"><a href="https://www.cavallomagazine.it/category/ippica" class="nav-link">Ippica</a></li>
<li id="menu-item-34615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34615 nav-item"><a href="https://www.cavallomagazine.it/category/riabilitazione-equestre" class="nav-link">riabilitazione equestre</a></li>
<li id="menu-item-34616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34616 nav-item"><a href="https://www.cavallomagazine.it/category/shopping" class="nav-link">Shopping</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110 nav-item dropdown"><a href="https://www.cavallomagazine.it/category/sport-equestri" class="nav-link dropdown-toggle" data-toggle="dropdown">Sport equestri</a>
<div class="dropdown-menu">
<a href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli" class=" dropdown-item">Salto ostacoli</a><a href="https://www.cavallomagazine.it/category/sport-equestri/completo" class=" dropdown-item">Completo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/dressage" class=" dropdown-item">Dressage</a><a href="https://www.cavallomagazine.it/category/sport-equestri/attacchi" class=" dropdown-item">Attacchi</a><a href="https://www.cavallomagazine.it/category/sport-equestri/endurance" class=" dropdown-item">Endurance</a><a href="https://www.cavallomagazine.it/category/sport-equestri/reining" class=" dropdown-item">Reining</a><a href="https://www.cavallomagazine.it/category/sport-equestri/volteggio" class=" dropdown-item">Volteggio</a><a href="https://www.cavallomagazine.it/category/sport-equestri/polo" class=" dropdown-item">Polo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/horseball" class=" dropdown-item">Horseball</a><a href="https://www.cavallomagazine.it/category/sport-equestri/monta-da-lavoro" class=" dropdown-item">Monta da lavoro</a><a href="https://www.cavallomagazine.it/category/sport-equestri/equitazione-paralimpica" class=" dropdown-item">Equitazione paralimpica</a></div>
</li>
<li id="menu-item-34617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34617 nav-item"><a href="https://www.cavallomagazine.it/category/turismo-equestre" class="nav-link">Turismo equestre</a></li>
<li id="menu-item-36903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36903 nav-item"><a href="https://www.cavallomagazine.it/category/people" class="nav-link">People &#038; Horses</a></li>
<li id="menu-item-34618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34618 nav-item"><a href="https://www.cavallomagazine.it/category/western" class="nav-link">Western</a></li>
<li id="menu-item-34619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34619 nav-item"><a href="https://www.cavallomagazine.it/category/junior" class="nav-link">Junior</a></li>
<li id="menu-item-45775" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-45775 nav-item"><a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="nav-link">PILLOLE</a></li>
<li id="menu-item-27962" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-27962 nav-item"><a href="/tag/bagnaia2019" class="nav-link">Bagnaia 2019</a></li>
<li id="menu-item-34602" class="cm-international menu-item menu-item-type-post_type menu-item-object-page menu-item-34602 nav-item"><a href="https://www.cavallomagazine.it/english" class="nav-link">International</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.cavallomagazine.it/" >Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">Nuova Zelanda: in parlamento a cavallo. Minaccia o promessa?</span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <div id="div-gpt-ad-masthead-990">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-masthead-990"); });
    </script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-md-8 col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-51379 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-etologia category-people category-turismo-equestre tag-ciclabili-e-pedonali tag-divieti tag-new-zealand-equestrian-advocacy tag-nuova-zelanda tag-shelly-warwick">
    <header>
        <h1 class="entry-title">Nuova Zelanda: in parlamento a cavallo. Minaccia o promessa?</h1>
        <ul class="entry-meta-list list-inline">
                    <li class="list-inline-item">
                Di
                                    <a href="https://www.cavallomagazine.it/author/ayres" rel="author" class="fn">
                        Liana Ayres
                    </a>
                            </li>
        
        
            </ul>
                    <p>Il popolo equestre della Nuova Zelanda sugli scudi contro normative che discriminerebbero il cavallo. Si reclama il diritto di accesso a sentieri e litoranee per la libertà e per il bene di un comparto dai valori economici significativi</p>

        
        
    </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Nuova%20Zelanda:%20in%20parlamento%20a%20cavallo.%20Minaccia%20o%20promessa? https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Fnuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Nuova%20Zelanda:%20in%20parlamento%20a%20cavallo.%20Minaccia%20o%20promessa?&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Fnuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Fnuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Nuova Zelanda: in parlamento a cavallo. Minaccia o promessa?&body=https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
                                <figure class="mb-3">
                <img width="653" height="367" src="https://static-www.cavallomagazine.it/wp-content/2021/07/reiter-3372907_1920.jpg" class=" img-fluid mb-2 wp-post-image" alt="Nuova Zelanda" />
<figcaption class="pb-2">In Nuova Zelanda si protesta per il libero accesso dei cavalli a sentieri e litoranee</figcaption>            </figure>
                    
                    <div class="banner-under-menu desktop mb-3">
                <div id="cavalloFbArt" style="width:45%;margin-right:5%;float:left;clear:left;max-width:300px">
    <p><strong class="title">Diventa fan di CavalloMagazine</strong></p>
</div>
<script>
(function(){
    if (typeof isConsentGiven != "function" || !isConsentGiven()) return;
    var frame = document.createElement("iframe");
    frame.style = "border:none;overflow:hidden;width:100%;height:140px;";
    frame.setAttribute("scrolling", "no");
    frame.setAttribute("frameborder", "0");
    frame.setAttribute("allowTransparency", "true");
    frame.setAttribute("allow", "encrypted-media");
    frame.src = "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&tabs&width=290&height=140&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId";
    document.getElementById("cavalloFbArt").appendChild(frame);
})();
</script>            </div>

        
        <div class="post-body">
            <p>Bologna, 17 luglio 2021 – Occhio che in Nuova Zelanda fanno sul serio. Quando si tratta di cavalli, non si scherza.</p>
<p>I membri di un gruppo d’azione equestre minaccia da giorni di entrare dritto in parlamento a cavallo se non si porrà subito un limite alle insidiose normative che stanno via via riducendo l’accesso ai luoghi in cui è possibile montare liberamente. Litorali compresi.</p>
<p>Secondo Shelly Warwick, co-presidente della <strong><a href="https://www.facebook.com/groups/940535073383520">New Zealand Equestrian Advocacy</a></strong>, il mondo equestre deve muoversi subito o finirà per ritrovarsi senza gli spazi vitali che servono per una normale pratica equestre in libertà.</p>
<p>In Nuova Zelanda, la comunità di coloro che montano a cavallo ‘in campagna’ e fanno passeggiate, conta 80mila individui. E molti dei sentieri che una volta erano deputati proprio al passaggio dei cavalli, ora sono stati ri-pensati per <a href="https://www.cavallomagazine.it/commenti/marsala-dalla-cronaca-al-buon-senso">biciclette e pedoni</a>. Con l’esclusione specifica proprio dei fruitori originali.</p>
<p>Sempre considerando la popolazione equina in Nuova Zelanda, ecco alcuni numeri che indicano l’entità del dibattito</p>
<ul>
<li>40mila cavalli da corsa</li>
<li>80mila cavalli da diporto</li>
<li>5% incidenza sull’equivalente del pil neozelandese</li>
<li>Milioni di indotto sull’economia locale</li>
</ul>
<p>«Siamo a un bivio» sottolinea la Warwick. «Da un lato dobbiamo combattere per passare con i cavalli laddove abbiamo sempre avuto libero accesso. Dall’altro è quasi impossibile farsi inserire, come comunità equestre, nei nuovi progetti che riguardano la fruizione ‘green’ di spazi pubblici. Se si va avanti così il comparto equestre con tutto il proprio indotto subirà forti ripercussioni».</p>
<p>In un accorato appello la Warwick ha così espresso la preoccupazione di tanta gente di cavalli. «Se non corriamo subito ai ripari e non arginiamo questa continua perdita di diritto al libero ed equo accesso, non ci verrà restituito mai più. Stanno privandoci dei nostri tradizionali spazi per l’equitazione. Se vogliamo che le generazioni future possano sellare e girare libere dobbiamo agire adesso»</p>
        </div>

                            
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <div id="div-gpt-ad-inread-articolo">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-inread-articolo"); });
    </script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Nuova%20Zelanda:%20in%20parlamento%20a%20cavallo.%20Minaccia%20o%20promessa? https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Fnuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Nuova%20Zelanda:%20in%20parlamento%20a%20cavallo.%20Minaccia%20o%20promessa?&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Fnuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fcultura-equestre%2Fnuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Nuova Zelanda: in parlamento a cavallo. Minaccia o promessa?&body=https://www.cavallomagazine.it/cultura-equestre/nuova-zelanda-in-parlamento-a-cavallo-minaccia-o-promessa" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
            </div>
    <footer>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://h4d9d.emailsp.com/frontend/forms/Subscription.aspx?idList=3&idForm=325&guid=0deb4507-74d6-4145-9887-7a66e1397369" style="border: 0; width:100%;" height="500" scrolling="no">
	</iframe></div></section><section class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- outbrain -->
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script>
(function(){
    var outbrain_boxes = document.getElementsByClassName("OUTBRAIN");
    for (var i = 0; i < outbrain_boxes.length; i++) {
        if (outbrain_boxes[i].getAttribute("data-src")) continue;
        outbrain_boxes[i].setAttribute("data-src", location.href.replace(/[\?|#].*$/, ''));
    }
})();
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-md-4 col-lg-4 ">
                    <section class="widget">
            <div id="div-gpt-ad-videobox-top-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-top-300"); });
    </script>
</div>        </section>
    
    <section class="widget widget_articoli-3 widget_widget_articoli"><h2>In edicola</h2><!-- Start one-third-list -->
        <article class="one-third-list post-49310 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola category-notizie tag-abbonamento-cavallo-magazine tag-corrado-piffanelli tag-editoriale tag-giornale-in-edicola">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/leditoriale-nel-boom-degli-sport-equestri-la-fotografia-di-una-nuova-societa" title="L&#8217;editoriale: &#8220;Nel boom degli Sport Equestri, la fotografia di una nuova società">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/05/RilanciSito.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">26 Maggio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/leditoriale-nel-boom-degli-sport-equestri-la-fotografia-di-una-nuova-societa">
                            L&#8217;editoriale: &#8220;Nel boom degli Sport Equestri, la fotografia di una nuova società                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 26 Maggio 2021 - Il nuovo numero di Cavallo Magazine é in distribuzione nelle edicole a partire da o...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-46081 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-commenti category-in-edicola tag-cavallo-magazine tag-corrado-piffanelli tag-direttore tag-editoriale">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/leditoriale-una-grande-sfida-per-la-crescita-del-movimento" title="L&#8217;editoriale: &#8220;Una grande sfida per la crescita del movimento&#8221;">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/02/RilanciSito.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">24 Febbraio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/leditoriale-una-grande-sfida-per-la-crescita-del-movimento">
                            L&#8217;editoriale: &#8220;Una grande sfida per la crescita del movimento&#8221;                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 24 febbraio 2021 - Cavallo Magazine del mese di febbraio é in distribuzione nelle edicole a partire ...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-44392 post type-post status-publish format-standard hentry category-apertura category-cultura-equestre category-in-edicola category-people tag-azienda-agricola tag-cavalli-da-lavoro tag-cavalli-e-agricoltura tag-piante-officinali tag-vigneti">
            <div class="row">
                                <div class="one-third-list--text col-12">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">31 Dicembre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/cavalli-al-posto-del-trattore-risparmio-ed-ecologia">
                            Cavalli al posto del trattore. «Risparmio ed ecologia»                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">La scelta green dell’azienda Speziali Laurentiani di Perignano, vicino a Pisa, che per le sue vigne e le sue piante officinali ha scelto i cavalli come collaboratori</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/ayres" rel="author" class="fn">
                            Liana Ayres
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
        <aside class="related-articles">
                    <a href="https://www.cavallomagazine.it/eventi/in-puglia-tra-negroamaro-e-cavalli-murgesi-1-4509952" class="related-articles--item">
            <span class="related-articles--label">Articolo</span>
            <span class="related-articles--text">In Puglia, tra Negroamaro e morelli Murgesi</span>
        </a>
                    <a href="https://www.cavallomagazine.it/sport-equestri/attacchi/cavalli-agricoli-italiani-da-tiro-pesante-rapido-a-pescasseroli-e-cannara-1-4509871" class="related-articles--item">
            <span class="related-articles--label">Articolo</span>
            <span class="related-articles--text">A Pescasseroli e Cannara due modi diversi per conoscere il Caitpr</span>
        </a>
                    <a href="https://www.cavallomagazine.it/sport-equestri/attacchi/francia-sara-a-pont-en-royans-il-1-salone-del-vino-a-cavallo-1-2642993" class="related-articles--item">
            <span class="related-articles--label">Articolo</span>
            <span class="related-articles--text">Francia: sarà a Pont-en-Royans il 1° Salone del Vino a Cavallo</span>
        </a>
                    <a href="https://www.cavallomagazine.it/people/i-cavalli-vignaioli-di-cannara-due-pariglie-per-la-cantina-di-filippo" class="related-articles--item">
            <span class="related-articles--label">Articolo</span>
            <span class="related-articles--text">I cavalli vignaioli di Cannara: due pariglie per la cantina Di Filippo</span>
        </a>
        </aside>

    </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget widget_articoli_dinamico-2 widget_widget_articoli_dinamico"><h2>Articoli correlati</h2><!-- Start one-third-list -->
        <article class="one-third-list post-51348 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-attacchi category-cultura-equestre tag-arcoveggio tag-attacchi tag-coppa-delle-regioni-2021 tag-redini-lunghe locations-bologna">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/attacchi/la-coppa-delle-regioni-2021-si-corre-allarcoveggio" title="La Coppa delle Regioni 2021&#8230;si corre all&#8217;Arcoveggio!">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/07/Mascheroni-01-resize.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/attacchi">
                            Attacchi
                        </a>
                        <span class="separator">/</span>
                        <span class="date">17 Luglio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/attacchi/la-coppa-delle-regioni-2021-si-corre-allarcoveggio">
                            La Coppa delle Regioni 2021&#8230;si corre all&#8217;Arcoveggio!                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Cavalli, pony, mini-pony, singoli e pariglie, tiri a quattro e paradriving, cavalli da lavoro e attacchi integrati: tutti all'Arcoveggio il 24 e 25 luglio 2021</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-51336 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-people tag-anacitpr tag-caitpr tag-cavallo-agricolo-italiano-da-tiro-pesante-rapido tag-libro-genealogico tag-meeting locations-bari">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/cultura-equestre/i-meeting-caitpr-tornano-in-puglia" title="I Meeting Caitpr tornano in Puglia">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/07/20180316_154743.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/cultura-equestre">
                            Cultura equestre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">17 Luglio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/cultura-equestre/i-meeting-caitpr-tornano-in-puglia">
                            I Meeting Caitpr tornano in Puglia                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Un'altra iniziativa di divulgazione tecnica di Anacaitpr: Meeting sulla razza dedicato in particolare agli allevatori Caitpr del sud Italia</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Anacaitpr</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-51242 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-notizie tag-beautifu-jim tag-cavalli tag-clever-hans tag-curiosita tag-intelligenti tag-intelligenza tag-stati-uniti tag-storia">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/cultura-equestre/cavalli-intelligenti-bufale-e-verita" title="Cavalli intelligenti: bufale e verità">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/07/bufale-e-cavalli.jpeg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/cultura-equestre">
                            Cultura equestre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">15 Luglio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/cultura-equestre/cavalli-intelligenti-bufale-e-verita">
                            Cavalli intelligenti: bufale e verità                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">I cavalli sono o non sono animali intelligenti? C'è chi sostiene siano solo animali. Chi invece pensa che siano perfino più intelligenti di noi. Come Clever Hans e Beautiful Jim</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/ayres" rel="author" class="fn">
                            Liana Ayres
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-51264 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca category-cultura-equestre category-people tag-14-luglio tag-festa-nazionale tag-garde-republicaine tag-scivolone locations-parigi">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/people/garde-republicaine-a-proposito-di-scivoloni-e-del-rimontare-in-sella" title="Garde Républicaine: a proposito di scivoloni, e del rimontare in sella">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/07/Garde-R%C3%A9publicaine.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/people">
                            People &amp; Horses
                        </a>
                        <span class="separator">/</span>
                        <span class="date">15 Luglio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/people/garde-republicaine-a-proposito-di-scivoloni-e-del-rimontare-in-sella">
                            Garde Républicaine: a proposito di scivoloni, e del rimontare in sella                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Un piccolo incidente a due cavalieri della Garde Républicaine ci fa ri-tornare, ancora una volta, sulla filosofia degli scivoloni e del rimontare in sella</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-51221 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-etologia category-notizie tag-arte tag-fiercavalli tag-fise tag-giovagnoli tag-horsemotions-2021 tag-premio">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/cultura-equestre/questanno-la-passione-di-horsemotions-raddoppia" title="Quest&#8217;anno la passione di HorsEmotions raddoppia">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/07/horsEmotion.jpeg" class=" img-fluid wp-post-image" alt="_horsEmotion" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/cultura-equestre">
                            Cultura equestre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">14 Luglio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/cultura-equestre/questanno-la-passione-di-horsemotions-raddoppia">
                            Quest&#8217;anno la passione di HorsEmotions raddoppia                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Termine ultimo: domenica 26 settembre. Questa la data per inviare a HorsEmotions la testimonianza artistica della passione vera per il cavallo. Fotografate, dipingete, scrivete...</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://h4d9d.emailsp.com/frontend/forms/Subscription.aspx?idList=3&idForm=325&guid=0deb4507-74d6-4145-9887-7a66e1397369" style="border: 0; width:100%;" height="500" scrolling="no">
	</iframe></div></section>
            <section class="widget">
            <div class="row">

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-1">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-1"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-2">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-2"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-3">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-3"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-4">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-4"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-5">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-5"); });
    </script>
</div>
</div>

<div class="col-12">
<div id="div-gpt-ad-videobox-bottom-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-bottom-300"); });
    </script>
</div>
</div>

</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.speedadv.it/agenzie-pubblicita/agenzia-di-milano/">Pubblicità</a> \<br />
<a href="/scrivici">Contatti</a> \<br />
<a href="https://www.quotidiano.net/info_privacy.html">Informativa privacy</a> \<br />
<a href="/category/commenti">Archivio commenti</a></div></section><section class="widget col-sm-4 search-2 widget_search"><h2>CERCA</h2><form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-3 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/CavalloMagazine" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/cavallomagazine" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="pinterest">
  <a target="_blank" href="https://www.pinterest.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-pinterest"></span>
  </a> 
</li>
<li class="instagram">
  <a target="_blank" href="https://instagram.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> 
</li>
</ul></div></section>    </div>
  </div>
</footer>
    </div>

    <script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/scripts/main_2939aefd.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/scripts/custom.js?ver%5B0%5D=sage/main.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<div class="copyright-bar">
  <p class="copytext">
    Copyright &copy; 2021 MONRIF NET S.r.l.
    - <a href="https://www.quotidiano.net/dati-societari.html" class="popup">Dati societari</a>
    - P.Iva 12741650159, a company of <a href="http://www.monrifgroup.net/">MONRIF GROUP</a>
  </p>
</div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = "cavallomagazine.it";
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>    </body>
</html>
