<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>No, i cavalli no... - Cavallo Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Horse Angels denuncia l&#039;ennesimo caso di cavallo in premio e dice no. Questa volta tocca al Piemonte, regione che deve ancora legiferare in materia..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cavallomagazine.it/etologia/no-i-cavalli-no" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No, i cavalli no... - Cavallo Magazine" />
<meta property="og:description" content="Horse Angels denuncia l&#039;ennesimo caso di cavallo in premio e dice no. Questa volta tocca al Piemonte, regione che deve ancora legiferare in materia..." />
<meta property="og:url" content="https://www.cavallomagazine.it/etologia/no-i-cavalli-no" />
<meta property="og:site_name" content="Cavallo Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/CavalloMagazine" />
<meta property="article:section" content="Etologia &amp; Benessere" />
<meta property="article:published_time" content="2022-09-23T10:00:09+02:00" />
<meta property="og:image" content="https://static-www.cavallomagazine.it/wp-content/2022/09/Merens.jpg" />
<meta property="og:image:secure_url" content="https://static-www.cavallomagazine.it/wp-content/2022/09/Merens.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Horse Angels denuncia l&#039;ennesimo caso di cavallo in premio e dice no. Questa volta tocca al Piemonte, regione che deve ancora legiferare in materia..." />
<meta name="twitter:title" content="No, i cavalli no... - Cavallo Magazine" />
<meta name="twitter:site" content="@cavallomagazine" />
<meta name="twitter:image" content="https://static-www.cavallomagazine.it/wp-content/2022/09/Merens.jpg" />
<meta name="twitter:creator" content="@cavallomagazine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cavallomagazine.it/#website","url":"https://www.cavallomagazine.it/","name":"Cavallo Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.cavallomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/etologia/no-i-cavalli-no#primaryimage","url":"https://static-www.cavallomagazine.it/wp-content/2022/09/Merens.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://www.cavallomagazine.it/etologia/no-i-cavalli-no#webpage","url":"https://www.cavallomagazine.it/etologia/no-i-cavalli-no","inLanguage":"it-IT","name":"No, i cavalli no... - Cavallo Magazine","isPartOf":{"@id":"https://www.cavallomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cavallomagazine.it/etologia/no-i-cavalli-no#primaryimage"},"datePublished":"2022-09-23T10:00:09+02:00","dateModified":"2022-09-23T10:00:09+02:00","author":{"@id":"https://www.cavallomagazine.it/#/schema/person/2a0333e37901349fa64f0f82adb5dd8d"},"description":"Horse Angels denuncia l'ennesimo caso di cavallo in premio e dice no. Questa volta tocca al Piemonte, regione che deve ancora legiferare in materia...","breadcrumb":{"@id":"https://www.cavallomagazine.it/etologia/no-i-cavalli-no#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cavallomagazine.it/etologia/no-i-cavalli-no#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/","url":"https://www.cavallomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/etologia/no-i-cavalli-no","url":"https://www.cavallomagazine.it/etologia/no-i-cavalli-no","name":"No, i cavalli no&#8230;"}}]},{"@type":["Person"],"@id":"https://www.cavallomagazine.it/#/schema/person/2a0333e37901349fa64f0f82adb5dd8d","name":"Liana Ayres","image":{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0204c9c8edf3a23203e407a97bef4c54?s=96&d=mm&r=g","caption":"Liana Ayres"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cavallomagazine.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cavallo Magazine &raquo; No, i cavalli no&#8230; Feed dei commenti" href="https://www.cavallomagazine.it/etologia/no-i-cavalli-no/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cavallomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cavallomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/styles/main_2939aefd.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CNoto+Serif%3A700&#038;display=swap&#038;subset=latin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cavallomagazine.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.cavallomagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cavallomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cavallomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.cavallomagazine.it/?p=65658' />
<link rel="alternate" type="application/json+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fetologia%2Fno-i-cavalli-no" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fetologia%2Fno-i-cavalli-no&#038;format=xml" />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Etologia &amp; Benessere",
    "articleBody": "Bologna, 23 settembre 2022 - Anche se si dice no, la storia continua a ripetersi. Dalla <a href=\"https:\/\/www.cavallomagazine.it\/cultura-equestre\/acate-proprio-non-ci-siamo\">Sicilia<\/a> al Piemonte. Con una differenza per\u00f2. Questa volta il sud batte il nord e adotta una legge che di fatto guarda al benessere animale in maniera pi\u00f9 attenta.\r\n\r\nStiamo ancora una volta affrontando l\u2019assurdo tema di cavalli (ma vale per tutti gli animali) dati in premio in lotterie di varia natura.\r\n\r\nL\u2019ultima segnalata a <a href=\"https:\/\/www.horse-angels.it\/\">Horse Angels<\/a> \u00e8 quella di Dronero-Valle Maira(Cn) che ha visto assegnato al biglietto n. 3556 un puledro Merens.\r\n\r\nUna vincita che suona ancora pi\u00f9 incomprensibile se si considera che la \u2018lotteria\u2019 si \u00e8 tenuta in un contesto allevatoriale importante come quello della \u201cXXXVIII Mostra Nazionale del Cavallo di\u00a0M\u00e9rens\u201d. Con tanto di rassegna allevatoriale, valutazioni morfologiche e quant\u2019altro.\r\n\r\nSe da un punto di vista etico questa scelta continua a contrastare con qualsiasi criterio di tutela per gli animali, da un punto di vista legale il caso piemontese differisce nella forma da quelli denunciati in Sicilia. Questo perch\u00e9 nonostante il precedente di una Sentenza del Consiglio di Stato n. 6317-\u201904, che vieta di utilizzare qualsiasi animale vivo come PREMIO-VINCITA-OMAGGIO, la Regione Piemonte \u2013 contrariamente alle autorit\u00e0 di Palazzo d\u2019Orlean - non ha ancora legiferato in tal senso. E quindi, giocando sul sottile filo della terra di nessuno, gli organizzatori di Dronero non sarebbero additabili per nessuna trasgressione.\r\n\r\nAlla pari di quanto gi\u00e0 fatto in Veneto, Lombardia, Emilia Romagna, Umbria e persino Sicilia, Horse Angels chiede che la Regione Piemonte emendi il regolamento regionale e accolga, finalmente la proposta di legge fin ora rimasta lettera morta.\r\n\r\nIn merito al puledro legato al biglietto 3556, Horse Angels auspica fortemente che si pongano in essere controlli sul vincitore da parte di guardie ecozoofile o dell\u2019Asl, perch\u00e9 si valuti se dotato dei requisiti di legge per possedere\/detenere un cavallo nel rispetto delle normative pensate per la tutela del suo benessere.",
    "author": "Liana Ayres",
    "creator": "Cavallo Magazine",
    "dateCreated": "2022-09-23 12:00:09",
    "dateModified": "2022-09-23T12:00:09+0000",
    "datePublished": "2022-09-23T12:00:09+0000",
    "description": "Horse Angels denuncia l'ennesimo caso di cavallo messo in palio come premio. Questa volta tocca a una rassegna allevatoriale in Piemonte, regione che deve ancora legiferare in materia...",
    "headline": "No, i cavalli no...",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2022\/09\/Merens.jpg",
        "height": "563 px",
        "width": "1000 px"
    },
    "keywords": "",
    "name": "No, i cavalli no...",
    "publisher": {
        "@type": "Organization",
        "name": "Cavallo Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2021\/11\/logo-CM-per-sito.png",
            "height": "100 px",
            "width": "980 px"
        }
    },
    "thumbnailUrl": "https:\/\/static-www.cavallomagazine.it\/wp-content\/2022\/09\/Merens.jpg",
    "timeRequired": "PT1M41S",
    "url": "https:\/\/www.cavallomagazine.it\/etologia\/no-i-cavalli-no",
    "wordCount": 333
}
</script><link rel="amphtml" href="https://www.cavallomagazine.it/etologia/no-i-cavalli-no/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"30924682c35e54b24f084e3eff900983","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"cavallomagazinesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>		<style type="text/css" id="wp-custom-css">
			.navbar {
	flex-wrap: wrap;
}		</style>
		              <script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  if(isConsentGiven()) {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.pubads().setCookieOptions(cn_cookies_accepted() ? 0 : 1);

        googletag.defineOutOfPageSlot('/1010125/cavallo/home/nazionale/overlay', 'div-gpt-ad-overlay-oop').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/leaderboard-728-or-skin', [728, 90], 'div-gpt-ad-leaderboard-728-or-skin').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/masthead-990', [[990, 30], [990, 60], [990, 90], [990, 250], [970, 250]] , 'div-gpt-ad-masthead-990').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-1', [300, 100], 'div-gpt-ad-vetrina-300x100-1').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-2', [300, 100], 'div-gpt-ad-vetrina-300x100-2').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-3', [300, 100], 'div-gpt-ad-vetrina-300x100-3').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-4', [300, 100], 'div-gpt-ad-vetrina-300x100-4').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-5', [300, 100], 'div-gpt-ad-vetrina-300x100-5').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-videobox-top-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/videobox-bottom-300', [300, 250], 'div-gpt-ad-videobox-bottom-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/inread-articolo', [660, 377] , 'div-gpt-ad-inread-articolo').addService(googletag.pubads());

        var targeting = window["dfp_targeting"] || {};
        for (k in targeting) {
            googletag.pubads().setTargeting(k, targeting[k]);
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PJ2MJX9':true});</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJ2MJX9');</script>
<!-- End Google Tag Manager -->
    
  </head>
<body class="post-template-default single single-post postid-65658 single-format-standard cookies-not-set no-i-cavalli-no sidebar-primary app-data index-data singular-data single-data single-post-data single-post-no-i-cavalli-no-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <div id="div-gpt-ad-overlay-oop">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-overlay-oop"); });
    </script>
</div>

<div id="div-gpt-ad-leaderboard-728-or-skin">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard-728-or-skin"); });
    </script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row mb-3">
        <div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
                        <div class="logo d-none d-lg-block">
                                     <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                        <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2021/11/logo-CM-per-sito.png" alt=""/>
                    </a>
                            </div>
            <div class="banner-right">
                            </div>
        </div>
    </div>


        
        
        <div class="above_menu_social">
            
            <a href="https://www.facebook.com/CavalloMagazine" class="facebook" target="_blank" title="Facebook" rel="noopener noreferer">
                <i class="fab fa-facebook-f"></i>
            </a>

            <a href="https://twitter.com/cavallomagazine" class="twitter" target="_blank" title="Twitter" rel="noopener noreferer">
                <i class="fab fa-twitter"></i>
            </a>

            <a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="youtube" target="_blank" title="YouTube" rel="noopener noreferer">
                <i class="fab fa-youtube"></i>
            </a>

            <a href="https://www.pinterest.com/cavallomagazine/" class="pinterest" target="_blank" title="Pinterest" rel="noopener noreferer">
                <i class="fab fa-pinterest"></i>
            </a>

            <a href="https://instagram.com/cavallomagazine/" class="instagram" target="_blank" title="Instagram" rel="noopener noreferer">
                <i class="fab fa-instagram"></i>
            </a>

            <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true" class="facebook_widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false"></iframe>
        </div>
        <div class="search-icon-container-above">
            <a class="search" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
                <i class="fas fa-search"></i>
            </a>
        </div>
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                            <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2021/11/CavalloMagazine_TESTATA-e1638287712307.jpg" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-bottom-ita" class="navbar-nav mr-auto"><li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34702 nav-item"><a href="https://www.cavallomagazine.it/" class="nav-link">Home</a></li>
<li id="menu-item-27956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27956 nav-item"><a href="https://www.cavallomagazine.it/category/eventi" class="nav-link">Fiere &#038; Eventi</a></li>
<li id="menu-item-34612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34612 nav-item"><a href="https://www.cavallomagazine.it/category/cultura-equestre" class="nav-link">Cultura equestre</a></li>
<li id="menu-item-34613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34613 nav-item"><a href="https://www.cavallomagazine.it/category/fieracavalli" class="nav-link">Fieracavalli</a></li>
<li id="menu-item-34614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34614 nav-item"><a href="https://www.cavallomagazine.it/category/ippica" class="nav-link">Ippica</a></li>
<li id="menu-item-34616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34616 nav-item"><a href="https://www.cavallomagazine.it/category/shopping" class="nav-link">Shopping</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110 nav-item dropdown"><a href="https://www.cavallomagazine.it/category/sport-equestri" class="nav-link dropdown-toggle" data-toggle="dropdown">Sport equestri</a>
<div class="dropdown-menu">
<a href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli" class=" dropdown-item">Salto ostacoli</a><a href="https://www.cavallomagazine.it/category/sport-equestri/completo" class=" dropdown-item">Completo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/dressage" class=" dropdown-item">Dressage</a><a href="https://www.cavallomagazine.it/category/sport-equestri/attacchi" class=" dropdown-item">Attacchi</a><a href="https://www.cavallomagazine.it/category/sport-equestri/endurance" class=" dropdown-item">Endurance</a><a href="https://www.cavallomagazine.it/category/sport-equestri/reining" class=" dropdown-item">Reining</a><a href="https://www.cavallomagazine.it/category/sport-equestri/volteggio" class=" dropdown-item">Volteggio</a><a href="https://www.cavallomagazine.it/category/sport-equestri/polo" class=" dropdown-item">Polo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/horseball" class=" dropdown-item">Horseball</a><a href="https://www.cavallomagazine.it/category/sport-equestri/monta-da-lavoro" class=" dropdown-item">Monta da lavoro</a><a href="https://www.cavallomagazine.it/category/sport-equestri/equitazione-paralimpica" class=" dropdown-item">Equitazione paralimpica</a></div>
</li>
<li id="menu-item-34617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34617 nav-item"><a href="https://www.cavallomagazine.it/category/turismo-equestre" class="nav-link">Turismo equestre</a></li>
<li id="menu-item-36903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36903 nav-item"><a href="https://www.cavallomagazine.it/category/people" class="nav-link">People &#038; Horses</a></li>
<li id="menu-item-34618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34618 nav-item"><a href="https://www.cavallomagazine.it/category/western" class="nav-link">Western</a></li>
<li id="menu-item-34619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34619 nav-item"><a href="https://www.cavallomagazine.it/category/junior" class="nav-link">Junior</a></li>
<li id="menu-item-45775" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-45775 nav-item"><a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="nav-link">PILLOLE</a></li>
<li id="menu-item-34602" class="cm-international menu-item menu-item-type-post_type menu-item-object-page menu-item-34602 nav-item"><a href="https://www.cavallomagazine.it/english" class="nav-link">International</a></li>
<li id="menu-item-51497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51497 nav-item"><a href="https://www.cavallomagazine.it/category/olimpiadi" class="nav-link">Tokyo 2020</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.cavallomagazine.it/" >Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">No, i cavalli no&#8230;</span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <div id="div-gpt-ad-masthead-990">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-masthead-990"); });
    </script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-md-8 col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-65658 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-etologia category-eventi">
    <header>
        <h1 class="entry-title">No, i cavalli no&#8230;</h1>
                            <p>Horse Angels denuncia l&#8217;ennesimo caso di cavallo messo in palio come premio. Questa volta tocca a una rassegna allevatoriale in Piemonte, regione che deve ancora legiferare in materia&#8230;</p>

        
        
    </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=No,%20i%20cavalli%20no&#8230; https%3A%2F%2Fwww.cavallomagazine.it%2Fetologia%2Fno-i-cavalli-no" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=No,%20i%20cavalli%20no&#8230;&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fetologia%2Fno-i-cavalli-no&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fetologia%2Fno-i-cavalli-no" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: No, i cavalli no&#8230;&body=https://www.cavallomagazine.it/etologia/no-i-cavalli-no" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
                                <figure class="mb-3">
                <img width="653" height="367" src="https://static-www.cavallomagazine.it/wp-content/2022/09/Merens.jpg" class=" img-fluid mb-2 wp-post-image" alt="" />            </figure>
                    
                    <div class="banner-under-menu desktop mb-3">
                <div id="cavalloFbArt" style="width:45%;margin-right:5%;float:left;clear:left;max-width:300px">
    <p><strong class="title">Diventa fan di CavalloMagazine</strong></p>
</div>
<script>
(function(){
    if (typeof isConsentGiven != "function" || !isConsentGiven()) return;
    var frame = document.createElement("iframe");
    frame.style = "border:none;overflow:hidden;width:100%;height:140px;";
    frame.setAttribute("scrolling", "no");
    frame.setAttribute("frameborder", "0");
    frame.setAttribute("allowTransparency", "true");
    frame.setAttribute("allow", "encrypted-media");
    frame.src = "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&tabs&width=290&height=140&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId";
    document.getElementById("cavalloFbArt").appendChild(frame);
})();
</script>            </div>

        
        <div class="post-body">
            <p>Bologna, 23 settembre 2022 &#8211; Anche se si dice no, la storia continua a ripetersi. Dalla <a href="https://www.cavallomagazine.it/cultura-equestre/acate-proprio-non-ci-siamo">Sicilia</a> al Piemonte. Con una differenza però. Questa volta il sud batte il nord e adotta una legge che di fatto guarda al benessere animale in maniera più attenta.</p>
<p>Stiamo ancora una volta affrontando l’assurdo tema di cavalli (ma vale per tutti gli animali) dati in premio in lotterie di varia natura.</p>
<p>L’ultima segnalata a <a href="https://www.horse-angels.it/">Horse Angels</a> è quella di Dronero-Valle Maira(Cn) che ha visto assegnato al biglietto n. 3556 un puledro Merens.</p>
<p>Una vincita che suona ancora più incomprensibile se si considera che la ‘lotteria’ si è tenuta in un contesto allevatoriale importante come quello della “XXXVIII Mostra Nazionale del Cavallo di Mérens”. Con tanto di rassegna allevatoriale, valutazioni morfologiche e quant’altro.</p>
<p>Se da un punto di vista etico questa scelta continua a contrastare con qualsiasi criterio di tutela per gli animali, da un punto di vista legale il caso piemontese differisce nella forma da quelli denunciati in Sicilia. Questo perché nonostante il precedente di una Sentenza del Consiglio di Stato n. 6317-’04, che vieta di utilizzare qualsiasi animale vivo come PREMIO-VINCITA-OMAGGIO, la Regione Piemonte – contrariamente alle autorità di Palazzo d’Orlean &#8211; non ha ancora legiferato in tal senso. E quindi, giocando sul sottile filo della terra di nessuno, gli organizzatori di Dronero non sarebbero additabili per nessuna trasgressione.</p>
<p>Alla pari di quanto già fatto in Veneto, Lombardia, Emilia Romagna, Umbria e persino Sicilia, Horse Angels chiede che la Regione Piemonte emendi il regolamento regionale e accolga, finalmente la proposta di legge fin ora rimasta lettera morta.</p>
<p>In merito al puledro legato al biglietto 3556, Horse Angels auspica fortemente che si pongano in essere controlli sul vincitore da parte di guardie ecozoofile o dell’Asl, perché si valuti se dotato dei requisiti di legge per possedere/detenere un cavallo nel rispetto delle normative pensate per la tutela del suo benessere.</p>
        </div>

        
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <div id="div-gpt-ad-inread-articolo">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-inread-articolo"); });
    </script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=No,%20i%20cavalli%20no&#8230; https%3A%2F%2Fwww.cavallomagazine.it%2Fetologia%2Fno-i-cavalli-no" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=No,%20i%20cavalli%20no&#8230;&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fetologia%2Fno-i-cavalli-no&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fetologia%2Fno-i-cavalli-no" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: No, i cavalli no&#8230;&body=https://www.cavallomagazine.it/etologia/no-i-cavalli-no" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
            </div>
    <footer>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://h4d9d.emailsp.com/frontend/forms/Subscription.aspx?idList=3&idForm=325&guid=0deb4507-74d6-4145-9887-7a66e1397369" style="border: 0; width:100%;" height="500" scrolling="no">
	</iframe></div></section><section class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- outbrain -->
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script>
(function(){
    var outbrain_boxes = document.getElementsByClassName("OUTBRAIN");
    for (var i = 0; i < outbrain_boxes.length; i++) {
        if (outbrain_boxes[i].getAttribute("data-src")) continue;
        outbrain_boxes[i].setAttribute("data-src", location.href.replace(/[\?|#].*$/, ''));
    }
})();
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-md-4 col-lg-4 ">
                    <section class="widget">
            <div id="div-gpt-ad-videobox-top-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-top-300"); });
    </script>
</div>        </section>
    
    <section class="widget widget_articoli-3 widget_widget_articoli"><h2>In edicola</h2><!-- Start one-third-list -->
        <article class="one-third-list post-58388 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola tag-allevamento tag-corrado-piffanelli tag-editoriale tag-razze">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/una-community-sempre-piu-grande" title="Una Community sempre più grande">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/02/box-2.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">23 Febbraio 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/una-community-sempre-piu-grande">
                            Una Community sempre più grande                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">È uscito il nuovo numero di febbraio 2022 di Cavallo Magazine, ecco l'editoriale.</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-56734 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-in-edicola tag-hannover tag-hannoveraner-studbook-2022 tag-stallions tag-stalloni tag-studbook">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/cultura-equestre/lhannoveraner-yearbook-stallions-2022" title="L’Hannoveraner Yearbook Stallions 2022">
                            <img width="213" height="107" src="https://static-www.cavallomagazine.it/wp-content/2021/12/JB_Hengste_2022_Titel.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/cultura-equestre">
                            Cultura equestre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">21 Dicembre 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/cultura-equestre/lhannoveraner-yearbook-stallions-2022">
                            L’Hannoveraner Yearbook Stallions 2022                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">È stato pubblicato l’Hannoveraner Yearbook Stallions 2022. Informazioni in oltre 500 pagine, in quello che è considerato uno strumento unico per tutti gli allevatori</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-55168 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola tag-campioni tag-editoriale tag-equitazione tag-in-edicola tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/e-uscito-il-nuovo-numero-di-cavallo-magazine-ecco-leditoriale" title="È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/10/box-1.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">27 Ottobre 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/e-uscito-il-nuovo-numero-di-cavallo-magazine-ecco-leditoriale">
                            È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 27 ottobre 2021 - Il nuovo numero di Cavallo Magazine é in distribuzione nelle edicole a partire da ...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
        <aside class="related-articles">
                    <a href="https://www.cavallomagazine.it/in-edicola/il-nuovo-numero-di-cavallo-magazine-e-disponibile-a-partire-da-oggi-mercoledi-25-agosto" class="related-articles--item">
            <span class="related-articles--label">Articolo</span>
            <span class="related-articles--text">È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale</span>
        </a>
        </aside>

    </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget widget_articoli_dinamico-2 widget_widget_articoli_dinamico"><h2>Articoli correlati</h2><!-- Start one-third-list -->
        <article class="one-third-list post-65589 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-dressage category-etologia category-people category-salto-ostacoli category-western tag-bitless tag-horsemanship tag-ii-trofeo-bitless tag-ranch-del-mare tag-relazione-uomo-cavallo locations-rovigo">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/etologia/al-ranch-del-mare-di-rovigo-la-finale-del-ii-trofeo-bitless" title="Al ranch del Mare di Rovigo la finale del II° Trofeo Bitless">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/02/bitless.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/etologia">
                            Etologia &amp; Benessere
                        </a>
                        <span class="separator">/</span>
                        <span class="date">20 Settembre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/etologia/al-ranch-del-mare-di-rovigo-la-finale-del-ii-trofeo-bitless">
                            Al ranch del Mare di Rovigo la finale del II° Trofeo Bitless                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">La finale del II° Trofeo Bitless si svolgerà al Ranch del Mare di Porto Tolle, in provincia di Rovigo il 9 ottobre 2022</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-65251 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca category-etologia category-notizie tag-cavallo tag-divieto tag-legge tag-lotteria tag-premio tag-puledro tag-riffa">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/etologia/rosolini-la-lotteria-con-il-pezzato" title="Rosolini: la lotteria con il pezzato">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/09/passeggiata.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/etologia">
                            Etologia &amp; Benessere
                        </a>
                        <span class="separator">/</span>
                        <span class="date">12 Settembre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/etologia/rosolini-la-lotteria-con-il-pezzato">
                            Rosolini: la lotteria con il pezzato                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Ancora un cavallo primo premio in una lotteria. Succede a Rosolini, in provincia di Siracusa. Ma grazie a una legge regionale varata nel luglio scorso questa volta il reato è più delineabile</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/ayres" rel="author" class="fn">
                            Liana Ayres
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-65159 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-etologia category-notizie tag-antinfluenzale tag-biosicurezza tag-boehringer-ingelheim tag-fei tag-goran-akerstrom tag-vaccino">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/etologia/fei-deroga-temporanea-sui-vaccini" title="Fei: deroga temporanea sui vaccini">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/04/vaccini-antinfluenzali.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/etologia">
                            Etologia &amp; Benessere
                        </a>
                        <span class="separator">/</span>
                        <span class="date">11 Settembre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/etologia/fei-deroga-temporanea-sui-vaccini">
                            Fei: deroga temporanea sui vaccini                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Vaccinazioni a 12 mesi per i soggetti meno a rischio per lasciare i vaccini ai più esposti. Per fronteggiare le difficoltà di produzione di Boehringer Ingelheim, la Fei prevede una deroga temporanea per l'antinfluenzale e controlli di biosicurezza più serrati</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-65196 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca category-cultura-equestre category-etologia tag-affido-teporaneo tag-carabinieri-forestali tag-forestali tag-horse-angels tag-magistrato tag-rifugio-miletta tag-sequestro">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/etologia/non-ce-piu-tempo-per-i-174-del-piemonte" title="Non c’è più tempo per i 174 del Piemonte">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/09/WhatsApp-Image-2022-09-10-at-15.26.28.jpeg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/etologia">
                            Etologia &amp; Benessere
                        </a>
                        <span class="separator">/</span>
                        <span class="date">11 Settembre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/etologia/non-ce-piu-tempo-per-i-174-del-piemonte">
                            Non c’è più tempo per i 174 del Piemonte                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">C'è il dare per avere e c'è il dare per dare... È questo il caso dell'appello lanciato da Rifugio Miletta e Horse Angels per gli animali sequestrati in Piemonte. Serve aiuto e non c'è più tempo</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-65034 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-dalle-aziende category-etologia category-people">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/dalle-aziende/engea-di-dafne-del-cavallo-e-dellambiente" title="Engea di Dafne, del cavallo e dell’ambiente">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/09/Engea.jpeg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/dalle-aziende">
                            dalle aziende
                        </a>
                        <span class="separator">/</span>
                        <span class="date">8 Settembre 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/dalle-aziende/engea-di-dafne-del-cavallo-e-dellambiente">
                            Engea di Dafne, del cavallo e dell’ambiente                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Unico Ente equestre in Italia ad aver ottenuto la certificazione ISO14001, a conferma che il suo sistema è a impatto zero sull’ambiente, Engea presenta la sua Dafne, tra mito e natura</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://h4d9d.emailsp.com/frontend/forms/Subscription.aspx?idList=3&idForm=325&guid=0deb4507-74d6-4145-9887-7a66e1397369" style="border: 0; width:100%;" height="500" scrolling="no">
	</iframe></div></section>
            <section class="widget">
            <div class="row">

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-1">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-1"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-2">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-2"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-3">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-3"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-4">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-4"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-5">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-5"); });
    </script>
</div>
</div>

<div class="col-12">
<div id="div-gpt-ad-videobox-bottom-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-bottom-300"); });
    </script>
</div>
</div>

</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.speedadv.it/agenzie-pubblicita/agenzia-di-milano/">Pubblicità</a> \<br />
<a href="/scrivici">Contatti</a> \<br />
<a href="https://www.quotidiano.net/info_privacy.html">Informativa privacy</a> \<br />
<a href="/category/commenti">Archivio commenti</a> \<br />
<a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy">Cookie policy</a></div></section><section class="widget col-sm-4 search-2 widget_search"><h2>CERCA</h2><form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-3 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/CavalloMagazine" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/cavallomagazine" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="pinterest">
  <a target="_blank" href="https://www.pinterest.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-pinterest"></span>
  </a> 
</li>
<li class="instagram">
  <a target="_blank" href="https://instagram.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> 
</li>
</ul></div></section>    </div>
  </div>
</footer>
    </div>

    <script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/scripts/main_2939aefd.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/scripts/custom.js?ver%5B0%5D=sage/main.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<div class="copyright-bar">
  <p class="copytext">
    Copyright &copy; 2022 MONRIF NET S.r.l.
    - <a href="https://www.quotidiano.net/dati-societari.html" class="popup">Dati societari</a>
    - P.Iva 12741650159, a company of <a href="http://www.monrifgroup.net/">MONRIF GROUP</a>
  </p>
</div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = "cavallomagazine.it";
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>    </body>
</html>
