<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Galoppo: ecco il convegno della Regina - Cavallo Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il galoppo torna a regnare Oltremanica: qui il calendario delle prossime corse"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Galoppo: ecco il convegno della Regina - Cavallo Magazine" />
<meta property="og:description" content="Il galoppo torna a regnare Oltremanica: qui il calendario delle prossime corse" />
<meta property="og:url" content="https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re" />
<meta property="og:site_name" content="Cavallo Magazine" />
<meta property="article:section" content="Ippica" />
<meta property="article:published_time" content="2020-05-22T16:16:58+02:00" />
<meta property="article:modified_time" content="2020-05-22T17:23:36+02:00" />
<meta property="og:updated_time" content="2020-05-22T17:23:36+02:00" />
<meta property="og:image" content="https://static-www.cavallomagazine.it/wp-content/2020/05/ippica-regina.jpg" />
<meta property="og:image:secure_url" content="https://static-www.cavallomagazine.it/wp-content/2020/05/ippica-regina.jpg" />
<meta property="og:image:width" content="1211" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il galoppo torna a regnare Oltremanica: qui il calendario delle prossime corse" />
<meta name="twitter:title" content="Galoppo: ecco il convegno della Regina - Cavallo Magazine" />
<meta name="twitter:image" content="https://static-www.cavallomagazine.it/wp-content/2020/05/ippica-regina.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cavallomagazine.it/#website","url":"https://www.cavallomagazine.it/","name":"Cavallo Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.cavallomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re#primaryimage","url":"https://static-www.cavallomagazine.it/wp-content/2020/05/ippica-regina.jpg","width":1211,"height":681},{"@type":"WebPage","@id":"https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re#webpage","url":"https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re","inLanguage":"it-IT","name":"Galoppo: ecco il convegno della Regina - Cavallo Magazine","isPartOf":{"@id":"https://www.cavallomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re#primaryimage"},"datePublished":"2020-05-22T16:16:58+02:00","dateModified":"2020-05-22T17:23:36+02:00","author":{"@id":"https://www.cavallomagazine.it/#/schema/person/53d6d1b7f145abd3466e9cd664c347e4"},"description":"Il galoppo torna a regnare Oltremanica: qui il calendario delle prossime corse","breadcrumb":{"@id":"https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/","url":"https://www.cavallomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re","url":"https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re","name":"Galoppo: ecco il convegno della Regina"}}]},{"@type":["Person"],"@id":"https://www.cavallomagazine.it/#/schema/person/53d6d1b7f145abd3466e9cd664c347e4","name":"Corrado Piffanelli","image":{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/98acacc7eb9c59e6cefea98bcae62275?s=96&d=mm&r=g","caption":"Corrado Piffanelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cavallomagazine.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cavallo Magazine &raquo; Galoppo: ecco il convegno della Regina Feed dei commenti" href="https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cavallomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cavallomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/styles/main_2939aefd.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CNoto+Serif%3A700&#038;display=swap&#038;subset=latin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cavallomagazine.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.cavallomagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cavallomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cavallomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.cavallomagazine.it/?p=37568' />
<link rel="alternate" type="application/json+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fippica%2Fippica-ecco-le-corse-dei-re" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fippica%2Fippica-ecco-le-corse-dei-re&#038;format=xml" />
<script type="application/ld+json">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</script><link rel="amphtml" href="https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"30924682c35e54b24f084e3eff900983","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"cavallomagazinesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>		<style type="text/css" id="wp-custom-css">
			.navbar {
	flex-wrap: wrap;
}		</style>
		              <script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  if(isConsentGiven()) {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.pubads().setCookieOptions(cn_cookies_accepted() ? 0 : 1);

        googletag.defineOutOfPageSlot('/1010125/cavallo/home/nazionale/overlay', 'div-gpt-ad-overlay-oop').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/leaderboard-728-or-skin', [728, 90], 'div-gpt-ad-leaderboard-728-or-skin').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/masthead-990', [[990, 30], [990, 60], [990, 90], [990, 250], [970, 250]] , 'div-gpt-ad-masthead-990').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-1', [300, 100], 'div-gpt-ad-vetrina-300x100-1').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-2', [300, 100], 'div-gpt-ad-vetrina-300x100-2').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-3', [300, 100], 'div-gpt-ad-vetrina-300x100-3').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-4', [300, 100], 'div-gpt-ad-vetrina-300x100-4').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-5', [300, 100], 'div-gpt-ad-vetrina-300x100-5').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-videobox-top-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/videobox-bottom-300', [300, 250], 'div-gpt-ad-videobox-bottom-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/inread-articolo', [660, 377] , 'div-gpt-ad-inread-articolo').addService(googletag.pubads());

        var targeting = window["dfp_targeting"] || {};
        for (k in targeting) {
            googletag.pubads().setTargeting(k, targeting[k]);
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PJ2MJX9':true});</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJ2MJX9');</script>
<!-- End Google Tag Manager -->
    
  </head>
<body class="post-template-default single single-post postid-37568 single-format-standard cookies-not-set ippica-ecco-le-corse-dei-re sidebar-primary app-data index-data singular-data single-data single-post-data single-post-ippica-ecco-le-corse-dei-re-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <div id="div-gpt-ad-overlay-oop">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-overlay-oop"); });
    </script>
</div>

<div id="div-gpt-ad-leaderboard-728-or-skin">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard-728-or-skin"); });
    </script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row mb-3">
        <div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
                        <div class="logo d-none d-lg-block">
                                     <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                        <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                    </a>
                            </div>
            <div class="banner-right">
                            </div>
        </div>
    </div>


        
        
        <div class="above_menu_social">
            
            <a href="https://www.facebook.com/CavalloMagazine" class="facebook" target="_blank" title="Facebook" rel="noopener noreferer">
                <i class="fab fa-facebook-f"></i>
            </a>

            <a href="https://twitter.com/cavallomagazine" class="twitter" target="_blank" title="Twitter" rel="noopener noreferer">
                <i class="fab fa-twitter"></i>
            </a>

            <a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="youtube" target="_blank" title="YouTube" rel="noopener noreferer">
                <i class="fab fa-youtube"></i>
            </a>

            <a href="https://www.pinterest.com/cavallomagazine/" class="pinterest" target="_blank" title="Pinterest" rel="noopener noreferer">
                <i class="fab fa-pinterest"></i>
            </a>

            <a href="https://instagram.com/cavallomagazine/" class="instagram" target="_blank" title="Instagram" rel="noopener noreferer">
                <i class="fab fa-instagram"></i>
            </a>

            <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true" class="facebook_widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false"></iframe>
        </div>
        <div class="search-icon-container-above">
            <a class="search" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
                <i class="fas fa-search"></i>
            </a>
        </div>
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                            <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2019/06/13152351/logo_cavallo.png" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-bottom-ita" class="navbar-nav mr-auto"><li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34702 nav-item"><a href="https://www.cavallomagazine.it/" class="nav-link">Home</a></li>
<li id="menu-item-27956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27956 nav-item"><a href="https://www.cavallomagazine.it/category/eventi" class="nav-link">Fiere &#038; Eventi</a></li>
<li id="menu-item-34612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34612 nav-item"><a href="https://www.cavallomagazine.it/category/cultura-equestre" class="nav-link">Cultura equestre</a></li>
<li id="menu-item-34613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34613 nav-item"><a href="https://www.cavallomagazine.it/category/fieracavalli" class="nav-link">Fieracavalli</a></li>
<li id="menu-item-34614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34614 nav-item"><a href="https://www.cavallomagazine.it/category/ippica" class="nav-link">Ippica</a></li>
<li id="menu-item-34615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34615 nav-item"><a href="https://www.cavallomagazine.it/category/riabilitazione-equestre" class="nav-link">riabilitazione equestre</a></li>
<li id="menu-item-34616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34616 nav-item"><a href="https://www.cavallomagazine.it/category/shopping" class="nav-link">Shopping</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110 nav-item dropdown"><a href="https://www.cavallomagazine.it/category/sport-equestri" class="nav-link dropdown-toggle" data-toggle="dropdown">Sport equestri</a>
<div class="dropdown-menu">
<a href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli" class=" dropdown-item">Salto ostacoli</a><a href="https://www.cavallomagazine.it/category/sport-equestri/completo" class=" dropdown-item">Completo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/dressage" class=" dropdown-item">Dressage</a><a href="https://www.cavallomagazine.it/category/sport-equestri/attacchi" class=" dropdown-item">Attacchi</a><a href="https://www.cavallomagazine.it/category/sport-equestri/endurance" class=" dropdown-item">Endurance</a><a href="https://www.cavallomagazine.it/category/sport-equestri/reining" class=" dropdown-item">Reining</a><a href="https://www.cavallomagazine.it/category/sport-equestri/volteggio" class=" dropdown-item">Volteggio</a><a href="https://www.cavallomagazine.it/category/sport-equestri/polo" class=" dropdown-item">Polo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/horseball" class=" dropdown-item">Horseball</a><a href="https://www.cavallomagazine.it/category/sport-equestri/monta-da-lavoro" class=" dropdown-item">Monta da lavoro</a><a href="https://www.cavallomagazine.it/category/sport-equestri/equitazione-paralimpica" class=" dropdown-item">Equitazione paralimpica</a></div>
</li>
<li id="menu-item-34617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34617 nav-item"><a href="https://www.cavallomagazine.it/category/turismo-equestre" class="nav-link">Turismo equestre</a></li>
<li id="menu-item-36903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36903 nav-item"><a href="https://www.cavallomagazine.it/category/people" class="nav-link">People &#038; Horses</a></li>
<li id="menu-item-34618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34618 nav-item"><a href="https://www.cavallomagazine.it/category/western" class="nav-link">Western</a></li>
<li id="menu-item-34619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34619 nav-item"><a href="https://www.cavallomagazine.it/category/junior" class="nav-link">Junior</a></li>
<li id="menu-item-27962" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-27962 nav-item"><a href="/tag/bagnaia2019" class="nav-link">Bagnaia 2019</a></li>
<li id="menu-item-34602" class="cm-international menu-item menu-item-type-post_type menu-item-object-page menu-item-34602 nav-item"><a href="https://www.cavallomagazine.it/english" class="nav-link">International</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.cavallomagazine.it/" >Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">Galoppo: ecco il convegno della Regina</span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <div id="div-gpt-ad-masthead-990">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-masthead-990"); });
    </script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-md-8 col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-37568 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca category-ippica locations-gran-bretagna">
    <header>
        <h1 class="entry-title">Galoppo: ecco il convegno della Regina</h1>
        <ul class="entry-meta-list list-inline">
                    <li class="list-inline-item">
                Di
                                    <span class="author-name">Stefano Calzolari</span>
                            </li>
        
        
            </ul>
                    <p>Il programma del Royal Ascot dal 16 giugno</p>

        
        
    </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Galoppo:%20ecco%20il%20convegno%20della%20Regina https%3A%2F%2Fwww.cavallomagazine.it%2Fippica%2Fippica-ecco-le-corse-dei-re" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Galoppo:%20ecco%20il%20convegno%20della%20Regina&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fippica%2Fippica-ecco-le-corse-dei-re&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fippica%2Fippica-ecco-le-corse-dei-re" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Galoppo: ecco il convegno della Regina&body=https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
                                <figure class="mb-3">
                <img width="653" height="367" src="https://static-www.cavallomagazine.it/wp-content/2020/05/ippica-regina.jpg" class=" img-fluid mb-2 wp-post-image" alt="" />
<figcaption class="pb-2">Una corsa ad Ascot, Photo by Daniel LEAL-OLIVAS / AFP</figcaption>            </figure>
                    
                    <div class="banner-under-menu desktop mb-3">
                <div id="cavalloFbArt" style="width:45%;margin-right:5%;float:left;clear:left;max-width:300px">
    <p><strong class="title">Diventa fan di CavalloMagazine</strong></p>
</div>
<script>
(function(){
    if (typeof isConsentGiven != "function" || !isConsentGiven()) return;
    var frame = document.createElement("iframe");
    frame.style = "border:none;overflow:hidden;width:100%;height:140px;";
    frame.setAttribute("scrolling", "no");
    frame.setAttribute("frameborder", "0");
    frame.setAttribute("allowTransparency", "true");
    frame.setAttribute("allow", "encrypted-media");
    frame.src = "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&tabs&width=290&height=140&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId";
    document.getElementById("cavalloFbArt").appendChild(frame);
})();
</script>            </div>

        
        <div class="post-body">
            <h6>Londra, 22 maggio 2020 &#8211; La direzione dell’<strong>Ippodromo di Ascot</strong> ha diramato l’ordine delle corse per il meeting “regale” che si svolgerà da martedì 16 a sabato 20 giugno.</h6>
<p>Le tribune dell’impianto del Berkshire, distante circa 40 chilometri da Londra e 11 dal Castello di Windsor, non potranno però ospitare i numerosissimi appassionati provenienti da tutto il mondo perché le disposizioni relative al COVID19 impongono lo svolgimento dell’evento a porte chiuse.</p>
<p>Per questa annata caratterizzata e sconvolta dal Coronavirus sono previste alcune variazioni rispetto al consueto schema della programmazione delle corse.</p>
<p>Per le prime quattro giornate di gare, da martedì a venerdì sono state programmate 7 corse mentre per la chiusura di sabato le corse saranno 8. In pratica rispetto ai canoni tradizionali sono state aggiunte ben 6 corse per un totale di 36.</p>
<p>Le corse aggiunte sono: Il Buckingham Palace Handicap sui 1.400 metri per cavalli di tre anni e oltre; la Silver Royal Hunt Cup sul miglio; il Silver Wokingham Handicap sui 1.200 metri; il Copper Horse Handicap gara sui 2.800 metri per cavalli di 4 anni e oltre; il Golden Gates Handicap 2.000 metri per cavalli di 3 anni ed il Palace of Holyroodhouse un Handicap per i tre anni sui 1.000 metri.</p>
<p>Le altre novità riguardano le St James Palace&#8217;s Stakes G1 e le Coronation Stakes G1 che sono state programmate nell&#8217;ultimo giorno.</p>
<p>Di seguito il programma completo del meeting della Regina che non reca ancora l’ammontare dei premi che per il 2020 avrà dei tagli consistenti senza però pregiudicare il blasone di Royal Ascot Martedì</p>
<p>16 Giugno -Buckingham Palace Handicap, corsa di apertura del convegno (1.400 metri, per 3 anni e oltre) -Queen Anne Stakes (1 miglio, Gruppo1 per 4 anni e oltre) -Ribblesdale Stakes (Metri 2.400, Gruppo2, per femmine di 3 anni) -King Edward VII Stakes (2.400 metri, gruppo 2, Corsa per puledri e castroni di 3 anni) -King&#8217;s Stand Stakes (1.000 metri Gruppo1 per 3 anni e oltre) -Duke of Cambridge Stakes (1miglio, Gruppo2, per le femmine di 4 anni e oltre) -Ascot Stakes Handicap (4.000 metri per cavalli di 4 anni e oltre)</p>
<p>Mercoledì 17 Giugno -Silver Royal Hunt Cup Handicap (1miglio per 3 anni e oltre) -Hampton Court Stakes (2.000 metri, Gruppo3 per i 3anni) -King George V Handicap (2.400 per cavalli di 3 anni) -Prince of Wales&#8217;s Stakes (2.000 metri, Gruppo 1 per 4 anni e oltre) -Royal Hunt Cup Handicap (1 miglio, per 3 anni e oltre) -Windsor Castle Stakes (1.000 metri, Listed per i 2 anni) -Copper Horse Handicap (metri 2.800, per 4 anni e oltre)</p>
<p>Giovedì 18 Giugno -Golden Gates Handicap (2.000 metri per i 3 anni) -Wolferton Stakes: (2.000 metri, Listed per i 4 anni e oltre) -Jersey Stakes (1.400 metri, Gruppo3 per i 3 anni) -Chesham Stakes (1.400 metri, Listed per i 2 anni) -Gold Cup (4.000 metri, Group1per cavalli di 4 anni e oltre) -Britannia Handicap (1Miglio, per puledri e castroni di 3 anni) -Sandringham Handicap (1miglio, per puledre di 3 anni)</p>
<p>Venerdì 19 Giugno -Palace of Holyroodhouse Handicap (1.000 metri per i 3 anni) -Albany Stakes (1.200 metri, Gruppo3 per femmine di 2 anni) -Norfolk Stakes (5f, Gruppo2 per i 2 anni) -Hardwicke Stakes (metri 2.400, Gruppo2 per cavalli di 4 anni e oltre) -Commonwealth Cup (1.200 metri, Gruppo1 per puledri maschi e femmine di 3 anni) -Queen&#8217;s Vase (2.800 metri, Gruppo2 per i 3anni) -Duke of Edinburgh Handicap (2.400 metri per cavalli di 3 anni e oltre)</p>
<p>Sabato 20 Giugno -Silver Wokingham Handicap (1.200 metri per cavalli di 3 anni e oltre) -Queen Mary Stakes (1.000 metri, Gruppo2 per femmine di 2 anni) -Coronation Stakes (1miglio, Gruppo1 per femmine di 3 anni) -Coventry Stakes (1.200 metri, Gruppo2 per i 2 anni) -St James&#8217;s Palace Stakes (1miglio, Gruppo1 per puledri di 3 anni) -Diamond Jubilee Stakes (1.200 metri, Gruppo1 per cavalli di 4 anni e oltre) -Wokingham Handicap (1.200 metri per cavalli di 3 anni e oltre) -Queen Alexandra Stakes, corsa di chiusura, (4.400 metri, Condizionata per i 4 anni e oltre)</p>
<p>&nbsp;</p>
        </div>

                            
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <div id="div-gpt-ad-inread-articolo">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-inread-articolo"); });
    </script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Galoppo:%20ecco%20il%20convegno%20della%20Regina https%3A%2F%2Fwww.cavallomagazine.it%2Fippica%2Fippica-ecco-le-corse-dei-re" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Galoppo:%20ecco%20il%20convegno%20della%20Regina&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fippica%2Fippica-ecco-le-corse-dei-re&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fippica%2Fippica-ecco-le-corse-dei-re" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Galoppo: ecco il convegno della Regina&body=https://www.cavallomagazine.it/ippica/ippica-ecco-le-corse-dei-re" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
            </div>
    <footer>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- outbrain -->
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script>
(function(){
    var outbrain_boxes = document.getElementsByClassName("OUTBRAIN");
    for (var i = 0; i < outbrain_boxes.length; i++) {
        if (outbrain_boxes[i].getAttribute("data-src")) continue;
        outbrain_boxes[i].setAttribute("data-src", location.href.replace(/[\?|#].*$/, ''));
    }
})();
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-md-4 col-lg-4 ">
                    <section class="widget">
            <div id="div-gpt-ad-videobox-top-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-top-300"); });
    </script>
</div>        </section>
    
    <section class="widget widget_articoli-3 widget_widget_articoli"><h2>In edicola</h2><!-- Start one-third-list -->
        <article class="one-third-list post-37107 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-attacchi category-completo category-dressage category-endurance category-equitazione-paralimpica category-horseball category-in-edicola category-junior category-monta-da-lavoro category-people category-polo category-reining category-salto-ostacoli category-volteggio">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/cavallo-magazine-vi-presenta-torniamo-ad-abbracciarci" title="Cavallo Magazine vi presenta: torniamo ad abbracciarci">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/04/coversomamrio399-copy.jpg" class=" img-fluid wp-post-image" alt="Cavallo Magazine vi presenta: torniamo ad abbracciarci - maggio 2020" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">30 Aprile 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/cavallo-magazine-vi-presenta-torniamo-ad-abbracciarci">
                            Cavallo Magazine vi presenta: torniamo ad abbracciarci                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">30 aprile 2020 - Cavallo Magazine é in distribuzione nelle edicole, se preferite la versione digitale é scar...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/fusetti" rel="author" class="fn">
                            Marta Fusetti
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-37083 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola category-sport-equestri tag-17893 tag-cavallo-magazine-di-maggio tag-centri-ippici tag-covid-19 tag-difficolta-comparto-equestre tag-marco-di-paola tag-marta-fusetti tag-umberto-martuscelli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/per-i-centri-ippici-fondamentale-ripartire-subito" title="Per i centri ippici fondamentale ripartire subito">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/04/centriippici399-copy.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri">
                            Sport equestri
                        </a>
                        <span class="separator">/</span>
                        <span class="date">30 Aprile 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/per-i-centri-ippici-fondamentale-ripartire-subito">
                            Per i centri ippici fondamentale ripartire subito                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 30 aprile 2020 - Cavallo Magazine di Maggio é in distribuzione nelle edicole. E’ un numero con num...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/fusetti" rel="author" class="fn">
                            Marta Fusetti
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-37052 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-commenti category-in-edicola category-junior category-people category-sport-equestri tag-17893 tag-cavallo-magazine-399 tag-cavallo-magazine-maggio tag-corrado-piffanelli tag-edicola tag-editoriale">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/commenti/bisogna-saper-scegliere-leditoriale-di-corrado-piffanelli-su-cavallo-magazine-399" title="Bisogna saper scegliere, l&#8217;editoriale di Corrado Piffanelli su Cavallo Magazine 399">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/04/coversomamrio399-copy.jpg" class=" img-fluid wp-post-image" alt="Cavallo Magazine vi presenta: torniamo ad abbracciarci - maggio 2020" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/commenti">
                            Commenti
                        </a>
                        <span class="separator">/</span>
                        <span class="date">29 Aprile 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/commenti/bisogna-saper-scegliere-leditoriale-di-corrado-piffanelli-su-cavallo-magazine-399">
                            Bisogna saper scegliere, l&#8217;editoriale di Corrado Piffanelli su Cavallo Magazine 399                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 29 aprile 2020 - Cavallo Magazine di Maggio é in distribuzione nelle edicole oppure scaricabile tram...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/fusetti" rel="author" class="fn">
                            Marta Fusetti
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget widget_articoli_dinamico-2 widget_widget_articoli_dinamico"><h2>Articoli correlati</h2><!-- Start one-third-list -->
        <article class="one-third-list post-37530 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-ippica category-notizie tag-corse tag-corse-al-galoppo tag-corse-al-trotto tag-galoppo tag-ippica tag-ippodromi tag-trotto">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/notizie/ippica-corse-a-porte-chiuse-dal-25-maggio" title="Ippica: corse a porte chiuse dal 25 maggio">
                            <img width="213" height="110" src="https://static-www.cavallomagazine.it/wp-content/2020/05/capannelle.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/notizie">
                            Notizie
                        </a>
                        <span class="separator">/</span>
                        <span class="date">21 Maggio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/notizie/ippica-corse-a-porte-chiuse-dal-25-maggio">
                            Ippica: corse a porte chiuse dal 25 maggio                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Roma, 21 maggio 2020 - Finalmente dopo le numerose richieste del comparto ippico italiano è uscita la data de...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/migliaccio" rel="author" class="fn">
                            Diana Migliaccio
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-37490 post type-post status-publish format-standard has-post-thumbnail hentry category-ippica tag-corse-al-galoppo tag-fantini tag-fantini-italiani tag-galoppo tag-ippica tag-jockey tag-vincite">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/ippica/ippica-grandi-successi-per-i-nostri-fantini-allestero" title="Ippica: grandi successi per i nostri fantini all&#8217;estero">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/05/Cattura.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/ippica">
                            Ippica
                        </a>
                        <span class="separator">/</span>
                        <span class="date">19 Maggio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/ippica/ippica-grandi-successi-per-i-nostri-fantini-allestero">
                            Ippica: grandi successi per i nostri fantini all&#8217;estero                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 19 maggio 2020 - Oltre a festeggiare il grande Capitano Varenne, che oggi compie 25 anni, l’Ippica ...</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-37486 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-ippica tag-compleanno-varenne tag-il-capitano tag-ippica tag-trottatore tag-trotto tag-varenne">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/ippica/ippica-25-candeline-per-varenne-auguri-capitano" title="Ippica: 25 candeline per Varenne. Auguri Capitano!">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/05/varenne1.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/ippica">
                            Ippica
                        </a>
                        <span class="separator">/</span>
                        <span class="date">19 Maggio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/ippica/ippica-25-candeline-per-varenne-auguri-capitano">
                            Ippica: 25 candeline per Varenne. Auguri Capitano!                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 19 maggio 2020 - Auguri Capitano!

Il 19 maggio del 1995 ovvero esattamente 25 anni fa nasceva quel...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Diana Migliaccio</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-37465 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-ippica tag-copenaghen-cup tag-corse-al-trotto tag-fondazione-telethon tag-trotto tag-varenne tag-vitruvio tag-zacon-gio">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/ippica/ippica-per-zacon-gio-una-giornata-storta" title="Ippica: per Zacon Giò una giornata storta">
                            <img width="180" height="120" src="https://static-www.cavallomagazine.it/wp-content/2020/05/zacon-gio-vecchione.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/ippica">
                            Ippica
                        </a>
                        <span class="separator">/</span>
                        <span class="date">18 Maggio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/ippica/ippica-per-zacon-gio-una-giornata-storta">
                            Ippica: per Zacon Giò una giornata storta                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 18 maggio 2020 - Domenica scorsa a Charlottelund in Danimarca, alle porte di Copenhagen , si è inter...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Diana Migliaccio</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-37357 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-ippica tag-corse-al-trotto tag-drivers tag-elitlopp tag-ippica tag-sulky tag-trotto tag-zacon-gio locations-copenhagen">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/ippica/ippica-in-corsa-a-copenhagen-mentre-si-attende-lapertura-italiana" title="Ippica: in corsa a Copenhagen mentre si attende l&#8217;apertura italiana">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2019/10/image144-213x120.jpg" class=" img-fluid wp-post-image" alt="Una corsa di trotto ©Archivio Ippodromo Arcoveggio" srcset="https://static-www.cavallomagazine.it/wp-content/2019/10/image144-213x120.jpg 213w, https://static-www.cavallomagazine.it/wp-content/2019/10/image144-300x168.jpg 300w, https://static-www.cavallomagazine.it/wp-content/2019/10/image144-653x367.jpg 653w, https://static-www.cavallomagazine.it/wp-content/2019/10/image144-311x175.jpg 311w, https://static-www.cavallomagazine.it/wp-content/2019/10/image144.jpg 680w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/ippica">
                            Ippica
                        </a>
                        <span class="separator">/</span>
                        <span class="date">12 Maggio 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/ippica/ippica-in-corsa-a-copenhagen-mentre-si-attende-lapertura-italiana">
                            Ippica: in corsa a Copenhagen mentre si attende l&#8217;apertura italiana                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 12 maggio 2020 - Con le piste italiane ancora chiuse e senza una prospettiva chiara riguardo alla dat...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Diana Migliaccio</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section>
            <section class="widget">
            <div class="row">

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-1">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-1"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-2">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-2"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-3">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-3"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-4">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-4"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-5">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-5"); });
    </script>
</div>
</div>

<div class="col-12">
<div id="div-gpt-ad-videobox-bottom-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-bottom-300"); });
    </script>
</div>
</div>

</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.speedadv.it/agenzie-pubblicita/agenzia-di-milano/">Pubblicità</a> \<br />
<a href="/scrivici">Contatti</a> \<br />
<a href="https://www.quotidiano.net/info_privacy.html">Informativa privacy</a> \<br />
<a href="/category/commenti">Archivio commenti</a></div></section><section class="widget col-sm-4 search-2 widget_search"><h2>CERCA</h2><form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-3 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/CavalloMagazine" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/cavallomagazine" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="pinterest">
  <a target="_blank" href="https://www.pinterest.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-pinterest"></span>
  </a> 
</li>
<li class="instagram">
  <a target="_blank" href="https://instagram.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> 
</li>
</ul></div></section>    </div>
  </div>
</footer>
    </div>

    <script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/scripts/main_2939aefd.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/scripts/custom.js?ver%5B0%5D=sage/main.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<div class="copyright-bar">
  <p class="copytext">
    Copyright &copy; 2020 MONRIF NET S.r.l.
    - <a href="https://www.quotidiano.net/dati-societari.html" class="popup">Dati societari</a>
    - P.Iva 12741650159, a company of <a href="http://www.monrifgroup.net/">MONRIF GROUP</a>
  </p>
</div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = "cavallomagazine.it";
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>    </body>
</html>
