<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Paradriving: il primo Tour umbro taglia il traguardo alla Porziuncola - Cavallo Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un viaggio bellissimo che ha fatto vivere a tutti i partecipanti la gioia dell’andatura lenta della carrozza in un contesto paesaggistico unico"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paradriving: il primo Tour umbro taglia il traguardo alla Porziuncola - Cavallo Magazine" />
<meta property="og:description" content="Un viaggio bellissimo che ha fatto vivere a tutti i partecipanti la gioia dell’andatura lenta della carrozza in un contesto paesaggistico unico" />
<meta property="og:url" content="https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola" />
<meta property="og:site_name" content="Cavallo Magazine" />
<meta property="article:tag" content="Assisi" />
<meta property="article:tag" content="attacchi" />
<meta property="article:tag" content="inclusione sociale" />
<meta property="article:tag" content="paradriving" />
<meta property="article:tag" content="paradriving tour" />
<meta property="article:tag" content="san francesco" />
<meta property="article:tag" content="Toscana" />
<meta property="article:tag" content="Umbria" />
<meta property="article:section" content="Attacchi" />
<meta property="article:published_time" content="2022-06-17T07:34:06+02:00" />
<meta property="article:modified_time" content="2022-06-17T07:35:16+02:00" />
<meta property="og:updated_time" content="2022-06-17T07:35:16+02:00" />
<meta property="og:image" content="https://static-www.cavallomagazine.it/wp-content/2022/06/PHOTO-2022-06-09-09-03-13.jpg" />
<meta property="og:image:secure_url" content="https://static-www.cavallomagazine.it/wp-content/2022/06/PHOTO-2022-06-09-09-03-13.jpg" />
<meta property="og:image:width" content="1592" />
<meta property="og:image:height" content="895" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un viaggio bellissimo che ha fatto vivere a tutti i partecipanti la gioia dell’andatura lenta della carrozza in un contesto paesaggistico unico" />
<meta name="twitter:title" content="Paradriving: il primo Tour umbro taglia il traguardo alla Porziuncola - Cavallo Magazine" />
<meta name="twitter:image" content="https://static-www.cavallomagazine.it/wp-content/2022/06/PHOTO-2022-06-09-09-03-13.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cavallomagazine.it/#website","url":"https://www.cavallomagazine.it/","name":"Cavallo Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.cavallomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola#primaryimage","url":"https://static-www.cavallomagazine.it/wp-content/2022/06/PHOTO-2022-06-09-09-03-13.jpg","width":1592,"height":895},{"@type":"WebPage","@id":"https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola#webpage","url":"https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola","inLanguage":"it-IT","name":"Paradriving: il primo Tour umbro taglia il traguardo alla Porziuncola - Cavallo Magazine","isPartOf":{"@id":"https://www.cavallomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola#primaryimage"},"datePublished":"2022-06-17T07:34:06+02:00","dateModified":"2022-06-17T07:35:16+02:00","author":{"@id":"https://www.cavallomagazine.it/#/schema/person/0336649e2c331f05cc385427052ef415"},"description":"Un viaggio bellissimo che ha fatto vivere a tutti i partecipanti la gioia dell\u2019andatura lenta della carrozza in un contesto paesaggistico unico","breadcrumb":{"@id":"https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/","url":"https://www.cavallomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola","url":"https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola","name":"Paradriving: il primo Tour umbro taglia il traguardo alla Porziuncola"}}]},{"@type":["Person"],"@id":"https://www.cavallomagazine.it/#/schema/person/0336649e2c331f05cc385427052ef415","name":"Maria Cristina Magri","image":{"@type":"ImageObject","@id":"https://www.cavallomagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/6b3430329f52fdc8371505c8f3934975?s=96&d=mm&r=g","caption":"Maria Cristina Magri"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cavallomagazine.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cavallo Magazine &raquo; Paradriving: il primo Tour umbro taglia il traguardo alla Porziuncola Feed dei commenti" href="https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cavallomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cavallomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/styles/main_2939aefd.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CNoto+Serif%3A700&#038;display=swap&#038;subset=latin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cavallomagazine.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.cavallomagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cavallomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cavallomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.cavallomagazine.it/?p=62154' />
<link rel="alternate" type="application/json+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fattacchi%2Fparadriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cavallomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fattacchi%2Fparadriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola&#038;format=xml" />
<script type="application/ld+json">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</script><link rel="amphtml" href="https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"30924682c35e54b24f084e3eff900983","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"cavallomagazinesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>		<style type="text/css" id="wp-custom-css">
			.navbar {
	flex-wrap: wrap;
}		</style>
		              <script type="text/javascript">
    function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  if(isConsentGiven()) {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.pubads().setCookieOptions(cn_cookies_accepted() ? 0 : 1);

        googletag.defineOutOfPageSlot('/1010125/cavallo/home/nazionale/overlay', 'div-gpt-ad-overlay-oop').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/leaderboard-728-or-skin', [728, 90], 'div-gpt-ad-leaderboard-728-or-skin').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/masthead-990', [[990, 30], [990, 60], [990, 90], [990, 250], [970, 250]] , 'div-gpt-ad-masthead-990').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-1', [300, 100], 'div-gpt-ad-vetrina-300x100-1').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-2', [300, 100], 'div-gpt-ad-vetrina-300x100-2').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-3', [300, 100], 'div-gpt-ad-vetrina-300x100-3').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-4', [300, 100], 'div-gpt-ad-vetrina-300x100-4').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/vetrina-300x100-5', [300, 100], 'div-gpt-ad-vetrina-300x100-5').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/home/nazionale/videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-videobox-top-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/videobox-bottom-300', [300, 250], 'div-gpt-ad-videobox-bottom-300').addService(googletag.pubads());
        googletag.defineSlot('/1010125/cavallo/articolo/nazionale/inread-articolo', [660, 377] , 'div-gpt-ad-inread-articolo').addService(googletag.pubads());

        var targeting = window["dfp_targeting"] || {};
        for (k in targeting) {
            googletag.pubads().setTargeting(k, targeting[k]);
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PJ2MJX9':true});</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJ2MJX9');</script>
<!-- End Google Tag Manager -->
    
  </head>
<body class="post-template-default single single-post postid-62154 single-format-standard cookies-not-set paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola sidebar-primary app-data index-data singular-data single-data single-post-data single-post-paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <div id="div-gpt-ad-overlay-oop">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-overlay-oop"); });
    </script>
</div>

<div id="div-gpt-ad-leaderboard-728-or-skin">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-leaderboard-728-or-skin"); });
    </script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                            </div>
        </div>        
        
                    <div class="row mb-3">
        <div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
                        <div class="logo d-none d-lg-block">
                                     <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                        <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2021/11/logo-CM-per-sito.png" alt=""/>
                    </a>
                            </div>
            <div class="banner-right">
                            </div>
        </div>
    </div>


        
        
        <div class="above_menu_social">
            
            <a href="https://www.facebook.com/CavalloMagazine" class="facebook" target="_blank" title="Facebook" rel="noopener noreferer">
                <i class="fab fa-facebook-f"></i>
            </a>

            <a href="https://twitter.com/cavallomagazine" class="twitter" target="_blank" title="Twitter" rel="noopener noreferer">
                <i class="fab fa-twitter"></i>
            </a>

            <a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="youtube" target="_blank" title="YouTube" rel="noopener noreferer">
                <i class="fab fa-youtube"></i>
            </a>

            <a href="https://www.pinterest.com/cavallomagazine/" class="pinterest" target="_blank" title="Pinterest" rel="noopener noreferer">
                <i class="fab fa-pinterest"></i>
            </a>

            <a href="https://instagram.com/cavallomagazine/" class="instagram" target="_blank" title="Instagram" rel="noopener noreferer">
                <i class="fab fa-instagram"></i>
            </a>

            <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true" class="facebook_widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false"></iframe>
        </div>
        <div class="search-icon-container-above">
            <a class="search" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
                <i class="fas fa-search"></i>
            </a>
        </div>
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.cavallomagazine.it" title="Cavallo Magazine">
                            <img class="img-fluid" src="https://static-www.cavallomagazine.it/wp-content/2021/11/CavalloMagazine_TESTATA-e1638287712307.jpg" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-bottom-ita" class="navbar-nav mr-auto"><li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34702 nav-item"><a href="https://www.cavallomagazine.it/" class="nav-link">Home</a></li>
<li id="menu-item-27956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27956 nav-item"><a href="https://www.cavallomagazine.it/category/eventi" class="nav-link">Fiere &#038; Eventi</a></li>
<li id="menu-item-34612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34612 nav-item"><a href="https://www.cavallomagazine.it/category/cultura-equestre" class="nav-link">Cultura equestre</a></li>
<li id="menu-item-34613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34613 nav-item"><a href="https://www.cavallomagazine.it/category/fieracavalli" class="nav-link">Fieracavalli</a></li>
<li id="menu-item-34614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34614 nav-item"><a href="https://www.cavallomagazine.it/category/ippica" class="nav-link">Ippica</a></li>
<li id="menu-item-34616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34616 nav-item"><a href="https://www.cavallomagazine.it/category/shopping" class="nav-link">Shopping</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-110 nav-item dropdown"><a href="https://www.cavallomagazine.it/category/sport-equestri" class="nav-link dropdown-toggle" data-toggle="dropdown">Sport equestri</a>
<div class="dropdown-menu">
<a href="https://www.cavallomagazine.it/category/sport-equestri/salto-ostacoli" class=" dropdown-item">Salto ostacoli</a><a href="https://www.cavallomagazine.it/category/sport-equestri/completo" class=" dropdown-item">Completo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/dressage" class=" dropdown-item">Dressage</a><a href="https://www.cavallomagazine.it/category/sport-equestri/attacchi" class=" dropdown-item">Attacchi</a><a href="https://www.cavallomagazine.it/category/sport-equestri/endurance" class=" dropdown-item">Endurance</a><a href="https://www.cavallomagazine.it/category/sport-equestri/reining" class=" dropdown-item">Reining</a><a href="https://www.cavallomagazine.it/category/sport-equestri/volteggio" class=" dropdown-item">Volteggio</a><a href="https://www.cavallomagazine.it/category/sport-equestri/polo" class=" dropdown-item">Polo</a><a href="https://www.cavallomagazine.it/category/sport-equestri/horseball" class=" dropdown-item">Horseball</a><a href="https://www.cavallomagazine.it/category/sport-equestri/monta-da-lavoro" class=" dropdown-item">Monta da lavoro</a><a href="https://www.cavallomagazine.it/category/sport-equestri/equitazione-paralimpica" class=" dropdown-item">Equitazione paralimpica</a></div>
</li>
<li id="menu-item-34617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34617 nav-item"><a href="https://www.cavallomagazine.it/category/turismo-equestre" class="nav-link">Turismo equestre</a></li>
<li id="menu-item-36903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36903 nav-item"><a href="https://www.cavallomagazine.it/category/people" class="nav-link">People &#038; Horses</a></li>
<li id="menu-item-34618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34618 nav-item"><a href="https://www.cavallomagazine.it/category/western" class="nav-link">Western</a></li>
<li id="menu-item-34619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34619 nav-item"><a href="https://www.cavallomagazine.it/category/junior" class="nav-link">Junior</a></li>
<li id="menu-item-45775" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-45775 nav-item"><a href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" class="nav-link">PILLOLE</a></li>
<li id="menu-item-34602" class="cm-international menu-item menu-item-type-post_type menu-item-object-page menu-item-34602 nav-item"><a href="https://www.cavallomagazine.it/english" class="nav-link">International</a></li>
<li id="menu-item-51497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51497 nav-item"><a href="https://www.cavallomagazine.it/category/olimpiadi" class="nav-link">Tokyo 2020</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.cavallomagazine.it/" >Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">Paradriving: il primo Tour umbro taglia il traguardo alla Porziuncola</span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <div id="div-gpt-ad-masthead-990">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-masthead-990"); });
    </script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-md-8 col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-62154 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-attacchi category-equitazione-paralimpica category-people tag-assisi tag-attacchi tag-inclusione-sociale tag-paradriving tag-paradriving-tour tag-san-francesco tag-toscana tag-umbria locations-umbria">
    <header>
        <h1 class="entry-title">Paradriving: il primo Tour umbro taglia il traguardo alla Porziuncola</h1>
        <ul class="entry-meta-list list-inline">
                    <li class="list-inline-item">
                Di
                                    <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                        Maria Cristina Magri
                    </a>
                            </li>
        
        
            </ul>
                    <p>Un tour bellissimo che ha fatto vivere a tutti i partecipanti la gioia dell’andatura lenta della carrozza in un contesto paesaggistico unico</p>

        
        
    </header>
    <div class="entry-content">
        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Paradriving:%20il%20primo%20Tour%20umbro%20taglia%20il%20traguardo%20alla%20Porziuncola https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fattacchi%2Fparadriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Paradriving:%20il%20primo%20Tour%20umbro%20taglia%20il%20traguardo%20alla%20Porziuncola&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fattacchi%2Fparadriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fattacchi%2Fparadriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Paradriving: il primo Tour umbro taglia il traguardo alla Porziuncola&body=https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
                                <figure class="mb-3">
                <img width="653" height="367" src="https://static-www.cavallomagazine.it/wp-content/2022/06/PHOTO-2022-06-09-09-03-13.jpg" class=" img-fluid mb-2 wp-post-image" alt="" />
<figcaption class="pb-2">Paradriving Tour Umbria: un successo da ripetere!</figcaption>            </figure>
                    
                    <div class="banner-under-menu desktop mb-3">
                <div id="cavalloFbArt" style="width:45%;margin-right:5%;float:left;clear:left;max-width:300px">
    <p><strong class="title">Diventa fan di CavalloMagazine</strong></p>
</div>
<script>
(function(){
    if (typeof isConsentGiven != "function" || !isConsentGiven()) return;
    var frame = document.createElement("iframe");
    frame.style = "border:none;overflow:hidden;width:100%;height:140px;";
    frame.setAttribute("scrolling", "no");
    frame.setAttribute("frameborder", "0");
    frame.setAttribute("allowTransparency", "true");
    frame.setAttribute("allow", "encrypted-media");
    frame.src = "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCavalloMagazine&tabs&width=290&height=140&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId";
    document.getElementById("cavalloFbArt").appendChild(frame);
})();
</script>            </div>

        
        <div class="post-body">
            <h6>Assisi, 17 giugno 2022 &#8211; È arrivato a destinazione, giovedì 2 giugno, il primo tour in carrozza rivolto ai disabili tra Umbria e Toscana.</h6>
<p align="justify">Sei <strong>carrozze</strong> trainate da <strong>pariglie di cavalli</strong>, guidate da esperti <strong>driver</strong> disabili e non, hanno percorso 125 chilometri, suddivisi in cinque tappe.</p>
<p align="justify">Quattro giorni all’insegna dell’<strong>inclusione sociale</strong> e<strong> sport. </strong></p>
<h6 align="justify">Per ogni giorno circa venti persone, con varie disabilità ed età, hanno partecipato al tour insieme ai loro genitori e accompagnatori.</h6>
<p align="justify">Il viaggio ha permesso loro di avvicinarsi al <strong>mondo equestre</strong> e, condividendo spazi ristretti, è stata fondamentale la comunicazione, la fiducia e la collaborazione.</p>
<p align="justify">Punto di partenza l’Eremo francescano<strong> Le Celle di Cortona</strong> e, sui passi di <strong>san Francesco d’Assisi</strong>, il viaggio è proseguito verso l’Umbria, concludendo la prima tappa a <strong>Pozzuolo</strong> (Castiglione del Lago).</p>
<p align="justify">Nel secondo giorno la carovana ha costeggiato il <strong>Lago Trasimeno</strong>, per poi raggiungere la Chiesa di san Donato a Passignano sul Trasimeno.</p>
<p align="justify"><img class=" wp-image-62159 aligncenter" src="https://static-www.cavallomagazine.it/wp-content/2022/06/PHOTO-2022-06-09-09-05-05.jpg" alt="" width="514" height="386" /></p>
<p align="justify">La terza tappa ha visto come punto di arrivo il Santuario perugino di <strong>Santa Maria della Misericordia in Ponte della Pietra</strong>. La mattina seguente il gruppo è stato accolto da autorità civili e religiose in piazza IV Novembre, cuore del centro storico perugino, per poi proseguire fino a <strong>Cannara</strong>.</p>
<h6 align="justify">La quinta, ed ultima tappa conclusiva, è stata quella che ha visto la carovana approdare alla Porziuncola di Santa Maria degli Angeli ad Assisi.</h6>
<p align="justify">Ad attendere il gruppo, nella piazza antistante la Basilica Papale, il custode, <strong>fra Massimo Travascio</strong>, i consiglieri comunali di Assisi <strong>Marylena Massini, Scilla Cavanna</strong> e <strong>Alfredo Bolletta</strong>, e la presidente del comitato umbro della Federazione italiana sport equestri, <strong>Mirella Bianconi</strong> e <strong>Maria Grazia Basano</strong> della segreteria nazionale.</p>
<h6 align="justify">Terminata la tappa assisana e dopo aver abbeverato e messi i cavalli a risposo, i driver e gli organizzatori si sono fermati per un pranzo tutti insieme condividendo opinioni ed emozioni.</h6>
<p align="justify">Un viaggio bellissimo quindi, che ha fatto vivere a tutti i partecipanti la gioia dell’<strong>andatura lenta</strong> della carrozza inserita in un contesto paesaggistico e culturale come quello umbro e toscano, che sono <strong>unici.</strong></p>
<p align="justify"><img class=" wp-image-62158 alignleft" src="https://static-www.cavallomagazine.it/wp-content/2022/06/PHOTO-2022-06-09-09-04-44.jpg" alt="" width="381" height="508" /></p>
<p align="justify">Le due località di arrivo e partenza – L’Eremo di Cortona e la Basilica di Santa Maria degli Angeli &#8211; non sono state scelte casualmente, ma dettate dagli insegnamenti che il santo patrono d’Italia, san Francesco d’Assisi, ci ha lasciato.</p>
<h6 align="justify">Un messaggio di pace, inclusione e attenzione verso gli ultimi.</h6>
<p align="justify">Alla base del successo di <a href="https://www.cavallomagazine.it/sport-equestri/attacchi/umbria-il-paradriving-va-in-tour">questo primo tour</a> c’è stato il grande lavoro svolto dagli organizzatori che con passione, dedizione e in maniera totalmente gratuita hanno individuato <strong>percorsi</strong>, organizzato le <strong>soste</strong>, la predisposizione degli<strong> stalli serali</strong> di cavalli e carrozze, organizzato i pernottamenti dei driver e le cene serali che si sono trasformate in splendide feste all’aperto in paesaggi unici.</p>
<blockquote>
<p align="justify">“Un grazie particolare – hanno dichiarato gli organizzatori- a tutte le associazioni e strutture che si occupano di ragazzi con disabilità, le quali hanno aperto le loro porte e permesso ai loro ospiti di poter vivere con noi una bella esperienza che ha portato un valore aggiunto nelle vite di tutti noi, disabili e non. Un grande grazie – concludono – ai nostri amici e compagni di vita: i cavalli, che hanno reso possibili giornate di pura gioia, integrazione e sport”.</p>
</blockquote>
<p align="justify">Appuntamento all’anno prossimo con la seconda edizione del<strong> tour paradriving</strong> tra Umbria e Toscana.</p>
<p align="justify">Grazie a <a href="https://www.cavallomagazine.it/sport-equestri/attacchi/schildau-giulio-tronca-e-il-cuore-grande-della-candy">Giulio Tronca</a>, che ci ha aiutati a tenere le redini di questa notizia!</p>
<p><iframe title="Paradriving Umbria // Il primo tour in carrozza per disabili da Cortona ad Assisi [UMBRIA NEWS]" width="500" height="281" src="https://www.youtube.com/embed/zIcfsFONrYs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p align="justify">
        </div>

                            
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <div id="div-gpt-ad-inread-articolo">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-inread-articolo"); });
    </script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Paradriving:%20il%20primo%20Tour%20umbro%20taglia%20il%20traguardo%20alla%20Porziuncola https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fattacchi%2Fparadriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Paradriving:%20il%20primo%20Tour%20umbro%20taglia%20il%20traguardo%20alla%20Porziuncola&amp;url=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fattacchi%2Fparadriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola&amp;via=cavallomagazine" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cavallomagazine.it%2Fsport-equestri%2Fattacchi%2Fparadriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola" target="_blank">Facebook</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Paradriving: il primo Tour umbro taglia il traguardo alla Porziuncola&body=https://www.cavallomagazine.it/sport-equestri/attacchi/paradriving-il-primo-tour-umbro-taglia-il-traguardo-alla-porziuncola" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-buffer" href="javascript:window.print()" data-pin-custom="true">Stampa</a>            </div>

                    </div>
    </div>
    
            </div>
    <footer>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://h4d9d.emailsp.com/frontend/forms/Subscription.aspx?idList=3&idForm=325&guid=0deb4507-74d6-4145-9887-7a66e1397369" style="border: 0; width:100%;" height="500" scrolling="no">
	</iframe></div></section><section class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- outbrain -->
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script>
(function(){
    var outbrain_boxes = document.getElementsByClassName("OUTBRAIN");
    for (var i = 0; i < outbrain_boxes.length; i++) {
        if (outbrain_boxes[i].getAttribute("data-src")) continue;
        outbrain_boxes[i].setAttribute("data-src", location.href.replace(/[\?|#].*$/, ''));
    }
})();
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-md-4 col-lg-4 ">
                    <section class="widget">
            <div id="div-gpt-ad-videobox-top-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-top-300"); });
    </script>
</div>        </section>
    
    <section class="widget widget_articoli-3 widget_widget_articoli"><h2>In edicola</h2><!-- Start one-third-list -->
        <article class="one-third-list post-58388 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola tag-allevamento tag-corrado-piffanelli tag-editoriale tag-razze">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/una-community-sempre-piu-grande" title="Una Community sempre più grande">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/02/box-2.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">23 Febbraio 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/una-community-sempre-piu-grande">
                            Una Community sempre più grande                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">È uscito il nuovo numero di febbraio 2022 di Cavallo Magazine, ecco l'editoriale.</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-56734 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cultura-equestre category-in-edicola tag-hannover tag-hannoveraner-studbook-2022 tag-stallions tag-stalloni tag-studbook">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/cultura-equestre/lhannoveraner-yearbook-stallions-2022" title="L’Hannoveraner Yearbook Stallions 2022">
                            <img width="213" height="107" src="https://static-www.cavallomagazine.it/wp-content/2021/12/JB_Hengste_2022_Titel.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/cultura-equestre">
                            Cultura equestre
                        </a>
                        <span class="separator">/</span>
                        <span class="date">21 Dicembre 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/cultura-equestre/lhannoveraner-yearbook-stallions-2022">
                            L’Hannoveraner Yearbook Stallions 2022                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">È stato pubblicato l’Hannoveraner Yearbook Stallions 2022. Informazioni in oltre 500 pagine, in quello che è considerato uno strumento unico per tutti gli allevatori</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-55168 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-in-edicola tag-campioni tag-editoriale tag-equitazione tag-in-edicola tag-salto-ostacoli">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/in-edicola/e-uscito-il-nuovo-numero-di-cavallo-magazine-ecco-leditoriale" title="È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2021/10/box-1.png" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/in-edicola">
                            In Edicola
                        </a>
                        <span class="separator">/</span>
                        <span class="date">27 Ottobre 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/in-edicola/e-uscito-il-nuovo-numero-di-cavallo-magazine-ecco-leditoriale">
                            È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale                        </a>
                    </h3>
                            
                                                                    <p class="widget-excerpt no-excerpt">Bologna, 27 ottobre 2021 - Il nuovo numero di Cavallo Magazine é in distribuzione nelle edicole a partire da ...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Corrado Piffanelli</span>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
        <aside class="related-articles">
                    <a href="https://www.cavallomagazine.it/in-edicola/il-nuovo-numero-di-cavallo-magazine-e-disponibile-a-partire-da-oggi-mercoledi-25-agosto" class="related-articles--item">
            <span class="related-articles--label">Articolo</span>
            <span class="related-articles--text">È uscito il nuovo numero di Cavallo Magazine, ecco l&#8217;editoriale</span>
        </a>
        </aside>

    </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget widget_articoli_dinamico-2 widget_widget_articoli_dinamico"><h2>Articoli correlati</h2><!-- Start one-third-list -->
        <article class="one-third-list post-62061 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-attacchi category-cultura-equestre tag-ascot-landau tag-attacchi tag-eattacchi-di-eleganza tag-principe-carlo tag-royal-ascot">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/attacchi/royal-ascot-per-la-prima-volta-parte-senza-di-lei-in-piu-di-70-anni" title="Royal Ascot: per la prima volta parte senza di Lei, in più di  70 anni">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/06/lei-ascot-landau-carlo-1-1.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/attacchi">
                            Attacchi
                        </a>
                        <span class="separator">/</span>
                        <span class="date">15 Giugno 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/attacchi/royal-ascot-per-la-prima-volta-parte-senza-di-lei-in-piu-di-70-anni">
                            Royal Ascot: per la prima volta parte senza di Lei, in più di  70 anni                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Quando guardi una fotografia dove Lei non c'è, e cosa ti viene in mente guardando il fanale del suo (bellissimo) Ascot Landau?...</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-62048 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-attacchi category-notizie tag-attacchi tag-druento tag-parco-della-venaria tag-torino tag-tradizione tag-venaria-reale">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/attacchi/attacchi-da-favola-alla-reggia-di-venaria" title="Attacchi da favola alla Reggia di Venaria">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/06/Senza-titolo-1.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/attacchi">
                            Attacchi
                        </a>
                        <span class="separator">/</span>
                        <span class="date">15 Giugno 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/attacchi/attacchi-da-favola-alla-reggia-di-venaria">
                            Attacchi da favola alla Reggia di Venaria                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Ancora una volta un weekend magnifico alla Reggia di Venaria e al Parco La Mandria con il VII Concorso Internazionale di Attacchi di Tradizione La Venaria Reale</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-61823 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-attacchi category-completo tag-attacchi tag-campionato tag-completo tag-fei-world-championships tag-pratoni-2022 tag-pratoni-del-vivaro">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/completo/fei-world-championships-100-giorni-ai-pratoni" title="FEI World Championships: 100 giorni ai Pratoni">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/06/Marco-Cappai-e-Uter-.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/completo">
                            Completo
                        </a>
                        <span class="separator">/</span>
                        <span class="date">7 Giugno 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/completo/fei-world-championships-100-giorni-ai-pratoni">
                            FEI World Championships: 100 giorni ai Pratoni                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Mancano solo 100 giorni alla data di inizio dei FEI World Championships di Concorso Completo e Attacchi ai Pratoni del Vivaro  che si disputeranno da 15 - 22 settembre</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-61572 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-attacchi category-people tag-alberto-minardi tag-anareai tag-asini tag-asino-romagnolo tag-asirare tag-equidi tag-fiera-agricola tag-imola tag-razze-asinine tag-razze-equine tag-santerno locations-imola">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/people/santerno-il-ritorno-del-romagnolo" title="Santerno: il ritorno del Romagnolo">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/06/tifone.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/people">
                            People &amp; Horses
                        </a>
                        <span class="separator">/</span>
                        <span class="date">3 Giugno 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/people/santerno-il-ritorno-del-romagnolo">
                            Santerno: il ritorno del Romagnolo                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">L'asino Romagnolo sta tornando: ben 56 i soggetti che saranno presenti alla X Rassegna Interregionale della razza dal 17 al 19 giugno alla Fiera Agricola del Santerno di Imola</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.cavallomagazine.it/author/mcmagri" rel="author" class="fn">
                            Maria Cristina Magri
                        </a>
                        	                </span>
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-61413 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-attacchi category-notizie tag-attacchi tag-carrozze tag-concorso-di-tradizione tag-parco-la-mandria tag-piemonte tag-torino tag-venaria-reale">
            <div class="row">
                                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                        <a class="image-link" href="https://www.cavallomagazine.it/sport-equestri/attacchi/attacchi-a-venaria-reale-colpo-docchio-deccezione" title="Attacchi a Venaria Reale: colpo d&#8217;occhio d&#8217;eccezione">
                            <img width="213" height="120" src="https://static-www.cavallomagazine.it/wp-content/2022/05/OK1.jpg" class=" img-fluid wp-post-image" alt="" />                        </a>
                </div>
                <div class="one-third-list--text col-8">
                                    <div class="info-data">
                                                <a class="category" href="https://www.cavallomagazine.it/category/sport-equestri/attacchi">
                            Attacchi
                        </a>
                        <span class="separator">/</span>
                        <span class="date">30 Maggio 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.cavallomagazine.it/sport-equestri/attacchi/attacchi-a-venaria-reale-colpo-docchio-deccezione">
                            Attacchi a Venaria Reale: colpo d&#8217;occhio d&#8217;eccezione                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Si rinnova l'appuntamento con il Concorso Internazionale di Attacchi di Tradizione a Venaria Reale. Dopo due anni di assenza l'eleganza senza tempo riguadagna la scena. Dall'11 al 12 giugno</p>
                    
                    
                                    </div>
            </div>

            <div class="row">
    <footer class="widget-footer col-12">
            </footer>
</div>

        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://h4d9d.emailsp.com/frontend/forms/Subscription.aspx?idList=3&idForm=325&guid=0deb4507-74d6-4145-9887-7a66e1397369" style="border: 0; width:100%;" height="500" scrolling="no">
	</iframe></div></section>
            <section class="widget">
            <div class="row">

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-1">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-1"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-2">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-2"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-3">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-3"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-4">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-4"); });
    </script>
</div>
</div>

<div class="col-12 mb-2">
<div id="div-gpt-ad-vetrina-300x100-5">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-vetrina-300x100-5"); });
    </script>
</div>
</div>

<div class="col-12">
<div id="div-gpt-ad-videobox-bottom-300">
    <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-videobox-bottom-300"); });
    </script>
</div>
</div>

</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.speedadv.it/agenzie-pubblicita/agenzia-di-milano/">Pubblicità</a> \<br />
<a href="/scrivici">Contatti</a> \<br />
<a href="https://www.quotidiano.net/info_privacy.html">Informativa privacy</a> \<br />
<a href="/category/commenti">Archivio commenti</a> \<br />
<a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy">Cookie policy</a></div></section><section class="widget col-sm-4 search-2 widget_search"><h2>CERCA</h2><form class="form-inline" id="searchform" method="get" action="https://www.cavallomagazine.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-3 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/CavalloMagazine" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/cavallomagazine" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UC-wDcPd5lO-dGhEjJnxcdUg" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="pinterest">
  <a target="_blank" href="https://www.pinterest.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-pinterest"></span>
  </a> 
</li>
<li class="instagram">
  <a target="_blank" href="https://instagram.com/cavallomagazine/" rel="noopener noreferrer">
   <span class="fab fa-instagram"></span>
  </a> 
</li>
</ul></div></section>    </div>
  </div>
</footer>
    </div>

    <script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/localmente/dist/scripts/main_2939aefd.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-content/themes/cavallomagazine/resources/assets/scripts/custom.js?ver%5B0%5D=sage/main.js'></script>
<script type='text/javascript' src='https://www.cavallomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<div class="copyright-bar">
  <p class="copytext">
    Copyright &copy; 2022 MONRIF NET S.r.l.
    - <a href="https://www.quotidiano.net/dati-societari.html" class="popup">Dati societari</a>
    - P.Iva 12741650159, a company of <a href="http://www.monrifgroup.net/">MONRIF GROUP</a>
  </p>
</div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.iubenda.com/privacy-policy/301828/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = "cavallomagazine.it";
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>    </body>
</html>
